<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="fr" data-theme="fmm" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="fr" data-theme="fmm" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="fr" data-theme="fmm" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="fr" data-theme="fmm" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Adh&#x00E9;sion&#x20;du&#x20;Maroc&#x20;&#x00E0;&#x20;la&#x20;C&#x00E9;d&#x00E9;ao&#x3A;&#x20;un&#x20;accord&#x20;de&#x20;principe&#x20;mais&#x20;des&#x20;incertitudes&#x20;-&#x20;RFI</title>
                                                        <meta name="title" content="Adh&#x00E9;sion&#x20;du&#x20;Maroc&#x20;&#x00E0;&#x20;la&#x20;C&#x00E9;d&#x00E9;ao&#x3A;&#x20;un&#x20;accord&#x20;de&#x20;principe&#x20;mais&#x20;des&#x20;incertitudes&#x20;-&#x20;RFI"/>
                                                        <meta name="description" content="La&#x20;Communaut&#x00E9;&#x20;&#x00E9;conomique&#x20;des&#x20;Etats&#x20;de&#x20;l&#x2019;Afrique&#x20;de&#x20;l&amp;&#x23;39&#x3B;Ouest&#x20;&#x28;C&#x00E9;d&#x00E9;ao&#x29;&#x20;a&#x20;donn&#x00E9;&#x20;son&#x20;accord&#x20;de&#x20;principe&#x20;&#x00E0;&#x20;la&#x20;demande&#x20;d&amp;&#x23;39&#x3B;adh&#x00E9;sion&#x20;du&#x20;Maroc,&#x20;lors&#x20;du"/>
                                                        <meta name="apple-itunes-app" content="551782765"/>
                                                        <meta property="fb:app_id" content="113191652055439"/>
                                    <meta property="og:url" content="http://www.rfi.fr/afrique/20170606-liberia-monrovia-sommet-cedeao-maroc-adhesion-accord-principe-incertitudes"/>
                                                        <meta property="og:title" content="Adh&#x00E9;sion&#x20;du&#x20;Maroc&#x20;&#x00E0;&#x20;la&#x20;C&#x00E9;d&#x00E9;ao&#x3A;&#x20;un&#x20;accord&#x20;de&#x20;principe&#x20;mais&#x20;des&#x20;incertitudes&#x20;-&#x20;RFI"/>
                                                        <meta property="og:description" content="La&#x20;Communaut&#x00E9;&#x20;&#x00E9;conomique&#x20;des&#x20;Etats&#x20;de&#x20;l&#x2019;Afrique&#x20;de&#x20;l&amp;&#x23;39&#x3B;Ouest&#x20;&#x28;C&#x00E9;d&#x00E9;ao&#x29;&#x20;a&#x20;donn&#x00E9;&#x20;son&#x20;accord&#x20;de&#x20;principe&#x20;&#x00E0;&#x20;la&#x20;demande&#x20;d&amp;&#x23;39&#x3B;adh&#x00E9;sion&#x20;du&#x20;Maroc,&#x20;lors&#x20;du"/>
                                                        <meta property="og:site_name" content="RFI&#x20;Afrique"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2014-02-21T154833Z_64772071_GM1EA2L1U0301_RTRMADP_3_MALI_0.JPG"/>
                                    <meta property="og:image:type" content="image/jpg"/>
                                                        <meta property="og:locale" content="fr_FR"/>
                                    <meta name="twitter:url" content="http://www.rfi.fr/afrique/20170606-liberia-monrovia-sommet-cedeao-maroc-adhesion-accord-principe-incertitudes"/>
                                                        <meta name="twitter:title" content="Adh&#x00E9;sion&#x20;du&#x20;Maroc&#x20;&#x00E0;&#x20;la&#x20;C&#x00E9;d&#x00E9;ao&#x3A;&#x20;un&#x20;accord&#x20;de&#x20;principe&#x20;mais&#x20;des&#x20;incertitudes&#x20;-&#x20;RFI"/>
                                                        <meta name="twitter:description" content="La&#x20;Communaut&#x00E9;&#x20;&#x00E9;conomique&#x20;des&#x20;Etats&#x20;de&#x20;l&#x2019;Afrique&#x20;de&#x20;l&amp;&#x23;39&#x3B;Ouest&#x20;&#x28;C&#x00E9;d&#x00E9;ao&#x29;&#x20;a&#x20;donn&#x00E9;&#x20;son&#x20;accord&#x20;de&#x20;principe&#x20;&#x00E0;&#x20;la&#x20;demande&#x20;d&amp;&#x23;39&#x3B;adh&#x00E9;sion&#x20;du&#x20;Maroc,&#x20;lors&#x20;du"/>
                                                        <meta name="twitter:account_id" content="32861321"/>
                                                        <meta name="twitter:domain" content="RFI.fr"/>
                                                        <meta name="twitter:creator" content="&#x40;RFIAfrique"/>
                                                        <meta name="twitter:site" content="&#x40;RFIAfrique"/>
                                    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2014-02-21T154833Z_64772071_GM1EA2L1U0301_RTRMADP_3_MALI_0.JPG"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
                                                        <meta name="twitter:app:id:iphone" content="551782765"/>
                                                        <meta name="twitter:app:id:ipad" content="551782765"/>
                                                        <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp"/>
                                                        <meta name="twitter:app:name:iphone" content="RFI"/>
                                                        <meta name="twitter:app:name:ipad" content="RFI"/>
                                                        <meta name="twitter:app:name:googleplay" content="RFI"/>
    

    <link rel="canonical" href="http://www.rfi.fr/afrique/20170606-liberia-monrovia-sommet-cedeao-maroc-adhesion-accord-principe-incertitudes"/>


            <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/afrique/20170606-liberia-monrovia-sommet-cedeao-maroc-adhesion-accord-principe-incertitudes" >

        

        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml" title="RFI" />
            <link rel="stylesheet" href="dist/css/vendor.1536a7958d37e84d.css" media="all">
        <link rel="stylesheet" href="dist/css/app.7dfe2ccea381959d.css" media="all">
                <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'fmm';
        window.appEnv['environment'] = 'fmm_prod';
                window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\x2Dmcd\x2Drfi';
                tms_vars["aef_marque"] = 'rfi';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'rfi_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_app_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = 'undefined';
                tms_vars["tagName"] = 'undefined';
                tms_vars["tagEncodedName"] = 'undefined';
                tms_vars["locale"] = 'undefined';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = 'http\x3A\x2F\x2Fm.facebook.com\x2F';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = 'RFI';
                tms_vars["aef_dpubli"] = '';
                tms_vars["aef_hpubli"] = '';
                tms_vars["repertoire"] = 'afrique';
                tms_vars["nom-page"] = 'afrique\x2F20170606\x2Dliberia\x2Dmonrovia\x2Dsommet\x2Dcedeao\x2Dmaroc\x2Dadhesion\x2Daccord\x2Dprincipe\x2Dincertitudes';
                tms_vars["aef_libelle_contenu_page"] = 'Adh\u00E9sion\x20du\x20Maroc\x20\u00E0\x20la\x20C\u00E9d\u00E9ao\x3A\x20un\x20accord\x20de\x20principe\x20mais\x20des\x20incertitudes';
                tms_vars["aef_id_contenu"] = '072A1385\x2D02B1\x2D4840\x2D9CE2\x2DC0DDEE4BAAA1';
                tms_vars["aef_rep1"] = 'afrique';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'afrique';
                tms_vars["aef_thema"] = 'C\u00E9d\u00E9ao,Liberia,Maroc';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'francais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = '';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["special-event"] = 'rfi_afrique';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'undefined';
                tms_vars["env_work"] = 'fmm_prod';
        tms_vars["aef_version_environnement"] = 'v0.18.2';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/afrique\/20170606-liberia-monrovia-sommet-cedeao-maroc-adhesion-accord-principe-incertitudes","headline":"Adh\u00e9sion du Maroc \u00e0 la C\u00e9d\u00e9ao: un accord de principe mais des incertitudes","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/dynimagecache\/0\/0\/3500\/1977\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2014-02-21T154833Z_64772071_GM1EA2L1U0301_RTRMADP_3_MALI_0.JPG","width":"1024","height":"576"},"keywords":["C\u00e9d\u00e9ao","Liberia","Maroc"],"datePublished":"2017-06-06T03:01:19Z","dateModified":"2017-06-06T03:01:19Z","articleSection":"Afrique","creator":"RFI","author":"RFI","publisher":{"@type":"Organization","name":"rfi","url":"https:\/\/plus.google.com\/117722750075017576258","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

    


<nav id="burgerMenu">
    <div class="top">
        <div class="logo"></div>
        <button class="close"
                data-burger-menu-close></button>
    </div>
    <div class="scrollable">
                                            <div class="burger-menu-dropdown-wrapper"
                 data-burger-menu-dropdown-id="hot_countries"
                 data-burger-menu-dropdown-opened>
                <ul>
                                                                                                                                <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/burundi/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/burundi/"
                                   data-timeline-control>
                                    Burundi
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/rca/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rca/"
                                   data-timeline-control>
                                    RCA
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/rdc/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rdc/"
                                   data-timeline-control>
                                    RDC
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/cote-ivoire/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/cote-ivoire/"
                                   data-timeline-control>
                                    Côte d'Ivoire
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/mali/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/mali/"
                                   data-timeline-control>
                                    Mali
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/guinee/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/guinee/"
                                   data-timeline-control>
                                    Guinée
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/senegal/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/senegal/"
                                   data-timeline-control>
                                    Sénégal
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/afrique-sud/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/afrique-sud/"
                                   data-timeline-control>
                                    Afrique du Sud
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/niger/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/niger/"
                                   data-timeline-control>
                                    Niger
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/libye/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/libye/"
                                   data-timeline-control>
                                    Libye
                                </a>
                            </li>
                                                            </ul>
            </div>
                                                                <button class="btn-otherCountries burger-menu-dropdown-btn"
                        data-burger-menu-dropdown-toggle="other_countries">
                    TOUS LES PAYS
                </button>
                        <div class="burger-menu-dropdown-wrapper"
                 data-burger-menu-dropdown-id="other_countries"
                 >
                <ul>
                                                                                                                                <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/afrique-sud/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/afrique-sud/"
                                   data-timeline-control>
                                    Afrique du Sud
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/algerie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/algerie/"
                                   data-timeline-control>
                                    Algérie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/angola/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/angola/"
                                   data-timeline-control>
                                    Angola
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/benin/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/benin/"
                                   data-timeline-control>
                                    Bénin
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/botswana/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/botswana/"
                                   data-timeline-control>
                                    Botswana
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/burkina-faso/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/burkina-faso/"
                                   data-timeline-control>
                                    Burkina Faso
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/burundi/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/burundi/"
                                   data-timeline-control>
                                    Burundi
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/cameroun/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/cameroun/"
                                   data-timeline-control>
                                    Cameroun
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/comores/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/comores/"
                                   data-timeline-control>
                                    Comores
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/congo-brazzaville/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/congo-brazzaville/"
                                   data-timeline-control>
                                    Congo-Brazzaville
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/cap-vert/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/cap-vert/"
                                   data-timeline-control>
                                    Cap-Vert
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/cote-ivoire/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/cote-ivoire/"
                                   data-timeline-control>
                                    Côte d'Ivoire
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/djibouti/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/djibouti/"
                                   data-timeline-control>
                                    Djibouti
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/egypte/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/egypte/"
                                   data-timeline-control>
                                    Egypte
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/erythree/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/erythree/"
                                   data-timeline-control>
                                    Erythrée
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/ethiopie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/ethiopie/"
                                   data-timeline-control>
                                    Ethiopie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/gabon/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/gabon/"
                                   data-timeline-control>
                                    Gabon
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/gambie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/gambie/"
                                   data-timeline-control>
                                    Gambie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/ghana/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/ghana/"
                                   data-timeline-control>
                                    Ghana
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/guinee/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/guinee/"
                                   data-timeline-control>
                                    Guinée
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/guinee-equatoriale/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/guinee-equatoriale/"
                                   data-timeline-control>
                                    Guinée équatoriale
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/guinee-bissau/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/guinee-bissau/"
                                   data-timeline-control>
                                    Guinée-Bissau
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/kenya/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/kenya/"
                                   data-timeline-control>
                                    Kenya
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/liberia/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/liberia/"
                                   data-timeline-control>
                                    Liberia
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/libye/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/libye/"
                                   data-timeline-control>
                                    Libye
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/madagascar/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/madagascar/"
                                   data-timeline-control>
                                    Madagascar
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/malawi/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/malawi/"
                                   data-timeline-control>
                                    Malawi
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/mali/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/mali/"
                                   data-timeline-control>
                                    Mali
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/maroc/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/maroc/"
                                   data-timeline-control>
                                    Maroc
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/maurice/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/maurice/"
                                   data-timeline-control>
                                    Maurice
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/mauritanie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/mauritanie/"
                                   data-timeline-control>
                                    Mauritanie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/mozambique/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/mozambique/"
                                   data-timeline-control>
                                    Mozambique
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/namibie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/namibie/"
                                   data-timeline-control>
                                    Namibie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/niger/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/niger/"
                                   data-timeline-control>
                                    Niger
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/nigeria/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/nigeria/"
                                   data-timeline-control>
                                    Nigeria
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/ouganda/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/ouganda/"
                                   data-timeline-control>
                                    Ouganda
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/rca/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rca/"
                                   data-timeline-control>
                                    RCA
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/rdc/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rdc/"
                                   data-timeline-control>
                                    RDC
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/rwanda/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rwanda/"
                                   data-timeline-control>
                                    Rwanda
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/sao-tome-principe/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/sao-tome-principe/"
                                   data-timeline-control>
                                    Sao Tomé et Principe
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/senegal/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/senegal/"
                                   data-timeline-control>
                                    Sénégal
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/seychelles/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/seychelles/"
                                   data-timeline-control>
                                    Seychelles
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/sierra-leone/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/sierra-leone/"
                                   data-timeline-control>
                                    Sierra Leone
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/somalie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/somalie/"
                                   data-timeline-control>
                                    Somalie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/soudan/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/soudan/"
                                   data-timeline-control>
                                    Soudan
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/soudan-sud/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/soudan-sud/"
                                   data-timeline-control>
                                    Soudan du Sud
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/swaziland/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/swaziland/"
                                   data-timeline-control>
                                    Swaziland
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/tanzanie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/tanzanie/"
                                   data-timeline-control>
                                    Tanzanie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/tchad/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/tchad/"
                                   data-timeline-control>
                                    Tchad
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/togo/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/togo/"
                                   data-timeline-control>
                                    Togo
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/tunisie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/tunisie/"
                                   data-timeline-control>
                                    Tunisie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/zambie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/zambie/"
                                   data-timeline-control>
                                    Zambie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/zimbabwe/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/zimbabwe/"
                                   data-timeline-control>
                                    Zimbabwe
                                </a>
                            </li>
                                                            </ul>
            </div>
                                            <div class="burger-menu-dropdown-wrapper"
                 data-burger-menu-dropdown-id="tags"
                 data-burger-menu-dropdown-opened>
                <ul>
                                                                                                                                <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/culture/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/culture/"
                                   data-timeline-control>
                                    Culture
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/sports/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/sports/"
                                   data-timeline-control>
                                    Sports
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/technologies/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/technologies/"
                                   data-timeline-control>
                                    Technologies
                                </a>
                            </li>
                                                            </ul>
            </div>
                            <ul class="addLinks">
                                                                                    <li>
                            <a href="http://www.rfi.fr">
                                RFI.fr
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://afriquefoot.rfi.fr">
                                Afrique Foot
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://musique.rfi.fr/style/musique-africaine">
                                RFI Musique
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://ha.rfi.fr">
                                RFI Hausa
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://www.kiswahili.rfi.fr">
                                RFI Kiswahili
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://ma.rfi.fr">
                                RFI Mandenkan
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://www.english.rfi.fr/africa">
                                RFI English Africa  
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://www.portugues.rfi.fr/">
                                RFI Português 
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://www.france24.com/fr/afrique/">
                                France 24 Afrique
                            </a>
                        </li>
                                                </ul>
            </div>
</nav>


<div id="header">
            

<header>
            

    


    <div class="topNavWrapper">
        <div class="topNav">
                                                <ul class="h-menu"
>
                                        <li >
                            <a href="http://www.rfi.fr" target="_blank" class="site-rfi.fr"
title="RFI.fr"
>
                            RFI.fr
    
        </a>
    
                    </li>
            <li >
                            <a href="https://savoirs.rfi.fr" target="_blank" class="rfi-savoirs"
title="RFI Savoirs"
>
                            RFI Savoirs
    
        </a>
    
                    </li>
            <li >
                            <a href="http://musique.rfi.fr" target="_blank" class="rfi-musique"
title="RFI Musique"
>
                            RFI Musique
    
        </a>
    
                    </li>
            <li >
                            <a href="https://marfi.rfi.fr" target="_blank" class="ma-rfi"
title="Ma RFI"
>
                            Ma RFI
    
        </a>
    
                    </li>
            <li >
                            <a href="#" target="self" class="h-search"
title="recherche"
>
                            <span class="picto picto-search"></span>
        <span class="menu-label">recherche</span>
    
        </a>
    
                    </li>
            <li id="fmm-sites"
>
                            <a href="#" target="self" title="France Médias Monde"
>
                            France Médias Monde
    
        </a>
    
                            <ul id="h-fmm-sites"
>
                                    <li >
                            <a href="http://www.france24.com/fr/" target="_blank" title="France 24"
>
                            France 24
    
        </a>
    
                    </li>
            <li >
                            <a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"
>
                            Monte Carlo Doualiya
    
        </a>
    
                    </li>
            <li >
                            <a href="http://observers.france24.com/fr" target="_blank" title="Les Observateurs"
>
                            Les Observateurs
    
        </a>
    
                    </li>
            <li >
                            <a href="http://academie.france24-mcd-rfi.com/fr" target="_blank" title="Académie"
>
                            Académie
    
        </a>
    
                    </li>
            <li >
                            <a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"
>
                            France Médias Monde
    
        </a>
    
                    </li>
            <li >
                            <a href="http://atelier.rfi.fr/" target="_blank" title="Atelier des médias"
>
                            Atelier des médias
    
        </a>
    
                    </li>
            <li >
                            <a href="http://mondoblog.org/" target="_blank" title="Mondoblog"
>
                            Mondoblog
    
        </a>
    
                    </li>
    
                </ul>
                    </li>
            <li >
                            <a href="http://www.rfi.fr/contenu/inscription-newsletter-rfi" target="self" id="newsletter"
class="modeless"
title="Newsletters"
>
                            <span class="picto picto-newsletter"></span>
        <span class="menu-label"></span>
    
        </a>
    
                    </li>
    
                                                                            

<div class="user-janrain h-menu">
    </div>

                                            </ul>
                                                                <ul class="h-langs"
>
                                        <li >
                            <a href="/langues" target="self" title="RFI en 15 langues"
class="rfi-langs"
>
                            <span class="picto picto-language"></span>
        <span class="menu-label">RFI en 15 langues</span>
    
        </a>
    
                    </li>
    
                                                                    </ul>
                            
        </div>
    </div>



    
            


<div class="middleNav">
    <div class="middleNav-wrapper">
        <div class="block-burger">
            <button class="btn-burger"
                    data-burger-menu-open></button>
        </div>
        <div class="block-logo">
                                                <a class="logoRFI" title="Actualit&#x00E9;&#x20;Afrique"
                       href="http://www.rfi.fr/afrique/"
                       data-timeline-url="http://www.rfi.fr/afrique/navigation/"
                       data-timeline-control>
                        <h1>AFRIQUE</h1>
                    </a>
                    </div>

        



        <div class="block-player">
            <button
                    class="btn-player"
                    data-players-main-player-wrapper-toggler>
                <span class="picto"></span>
                <span class="libelle">Écouter</span>
            </button>
        </div>
    </div>
</div>


    
            


<div class="bottomNav">
    <div class="bottomNav-wrapper">
        <div class="tags-wrapper" data-header-tags-wrapper="">
            <button class="goLeft"><i class="fa fa-angle-left"></i></button>
            <ul class="tags">
                <li class="tag">
                    <a href="http://www.rfi.fr/afrique/"
                            data-timeline-url="http://www.rfi.fr/afrique/navigation/"
                            data-timeline-control>
                        Direct
                    </a>
                </li>
                                                                                                                                                            <li class="tag">
                            <a href="http://www.rfi.fr/afrique/tag/rdc/"
                               data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rdc/"
                               data-timeline-control>
                                RDC
                            </a>
                        </li>
                                                                                                                                            <li class="tag">
                            <a href="http://www.rfi.fr/afrique/tag/mali/"
                               data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/mali/"
                               data-timeline-control>
                                Mali
                            </a>
                        </li>
                                                                                                                                            <li class="tag">
                            <a href="http://www.rfi.fr/afrique/tag/cote-ivoire/"
                               data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/cote-ivoire/"
                               data-timeline-control>
                                Côte d'Ivoire
                            </a>
                        </li>
                                                </ul>
            <button class="goRight"><i class="fa fa-angle-right"></i></button>
        </div>
                <button class="refresh" data-navigation-refresh>
            <span class="hidden-xs">Rafraîchir</span>
            <span class="picto"></span>
        </button>
                                                        <a class="glance" href="http://www.rfi.fr/afrique/a-la-une/"
                data-timeline-url="http://www.rfi.fr/afrique/navigation/a-la-une/"
                data-timeline-control>
                <span class="hidden-xs">La Une</span>
                <span class="picto"></span>
            </a>
            </div>
</div>

    
            


    <script type="application/json"
            data-player-playlist="direct_afrique"
            data-player-bind="main-player"
            data-player-playlist-default>        {"medias":{"media":{"media_sources":{"media_source":[{"source":"http:\/\/live02.rfi.fr\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","rolls":{"urlpre":"","urlpost":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_afrique","ns_st_ep":"direct_afrique","ns_st_pr":"direct_afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2015-10-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2015-10-27","aef_hpubli":"14:38","ns_st_li":1}}}}}
    </script>
    <script type="application/json"
            data-player-playlist="direct_monde"
            data-player-bind="main-player"
            >        {"medias":{"media":{"media_sources":{"media_source":[{"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"Direct Monde","rolls":{"urlpre":"","urlpost":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_monde","ns_st_ep":"direct_monde","ns_st_pr":"direct_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2015-10-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2015-10-27","aef_hpubli":"14:38","ns_st_li":1}}}}}
    </script>
    <script type="application/json"
            data-player-playlist="dernier_journal_afrique"
            data-player-bind="main-player"
            >        {"medias":{"media":{"media_sources":{"media_source":[{"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","rolls":{"urlpre":"","urlpost":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_afrique","ns_st_ep":"dernier_journal_afrique","ns_st_pr":"dernier_journal_afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2015-10-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2015-10-27","aef_hpubli":"14:38","ns_st_li":1}}}}}
    </script>
    <script type="application/json"
            data-player-playlist="dernier_journal_monde"
            data-player-bind="main-player"
            >        {"medias":{"media":{"media_sources":{"media_source":[{"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","rolls":{"urlpre":"","urlpost":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2015-10-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2015-10-27","aef_hpubli":"14:38","ns_st_li":1}}}}}
    </script>

<div class="main-player-wrapper"
     data-players-main-player-wrapper>
    <div class="row">
                <div class="col-md-6 col-sm-6 col-xs-0 main-player-content">
            <div class="main-player-poster"></div>
            <div data-player-id="main-player"></div>
            <div class="main-player-commands">
                <button class="main-player-play-pause-control"
                        data-player-bind="main-player"
                        data-player-control="playPause">
                </button>
                <div class="main-player-seekbar"
                     data-player-bind="main-player"
                     data-player-seekbar>
                </div>
            </div>
            <div>
                <span class="main-player-playlist-title"
                      data-players-main-player-title>
                    Direct afrique
                </span>
            </div>
        </div>
                <div class="col-md-6 col-sm-6 col-xs-12 main-player-playlists">
            <ul>
                                                                                                                                                                <li>
                        <button title="direct_afrique"
                                data-player-bind="main-player"
                                data-player-control="loadByJson:direct_afrique"
                                class="button active">
                            Direct Afrique
                        </button>
                    </li>
                                                                                                                    <li>
                        <button title="direct_monde"
                                data-player-bind="main-player"
                                data-player-control="loadByJson:direct_monde"
                                class="button">
                            Direct Monde
                        </button>
                    </li>
                                                                                                                    <li>
                        <button title="dernier_journal_afrique"
                                data-player-bind="main-player"
                                data-player-control="loadByJson:dernier_journal_afrique"
                                class="button">
                            Dernier journal Afrique
                        </button>
                    </li>
                                                                                                                    <li>
                        <button title="dernier_journal_monde"
                                data-player-bind="main-player"
                                data-player-control="loadByJson:dernier_journal_monde"
                                class="button">
                            Dernier journal Monde
                        </button>
                    </li>
                            </ul>
        </div>
    </div>
</div>

    </header>
    </div>

<div id="breakingContainer">
            


                        
            <div class="container-fluid breaking-news-container"
         data-breaking-news-fragment
         data-breaking-news-ttl="30000"
         data-breaking-news-url="http://www.rfi.fr/afrique/injection/breakingNews/tagId/1_D64_2/">
    </div>

    </div>

<div id="globalContainer"
     data-navigation-layout="article">
    
    
    

				
<div id="article-details" class="container-fluid">
	<article>

				

<header class="wrapper">
	<div class="row">
		<div class="col-md-12 col-sm-12 col-xs-12">
			<div class="subhead">
								
                                        					<span class="tag">
                        <a href="http://www.rfi.fr/afrique/tag/cedeao/"
                                data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/cedeao/"
                                data-timeline-control>
                            Cédéao</a>
					</span>
									
                                        					<span class="tag">
                        <a href="http://www.rfi.fr/afrique/tag/liberia/"
                                data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/liberia/"
                                data-timeline-control>
                            Liberia</a>
					</span>
									
                                        					<span class="tag">
                        <a href="http://www.rfi.fr/afrique/tag/maroc/"
                                data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/maroc/"
                                data-timeline-control>
                            Maroc</a>
					</span>
												</div>
			<h1>Adhésion du Maroc à la Cédéao: un accord de principe mais des incertitudes</h1>
		</div>
	</div>
	<div class="row">
		<div class="block-image col-md-12 col-sm-12 col-xs-12">
							

	<figure>
		<figure class="ratio-16x9-height cell-news">
        <img data-image-nid="072A1385-02B1-4840-9CE2-C0DDEE4BAAA1"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2014-02-21T154833Z_64772071_GM1EA2L1U0301_RTRMADP_3_MALI_0.JPG"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2014-02-21T154833Z_64772071_GM1EA2L1U0301_RTRMADP_3_MALI_0.JPG"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

		<figcaption>Le roi marocain Mohamed VI à Bamako le 21 février 2014. (Photo d'illustration)<br> © REUTERS/Joe Penney</figcaption>
	</figure>

						

<div class="block-social">
    <ul>
                                                                                                <li class="social-facebook">
                <a href="#"
                   class="btn-social-icon btn-facebook"
                   data-href="http://rfi.my/1HBr.F"
                   data-callback="trackingSocial.fb_tracker"
                   data-title="Adhésion du Maroc à la Cédéao: un accord de principe mais des incertitudes"></a>
            </li>
                                                                                                <li class="social-twitter">
                <a href="#"
                   class="btn-social-icon btn-twitter"
                   data-href="http://rfi.my/1HBr.T"
                   data-callback="trackingSocial.tt_tracker"
                   data-title="Adhésion du Maroc à la Cédéao: un accord de principe mais des incertitudes"></a>
            </li>
                                                                                                <li class="social-google-plus">
                <a href="#"
                   class="btn-social-icon btn-google-plus"
                   data-href="http://rfi.my/1HBr.G"
                   data-callback="trackingSocial.gg_tracker"
                   data-title="Adhésion du Maroc à la Cédéao: un accord de principe mais des incertitudes"></a>
            </li>
                                                                    <li class="social-whatsapp">
                <a href="#"
                   class="btn-social-icon btn-whatsapp"
                   data-href="http://www.rfi.fr/afrique/20170606-liberia-monrovia-sommet-cedeao-maroc-adhesion-accord-principe-incertitudes"
                   data-callback="trackingSocial.wa_tracker"
                   data-title="Adhésion du Maroc à la Cédéao: un accord de principe mais des incertitudes"></a>
            </li>
                                                                    <li class="social-email">
                <a href="#"
                   class="btn-social-icon btn-email"
                   data-href="http://www.rfi.fr/afrique/20170606-liberia-monrovia-sommet-cedeao-maroc-adhesion-accord-principe-incertitudes"
                   data-callback="trackingSocial.em_tracker"
                   data-title="Adhésion du Maroc à la Cédéao: un accord de principe mais des incertitudes"></a>
            </li>
            </ul>
</div>
		</div>
	</div>
</header>


				

<section class="row metadata">
	<div class="col-md-12 col-sm-12 col-xs-12">
		<p class="meta">
			<span class="authors">
				Par 
													<a href="/auteur/rfi" class="author">RFI</a>
							</span>
			<span class="pubDate">Publié le 06-06-2017</span>
			<span class="modDate">Modifié le 06-06-2017  à 03:01</span>
		</p>
	</div>
</section>


				

<section class="row intro">
	<div class="col-md-12 col-sm-12 col-xs-12">
		


<div class="pub-content hidden-xs">
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>
</div>


		<h2>La Communaut&eacute; &eacute;conomique des Etats de l&rsquo;Afrique de l&#39;Ouest (C&eacute;d&eacute;ao) a donn&eacute; son accord de principe &agrave; la demande d&#39;adh&eacute;sion du Maroc, lors du sommet, dimanche 4 juin &agrave; Monrovia. Les chefs d&#39;Etat ont exprim&eacute; &laquo;&nbsp;un soutien g&eacute;n&eacute;ral pour la demande du royaume du Maroc, compte tenu des liens forts et multidimensionnels qu&#39;il entretient avec les Etats membres&nbsp;&raquo;, peut-on lire dans le communiqu&eacute; officiel. Pour l&#39;heure, ils demandent &agrave; la Commission &laquo;&nbsp;d&rsquo;examiner les implications de cette adh&eacute;sion, conform&eacute;ment aux dispositions du trait&eacute; r&eacute;vis&eacute;&nbsp;&raquo; de la C&eacute;d&eacute;ao.
</h2>
		<p>&laquo;&nbsp;<em>Le plus dur est fait. Il reste maintenant le plus compliqu&eacute;</em>&nbsp;&raquo;, ironise un conseiller de la C&eacute;d&eacute;ao.</p>
<p>&laquo;&nbsp;<em>Le plus dur</em>&nbsp;&raquo;, c&#39;&eacute;tait cet accord de principe, &agrave; savoir le feu vert politique. &laquo;&nbsp;<em>Le plus compliqu&eacute;</em>&nbsp;&raquo;, ce sont les aspects juridiques et techniques, car la C&eacute;d&eacute;ao est une organisation r&eacute;gionale. L&#39;article 1er, paragraphe 2 du trait&eacute; fondateur de 1975 &ndash; r&eacute;affirm&eacute; dans le trait&eacute; r&eacute;vis&eacute; de 1993 &ndash; stipule que &laquo;&nbsp;<em>sont membres de la Communaut&eacute;, les Etats qui ratifient ce trait&eacute; et tout autre Etat de l&#39;Afrique de l&#39;Ouest qui y adh&egrave;re</em>&nbsp;&raquo;. </p>
<p>Le ministre marocain des Affaires &eacute;trang&egrave;res, Nasser Bourita, reconnait que &laquo;&nbsp;<em>pour rendre cette adh&eacute;sion effective, il va falloir voir quels sont les textes &agrave; adapter, c&ocirc;t&eacute; C&eacute;d&eacute;ao et c&ocirc;t&eacute; marocain</em>&nbsp;&raquo;.</p>
<p><strong>&laquo;&nbsp;L&#39;absence de continuit&eacute; territoriale est un vrai probl&egrave;me&nbsp;&raquo;</strong></p>
<p>De son c&ocirc;t&eacute;, le juriste sp&eacute;cialiste de la C&eacute;d&eacute;ao <strong><a href="http://www.rfi.fr/emission/20170604-pape-ibrahim-kane-grace-cedeao-sierra-leon-le-liberia-ont-retrouve-paix" target="_blank">Pape Ibrahima Kane</a></strong> estime que &laquo;&nbsp;<em>les pays de la C&eacute;d&eacute;ao peuvent adopter un acte additionnel qui serait applicable rapidement</em>&nbsp;&raquo;. En revanche, selon lui, &laquo;&nbsp;<em>l&#39;absence de continuit&eacute; territoriale est un vrai probl&egrave;me puisque <strong><a href="http://www.rfi.fr/afrique/20170510-mauritanie-rapprochement-cedeao-commerce-libre-echange" target="_blank">la Mauritanie </a></strong>n&#39;est plus membre de la C&eacute;d&eacute;ao</em>&nbsp;&raquo;. </p>
<p>L&#39;autre obstacle &eacute;ventuel pourrait venir de l&#39;Union africaine qui n&#39;est pas favorable au fait que des Etats puissent appartenir &agrave; plusieurs organisations r&eacute;gionales. La question sera sans doute &eacute;voqu&eacute;e au sommet de juillet prochain. </p>
<p>La Commission de la C&eacute;d&eacute;ao doit, de son c&ocirc;t&eacute;, pr&eacute;senter ses conclusions au prochain sommet pr&eacute;vu en d&eacute;cembre, &agrave; Lom&eacute;. Le roi Mohammed VI y est invit&eacute;.</p>
<p></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : 12D0951F-6357-474C-8C19-19BAB058083E -->
    
                                                    <div class="em-block em-width-full em-orientation-center em-type-audio em-object">
                                    <div class="quote">
                        <div class="text">La séquence politique donnera lieu à une séquence juridique. […] Et après il y aura une troisième séquence technique où il y aurait des négociations sur les différents domaines couverts par l’intégration au sein de cette région.  </div>
                    </div>
                                <div class="audio-content">
                    <div class="audio-title">Nasser Bourita, ministre marocain des Affaires étrangères</div>
                    <div class="audio-meta">
                        <span class="date">06-06-2017</span>
                                                    - Par 
                            <span class="author">Houda Ibrahim</span>
                                            </div>
                    
                                        <div data-player-id="audio12D0951F-6357-474C-8C19-19BAB058083E-0" class="em-player-audio"></div>

                                        <script type="application/json"
                            data-player-playlist="12D0951F-6357-474C-8C19-19BAB058083E-0"
                            data-player-bind="audio12D0951F-6357-474C-8C19-19BAB058083E-0"
                            data-player-playlist-default>
                            {"medias":{"media":{"media_sources":{"media_source":[{"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201706\/MAROC_Son_MATIN_mecanisme_d_integration.mp3"}]},"title":"Nasser Bourita, ministre marocain des Affaires \u00e9trang\u00e8res","rolls":[],"comscore":[]}}}
                    </script>
                    <div class="stream-text" data-strea-title="Nasser Bourita, ministre marocain des Affaires étrangères"></div>
                    <button title="main-player"                             data-player-bind="audio12D0951F-6357-474C-8C19-19BAB058083E-0"
                            data-player-control="playPause"
                            class="em-listen player-processed"
                            data-title="Nasser Bourita, ministre marocain des Affaires étrangères">
                    </button>
                    <div class="player-bar-group">
                        <span class="label label-default"
                              data-player-bind="audio12D0951F-6357-474C-8C19-19BAB058083E-0"
                              data-player-timee>
                        </span>
                        <span data-player-bind="audio12D0951F-6357-474C-8C19-19BAB058083E-0"
                              data-player-seekbar>
                        </span>
                        <span class="label label-default"
                              data-player-bind="audio12D0951F-6357-474C-8C19-19BAB058083E-0"
                              data-player-timet>
                        </span>
                    </div>
                </div>
            </div>
            <p></p>
	</div>
</section>


				

<section class="row">
	<div class="col-xs-12 socialSharingMobileOnly">
		

<div class="block-social">
    <ul>
                                                                                                <li class="social-facebook">
                <a href="#"
                   class="btn-social-icon btn-facebook"
                   data-href="http://rfi.my/1HBr.F"
                   data-callback="trackingSocial.fb_tracker"
                   data-title="Adhésion du Maroc à la Cédéao: un accord de principe mais des incertitudes"></a>
            </li>
                                                                                                <li class="social-twitter">
                <a href="#"
                   class="btn-social-icon btn-twitter"
                   data-href="http://rfi.my/1HBr.T"
                   data-callback="trackingSocial.tt_tracker"
                   data-title="Adhésion du Maroc à la Cédéao: un accord de principe mais des incertitudes"></a>
            </li>
                                                                                                <li class="social-google-plus">
                <a href="#"
                   class="btn-social-icon btn-google-plus"
                   data-href="http://rfi.my/1HBr.G"
                   data-callback="trackingSocial.gg_tracker"
                   data-title="Adhésion du Maroc à la Cédéao: un accord de principe mais des incertitudes"></a>
            </li>
                                                                    <li class="social-whatsapp">
                <a href="#"
                   class="btn-social-icon btn-whatsapp"
                   data-href="http://www.rfi.fr/afrique/20170606-liberia-monrovia-sommet-cedeao-maroc-adhesion-accord-principe-incertitudes"
                   data-callback="trackingSocial.wa_tracker"
                   data-title="Adhésion du Maroc à la Cédéao: un accord de principe mais des incertitudes"></a>
            </li>
                                                                    <li class="social-email">
                <a href="#"
                   class="btn-social-icon btn-email"
                   data-href="http://www.rfi.fr/afrique/20170606-liberia-monrovia-sommet-cedeao-maroc-adhesion-accord-principe-incertitudes"
                   data-callback="trackingSocial.em_tracker"
                   data-title="Adhésion du Maroc à la Cédéao: un accord de principe mais des incertitudes"></a>
            </li>
            </ul>
</div>
	</div>
</section>


				

										<div data-key-figures-fragment
		data-key-figures-url="http://www.rfi.fr/afrique/injection/keyFigures/tagIdList/1_D64_3523,1_D64_628,1_D64_641/"></div>


				

<section class="row featured-articles">
            <div class="col-md-8 col-sm-8 col-xs-12">
            


    <div class="title-h3">Sur le même sujet</div>
    <div id="carousel" class="carousel slide">
        <!-- Carousel items -->
        <div class="carousel-inner">
            
                                                                                                        <div class="item active">
                        <div class="row">
                                                                                                                                                                                                    
                                                                                                                                                    
                                                                                                    <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/afrique/20170605-le-president-togolais-faure-gnassingbe-elu-tete-cedeao"
                                            data-article-url="http://www.rfi.fr/afrique/navigation/20170605-le-president-togolais-faure-gnassingbe-elu-tete-cedeao"
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="2428E971-3DFE-49D0-BB6B-4121E3D7F0E6"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/24/768/434/1024/578/sites/images.rfi.fr/files/aef_image/000_was8921908_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/24/768/434/1024/578/sites/images.rfi.fr/files/aef_image/000_was8921908_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Le président togolais Faure Gnassingbé élu à la tête de la Cédéao</div>
                                    </a>
                                </div>
                                                                                                                                                                                                    
                                                                                                                                                    
                                                                                                    <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/afrique/20170604-liberia-sommet-cedeao-israel-benyamin-netanyahou"
                                            data-article-url="http://www.rfi.fr/afrique/navigation/20170604-liberia-sommet-cedeao-israel-benyamin-netanyahou"
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="1640C3C4-94B7-4898-A1CC-B2BDC4579B0E"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2015-10-21T175446Z_1953466950_LR1EBAL1DQZG8_RTRMADP_3_GERMANY-ISRAEL_0.JPG"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2015-10-21T175446Z_1953466950_LR1EBAL1DQZG8_RTRMADP_3_GERMANY-ISRAEL_0.JPG"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Ouverture du sommet de la Cédéao en présence de Benyamin Netanyahu</div>
                                    </a>
                                </div>
                                                                                                                                                                                                    
                                                                                                                                                    
                                                                                                    <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/afrique/20170604-51e-sommet-cedeao-mohammed-vi-maroc-absent-venue-netanyahu-israel-monrovia"
                                            data-article-url="http://www.rfi.fr/afrique/navigation/20170604-51e-sommet-cedeao-mohammed-vi-maroc-absent-venue-netanyahu-israel-monrovia"
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="A6F69346-5421-49B9-A97E-36C58E05D352"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-05-15t234607z_1158937664_rc13d09e3160_rtrmadp_3_morocco-nigeria_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-05-15t234607z_1158937664_rc13d09e3160_rtrmadp_3_morocco-nigeria_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Sommet de la Cédéao: le Maroc maintient son intention d'intégrer l'organisation</div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                                                                            <div class="item">
                        <div class="row">
                                                                                                                                                                                                    
                                                                                                                                                    
                                                                                                    <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/afrique/20170602-sommet-cedeao-monrovia-le-roi-maroc-annule-son-deplacement"
                                            data-article-url="http://www.rfi.fr/afrique/navigation/20170602-sommet-cedeao-monrovia-le-roi-maroc-annule-son-deplacement"
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="6E9A42C0-E6E3-43CD-85CD-728C3F59AE50"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/113/510/288/1024/578/sites/images.rfi.fr/files/aef_image/000_Par7617304_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/113/510/288/1024/578/sites/images.rfi.fr/files/aef_image/000_Par7617304_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Sommet de la Cédéao à Monrovia: le roi du Maroc annule son déplacement</div>
                                    </a>
                                </div>
                                                                                                                                                            <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/emission/20170604-pape-ibrahim-kane-grace-cedeao-sierra-leon-le-liberia-ont-retrouve-paix"
                                            data-article-url=""
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="7AAD2798-0700-40CB-A678-342BA11D2FCB"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/427/2019/1141/1024/578/sites/images.rfi.fr/files/aef_image/Ibrahima%200612_0.JPG"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/427/2019/1141/1024/578/sites/images.rfi.fr/files/aef_image/Ibrahima%200612_0.JPG"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Pape Ibrahim Kane: «grâce à la Cédéao, la Sierra Leone et le Liberia ont retrouvé la paix»</div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                                    </div>
                <!--.carousel-inner-->
        <div class="carrouselNav">
            <button data-slide="prev" data-target="#carousel" class="fa fa-chevron-circle-left left carousel-control"></button>
            <button data-slide="next" data-target="#carousel" class="fa fa-chevron-circle-right right carousel-control"></button>
        </div>
            </div>

        </div>
                <div class="col-md-4 col-sm-4 col-xs-12">
        


<div class="pub-content">
    <div class="tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>
</div>


    </div>
</section>


				

                        <section class="row facebook-comments-block">
            <div class="col-md-12 col-sm-12 hidden-xs">
                <div class="title-h3">Commentaires</div>
                <div class="facebook-comments">
                    <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="http://www.rfi.fr/afrique/20170606-liberia-monrovia-sommet-cedeao-maroc-adhesion-accord-principe-incertitudes"></div>
                </div>
            </div>
        </section>
    

	</article>

		


    
                            
    <article class="row next-article">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="block-image">
                <figure>
                    <figure class="ratio-16x5-height cell-news">
        <img data-image-nid="FA217EDB-700E-4C59-A7E0-875C4BB855D7"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/policiers_al_hoceima_manifestation_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/policiers_al_hoceima_manifestation_0.jpg"
                 alt=""
                 class="ratio-16x5-height cell-news">
        </noscript>
        </figure>

                </figure>
                <a href="http://www.rfi.fr/afrique/20170606-maroc-deux-leaders-contestation-arretes-al-hoceima"
                        data-article-url="http://www.rfi.fr/afrique/navigation/20170606-maroc-deux-leaders-contestation-arretes-al-hoceima"
                        data-article-control>
                    <div class="next-article-nav">Article suivant<hr></div>
                    <div class="next-article-title">Contestation à Al Hoceïma: deux meneurs des manifestations arrêtés</div>
                </a>
            </div>
        </div>
    </article>

</div>




<div class="pub-content">
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>
</div>



<div class="pageTop">
	<button><i class="fa fa-chevron-up"></i>Haut de page</button>
</div>


</div>

<footer id="footer">
            

    </footer>



<div class="loading-overlay"
     data-loading-overlay>
    <div class="centered-spinner">
        <i class="fa fa-spinner fa-spin fa-2x"></i>
    </div>
</div>

<div class="loading-error modal fade" role="dialog"
     data-loading-error>
    <div class="modal-dialog">
        <div class="modal-content alert-danger">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <h4 class="modal-title">Modal Header</h4>
            </div>
            <div class="modal-body">
                <p>Some text in the modal.</p>
            </div>
        </div>
    </div>
</div>



<div id="burgerOverlay"
     data-burger-menu-close></div>



<div class="breaking-news-overlay"
     data-breaking-news-overlay>
    <div class="overlay-content-wrapper">
        <button data-breaking-news-control="close">&nbsp;</button>
        <div class="overlay-content"></div>
    </div>
</div>


<div id="janrain">
            
<div style="display:none" id="signIn"><div class="capture_header"><h2>Créer un compte / Se connecter</h2></div><div class="capture_signin"><h2>Avec le compte existant de...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Avec un compte habituel</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Créer un compte</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Bienvenue ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Se connecter</h2></div><h2 class="capture_centerText"><span>Bienvenue !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utiliser un autre compte</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Compte désactivé</h2></div><div class="content_wrapper"><p>Votre compte a été désactivé</p></div></div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><h2>Merci de confirmer les informations ci-dessous avant de vous connecter</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><p>Merci de confirmer les informations ci-dessous avant de vous connecter <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Se connecter</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Merci de votre inscription</h2></div><p>Nous vous avons envoyé un email de confirmation à l'adresse suivante&nbsp; {* emailAddressData *}.&nbsp; Merci de consulter votre boîte de réception et de cliquer sur le lien pour activer votre compte..</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><h2>Nous vous enverrons un lien pour créer un nouveau mot de passe</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Connectez-vous pour terminer la fusion des comptes</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Renvoyer l'email de vérification</h2></div><p>Merci d'avoir confirmé votre adresse email</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Un email de vérification vous a été envoyé</h2></div><div class="hr"></div><p>Vérifiez vos emails pour récupérer le lien de changement de mot de passe</p><div class="capture_footer"><a href="#" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>C'est fait !</h2></div><p>Merci d'avoir confirmé votre adresse email</p><div class="capture_footer"><a href="#" class="capture_btn capture_primary">Se connecter</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Sauvegarder" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Votre mot de passe a été changé</h2></div><p>Votre mot de passe a été mis à jour avec succès.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Fermer</h2></div><p>Nous n'avons pas reconnu le code de modification de mot de passe. Entrez à nouveau votre adresse email pour recevoir un nouveau code</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Modifier votre compte</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Photo de profil</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Comptes liés</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Liez vos comptes</h2></div><h2>Vous pourrez désormais vous connecter à votre compte via ces identifiants</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Mot de passe</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Modifier le mot de passe</a></div><h3 class="janrain_traditional_account_only">Désactiver le compte</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Désactiver le compte</a></div></div><div class="capture_col_8"><h3>Infos sur le compte</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Vos informations personnelles</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressCountry *}</fieldset><br>{* source *}<div class="optHidden">{* publicPrivate *} {* journalistContact *}</div><fieldset class="newsletters"><legend>Souscrire aux newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Enregistrer vos informations" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Désactivez votre compte</h2></div><div class="content_wrapper"><p>Etes-vous sûre de vouloir désactiver votre compte ? Vous n'aurez plus accès à votre profil</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Non</a></div></div>{* /deactivateAccountForm *}</div>
    </div>

    <script src="dist/js/vendor.037706f49a530cd3.js"></script>
    <script src="dist/js/app.7212ec574c146291.js"></script>

            <!-- placeholder -->
<style type="text/css">
#globalContainer #article-details .facebook-comments {background-color: #F1F1F1;}
#globalContainer #article-details .photo-material .bd img {
max-width: 100%;
}
header button.btn-player.close {
background-position: 21.35231317% 74.72826087%;
background-size: 3027.08333333% 6233.33333333%;
}
</style>
    <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
</body>
</html>

