<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="fr" data-theme="fmm" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="fr" data-theme="fmm" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="fr" data-theme="fmm" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="fr" data-theme="fmm" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Frontex&#x3A;&#x20;moins&#x20;de&#x20;migrants&#x20;en&#x20;provenance&#x20;de&#x20;la&#x20;Libye,&#x20;plus&#x20;d&#x2019;arriv&#x00E9;es&#x20;en&#x20;Espagne&#x20;-&#x20;RFI</title>
                                                        <meta name="title" content="Frontex&#x3A;&#x20;moins&#x20;de&#x20;migrants&#x20;en&#x20;provenance&#x20;de&#x20;la&#x20;Libye,&#x20;plus&#x20;d&#x2019;arriv&#x00E9;es&#x20;en&#x20;Espagne&#x20;-&#x20;RFI"/>
                                                        <meta name="description" content="C&#x2019;est&#x20;un&#x20;chiffre&#x20;en&#x20;baisse&#x20;sensible&#x00A0;&#x3A;&#x20;104&#x00A0;000&#x00A0;migrants&#x20;sont&#x20;arriv&#x00E9;s&#x20;en&#x20;Italie&#x20;depuis&#x20;le&#x20;d&#x00E9;but&#x20;de&#x20;l&#x2019;ann&#x00E9;e,&#x20;soit&#x20;21&#x25;&#x20;de&#x20;moins&#x20;que&#x20;l&#x2019;ann&#x00E9;e&#x20;derni&#x00E8;re&#x20;&#x00E0;&#x20;la"/>
                                                        <meta name="apple-itunes-app" content="551782765"/>
                                                        <meta property="fb:app_id" content="113191652055439"/>
                                    <meta property="og:url" content="http://www.rfi.fr/afrique/20171021-frontex-moins-migrants-provenance-libye-plus-arrivees-espagne"/>
                                                        <meta property="og:title" content="Frontex&#x3A;&#x20;moins&#x20;de&#x20;migrants&#x20;en&#x20;provenance&#x20;de&#x20;la&#x20;Libye,&#x20;plus&#x20;d&#x2019;arriv&#x00E9;es&#x20;en&#x20;Espagne&#x20;-&#x20;RFI"/>
                                                        <meta property="og:description" content="C&#x2019;est&#x20;un&#x20;chiffre&#x20;en&#x20;baisse&#x20;sensible&#x00A0;&#x3A;&#x20;104&#x00A0;000&#x00A0;migrants&#x20;sont&#x20;arriv&#x00E9;s&#x20;en&#x20;Italie&#x20;depuis&#x20;le&#x20;d&#x00E9;but&#x20;de&#x20;l&#x2019;ann&#x00E9;e,&#x20;soit&#x20;21&#x25;&#x20;de&#x20;moins&#x20;que&#x20;l&#x2019;ann&#x00E9;e&#x20;derni&#x00E8;re&#x20;&#x00E0;&#x20;la"/>
                                                        <meta property="og:site_name" content="RFI&#x20;Afrique"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-10-19t152555z_236332476_rc1b83f810d0_rtrmadp_3_europe-migrants-spain_0.jpg"/>
                                    <meta property="og:image:type" content="image/jpg"/>
                                                        <meta property="og:locale" content="fr_FR"/>
                                    <meta name="twitter:url" content="http://www.rfi.fr/afrique/20171021-frontex-moins-migrants-provenance-libye-plus-arrivees-espagne"/>
                                                        <meta name="twitter:title" content="Frontex&#x3A;&#x20;moins&#x20;de&#x20;migrants&#x20;en&#x20;provenance&#x20;de&#x20;la&#x20;Libye,&#x20;plus&#x20;d&#x2019;arriv&#x00E9;es&#x20;en&#x20;Espagne&#x20;-&#x20;RFI"/>
                                                        <meta name="twitter:description" content="C&#x2019;est&#x20;un&#x20;chiffre&#x20;en&#x20;baisse&#x20;sensible&#x00A0;&#x3A;&#x20;104&#x00A0;000&#x00A0;migrants&#x20;sont&#x20;arriv&#x00E9;s&#x20;en&#x20;Italie&#x20;depuis&#x20;le&#x20;d&#x00E9;but&#x20;de&#x20;l&#x2019;ann&#x00E9;e,&#x20;soit&#x20;21&#x25;&#x20;de&#x20;moins&#x20;que&#x20;l&#x2019;ann&#x00E9;e&#x20;derni&#x00E8;re&#x20;&#x00E0;&#x20;la"/>
                                                        <meta name="twitter:account_id" content="32861321"/>
                                                        <meta name="twitter:domain" content="RFI.fr"/>
                                                        <meta name="twitter:creator" content="&#x40;RFIAfrique"/>
                                                        <meta name="twitter:site" content="&#x40;RFIAfrique"/>
                                    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-10-19t152555z_236332476_rc1b83f810d0_rtrmadp_3_europe-migrants-spain_0.jpg"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
                                                        <meta name="twitter:app:id:iphone" content="551782765"/>
                                                        <meta name="twitter:app:id:ipad" content="551782765"/>
                                                        <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp"/>
                                                        <meta name="twitter:app:name:iphone" content="RFI"/>
                                                        <meta name="twitter:app:name:ipad" content="RFI"/>
                                                        <meta name="twitter:app:name:googleplay" content="RFI"/>
    

    <link rel="canonical" href="http://www.rfi.fr/afrique/20171021-frontex-moins-migrants-provenance-libye-plus-arrivees-espagne"/>


            <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/afrique/20171021-frontex-moins-migrants-provenance-libye-plus-arrivees-espagne" >

        

        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml" title="RFI" />
            <link rel="stylesheet" href="dist/css/vendor.1536a7958d37e84d.css" media="all">
        <link rel="stylesheet" href="dist/css/app.7dfe2ccea381959d.css" media="all">
                <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'fmm';
        window.appEnv['environment'] = 'fmm_prod';
                window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\x2Dmcd\x2Drfi';
                tms_vars["aef_marque"] = 'rfi';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'rfi_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_app_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = 'undefined';
                tms_vars["tagName"] = 'undefined';
                tms_vars["tagEncodedName"] = 'undefined';
                tms_vars["locale"] = 'undefined';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = 'undefined';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = 'RFI';
                tms_vars["aef_dpubli"] = '';
                tms_vars["aef_hpubli"] = '';
                tms_vars["repertoire"] = 'afrique';
                tms_vars["nom-page"] = 'afrique\x2F20171021\x2Dfrontex\x2Dmoins\x2Dmigrants\x2Dprovenance\x2Dlibye\x2Dplus\x2Darrivees\x2Despagne';
                tms_vars["aef_libelle_contenu_page"] = 'Frontex\x3A\x20moins\x20de\x20migrants\x20en\x20provenance\x20de\x20la\x20Libye,\x20plus\x20d\u2019arriv\u00E9es\x20en\x20Espagne';
                tms_vars["aef_id_contenu"] = '0532FAD7\x2D1663\x2D43B1\x2DB5F2\x2D008F2C7C8BA6';
                tms_vars["aef_rep1"] = 'afrique';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'afrique';
                tms_vars["aef_thema"] = 'Migrations\x20Internationales,Italie,Espagne,Libye';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'francais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = '';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["special-event"] = 'rfi_afrique';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'undefined';
                tms_vars["env_work"] = 'fmm_prod';
        tms_vars["aef_version_environnement"] = 'v0.18.2';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/afrique\/20171021-frontex-moins-migrants-provenance-libye-plus-arrivees-espagne","headline":"Frontex: moins de migrants en provenance de la Libye, plus d\u2019arriv\u00e9es en Espagne","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-10-19t152555z_236332476_rc1b83f810d0_rtrmadp_3_europe-migrants-spain_0.jpg","width":"1024","height":"576"},"keywords":["Migrations Internationales","Italie","Espagne","Libye"],"datePublished":"2017-10-21T02:09:44Z","dateModified":"2017-10-21T02:09:44Z","articleSection":"Afrique","creator":"RFI","author":"RFI","publisher":{"@type":"Organization","name":"rfi","url":"https:\/\/plus.google.com\/117722750075017576258","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

    


<nav id="burgerMenu">
    <div class="top">
        <div class="logo"></div>
        <button class="close"
                data-burger-menu-close></button>
    </div>
    <div class="scrollable">
                                            <div class="burger-menu-dropdown-wrapper"
                 data-burger-menu-dropdown-id="hot_countries"
                 data-burger-menu-dropdown-opened>
                <ul>
                                                                                                                                <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/burundi/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/burundi/"
                                   data-timeline-control>
                                    Burundi
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/rca/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rca/"
                                   data-timeline-control>
                                    RCA
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/rdc/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rdc/"
                                   data-timeline-control>
                                    RDC
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/cote-ivoire/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/cote-ivoire/"
                                   data-timeline-control>
                                    Côte d'Ivoire
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/mali/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/mali/"
                                   data-timeline-control>
                                    Mali
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/guinee/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/guinee/"
                                   data-timeline-control>
                                    Guinée
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/senegal/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/senegal/"
                                   data-timeline-control>
                                    Sénégal
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/afrique-sud/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/afrique-sud/"
                                   data-timeline-control>
                                    Afrique du Sud
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/niger/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/niger/"
                                   data-timeline-control>
                                    Niger
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/libye/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/libye/"
                                   data-timeline-control>
                                    Libye
                                </a>
                            </li>
                                                            </ul>
            </div>
                                                                <button class="btn-otherCountries burger-menu-dropdown-btn"
                        data-burger-menu-dropdown-toggle="other_countries">
                    TOUS LES PAYS
                </button>
                        <div class="burger-menu-dropdown-wrapper"
                 data-burger-menu-dropdown-id="other_countries"
                 >
                <ul>
                                                                                                                                <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/afrique-sud/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/afrique-sud/"
                                   data-timeline-control>
                                    Afrique du Sud
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/algerie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/algerie/"
                                   data-timeline-control>
                                    Algérie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/angola/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/angola/"
                                   data-timeline-control>
                                    Angola
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/benin/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/benin/"
                                   data-timeline-control>
                                    Bénin
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/botswana/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/botswana/"
                                   data-timeline-control>
                                    Botswana
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/burkina-faso/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/burkina-faso/"
                                   data-timeline-control>
                                    Burkina Faso
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/burundi/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/burundi/"
                                   data-timeline-control>
                                    Burundi
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/cameroun/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/cameroun/"
                                   data-timeline-control>
                                    Cameroun
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/comores/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/comores/"
                                   data-timeline-control>
                                    Comores
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/congo-brazzaville/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/congo-brazzaville/"
                                   data-timeline-control>
                                    Congo-Brazzaville
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/cap-vert/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/cap-vert/"
                                   data-timeline-control>
                                    Cap-Vert
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/cote-ivoire/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/cote-ivoire/"
                                   data-timeline-control>
                                    Côte d'Ivoire
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/djibouti/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/djibouti/"
                                   data-timeline-control>
                                    Djibouti
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/egypte/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/egypte/"
                                   data-timeline-control>
                                    Egypte
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/erythree/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/erythree/"
                                   data-timeline-control>
                                    Erythrée
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/ethiopie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/ethiopie/"
                                   data-timeline-control>
                                    Ethiopie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/gabon/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/gabon/"
                                   data-timeline-control>
                                    Gabon
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/gambie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/gambie/"
                                   data-timeline-control>
                                    Gambie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/ghana/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/ghana/"
                                   data-timeline-control>
                                    Ghana
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/guinee/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/guinee/"
                                   data-timeline-control>
                                    Guinée
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/guinee-equatoriale/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/guinee-equatoriale/"
                                   data-timeline-control>
                                    Guinée équatoriale
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/guinee-bissau/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/guinee-bissau/"
                                   data-timeline-control>
                                    Guinée-Bissau
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/kenya/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/kenya/"
                                   data-timeline-control>
                                    Kenya
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/liberia/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/liberia/"
                                   data-timeline-control>
                                    Liberia
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/libye/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/libye/"
                                   data-timeline-control>
                                    Libye
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/madagascar/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/madagascar/"
                                   data-timeline-control>
                                    Madagascar
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/malawi/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/malawi/"
                                   data-timeline-control>
                                    Malawi
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/mali/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/mali/"
                                   data-timeline-control>
                                    Mali
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/maroc/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/maroc/"
                                   data-timeline-control>
                                    Maroc
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/maurice/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/maurice/"
                                   data-timeline-control>
                                    Maurice
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/mauritanie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/mauritanie/"
                                   data-timeline-control>
                                    Mauritanie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/mozambique/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/mozambique/"
                                   data-timeline-control>
                                    Mozambique
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/namibie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/namibie/"
                                   data-timeline-control>
                                    Namibie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/niger/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/niger/"
                                   data-timeline-control>
                                    Niger
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/nigeria/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/nigeria/"
                                   data-timeline-control>
                                    Nigeria
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/ouganda/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/ouganda/"
                                   data-timeline-control>
                                    Ouganda
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/rca/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rca/"
                                   data-timeline-control>
                                    RCA
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/rdc/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rdc/"
                                   data-timeline-control>
                                    RDC
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/rwanda/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rwanda/"
                                   data-timeline-control>
                                    Rwanda
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/sao-tome-principe/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/sao-tome-principe/"
                                   data-timeline-control>
                                    Sao Tomé et Principe
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/senegal/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/senegal/"
                                   data-timeline-control>
                                    Sénégal
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/seychelles/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/seychelles/"
                                   data-timeline-control>
                                    Seychelles
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/sierra-leone/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/sierra-leone/"
                                   data-timeline-control>
                                    Sierra Leone
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/somalie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/somalie/"
                                   data-timeline-control>
                                    Somalie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/soudan/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/soudan/"
                                   data-timeline-control>
                                    Soudan
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/soudan-sud/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/soudan-sud/"
                                   data-timeline-control>
                                    Soudan du Sud
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/swaziland/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/swaziland/"
                                   data-timeline-control>
                                    Swaziland
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/tanzanie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/tanzanie/"
                                   data-timeline-control>
                                    Tanzanie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/tchad/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/tchad/"
                                   data-timeline-control>
                                    Tchad
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/togo/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/togo/"
                                   data-timeline-control>
                                    Togo
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/tunisie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/tunisie/"
                                   data-timeline-control>
                                    Tunisie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/zambie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/zambie/"
                                   data-timeline-control>
                                    Zambie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/zimbabwe/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/zimbabwe/"
                                   data-timeline-control>
                                    Zimbabwe
                                </a>
                            </li>
                                                            </ul>
            </div>
                                            <div class="burger-menu-dropdown-wrapper"
                 data-burger-menu-dropdown-id="tags"
                 data-burger-menu-dropdown-opened>
                <ul>
                                                                                                                                <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/culture/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/culture/"
                                   data-timeline-control>
                                    Culture
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/sports/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/sports/"
                                   data-timeline-control>
                                    Sports
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/technologies/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/technologies/"
                                   data-timeline-control>
                                    Technologies
                                </a>
                            </li>
                                                            </ul>
            </div>
                            <ul class="addLinks">
                                                                                    <li>
                            <a href="http://www.rfi.fr">
                                RFI.fr
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://afriquefoot.rfi.fr">
                                Afrique Foot
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://musique.rfi.fr/style/musique-africaine">
                                RFI Musique
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://ha.rfi.fr">
                                RFI Hausa
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://www.kiswahili.rfi.fr">
                                RFI Kiswahili
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://ma.rfi.fr">
                                RFI Mandenkan
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://www.english.rfi.fr/africa">
                                RFI English Africa  
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://www.portugues.rfi.fr/">
                                RFI Português 
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://www.france24.com/fr/afrique/">
                                France 24 Afrique
                            </a>
                        </li>
                                                </ul>
            </div>
</nav>


<div id="header">
            

<header>
            

    


    <div class="topNavWrapper">
        <div class="topNav">
                                                <ul class="h-menu"
>
                                        <li >
                            <a href="http://www.rfi.fr" target="_blank" class="site-rfi.fr"
title="RFI.fr"
>
                            RFI.fr
    
        </a>
    
                    </li>
            <li >
                            <a href="https://savoirs.rfi.fr" target="_blank" class="rfi-savoirs"
title="RFI Savoirs"
>
                            RFI Savoirs
    
        </a>
    
                    </li>
            <li >
                            <a href="http://musique.rfi.fr" target="_blank" class="rfi-musique"
title="RFI Musique"
>
                            RFI Musique
    
        </a>
    
                    </li>
            <li >
                            <a href="https://marfi.rfi.fr" target="_blank" class="ma-rfi"
title="Ma RFI"
>
                            Ma RFI
    
        </a>
    
                    </li>
            <li >
                            <a href="#" target="self" class="h-search"
title="recherche"
>
                            <span class="picto picto-search"></span>
        <span class="menu-label">recherche</span>
    
        </a>
    
                    </li>
            <li id="fmm-sites"
>
                            <a href="#" target="self" title="France Médias Monde"
>
                            France Médias Monde
    
        </a>
    
                            <ul id="h-fmm-sites"
>
                                    <li >
                            <a href="http://www.france24.com/fr/" target="_blank" title="France 24"
>
                            France 24
    
        </a>
    
                    </li>
            <li >
                            <a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"
>
                            Monte Carlo Doualiya
    
        </a>
    
                    </li>
            <li >
                            <a href="http://observers.france24.com/fr" target="_blank" title="Les Observateurs"
>
                            Les Observateurs
    
        </a>
    
                    </li>
            <li >
                            <a href="http://academie.france24-mcd-rfi.com/fr" target="_blank" title="Académie"
>
                            Académie
    
        </a>
    
                    </li>
            <li >
                            <a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"
>
                            France Médias Monde
    
        </a>
    
                    </li>
            <li >
                            <a href="http://atelier.rfi.fr/" target="_blank" title="Atelier des médias"
>
                            Atelier des médias
    
        </a>
    
                    </li>
            <li >
                            <a href="http://mondoblog.org/" target="_blank" title="Mondoblog"
>
                            Mondoblog
    
        </a>
    
                    </li>
    
                </ul>
                    </li>
    
                                                                            

<div class="user-janrain h-menu">
    </div>

                                            </ul>
                                                                <ul class="h-langs"
>
                                        <li >
                            <a href="/langues" target="self" title="RFI en 15 langues"
class="rfi-langs"
>
                            <span class="picto picto-language"></span>
        <span class="menu-label">RFI en 15 langues</span>
    
        </a>
    
                    </li>
    
                                                                    </ul>
                            
        </div>
    </div>



    
            


<div class="middleNav">
    <div class="middleNav-wrapper">
        <div class="block-burger">
            <button class="btn-burger"
                    data-burger-menu-open></button>
        </div>
        <div class="block-logo">
                                                <a class="logoRFI" title="Actualit&#x00E9;&#x20;Afrique"
                       href="http://www.rfi.fr/afrique/"
                       data-timeline-url="http://www.rfi.fr/afrique/navigation/"
                       data-timeline-control>
                        <h1>AFRIQUE</h1>
                    </a>
                    </div>

        



        <div class="block-player">
            <button
                    class="btn-player"
                    data-players-main-player-wrapper-toggler>
                <span class="picto"></span>
                <span class="libelle">Écouter</span>
            </button>
        </div>
    </div>
</div>


    
            


<div class="bottomNav">
    <div class="bottomNav-wrapper">
        <div class="tags-wrapper" data-header-tags-wrapper="">
            <button class="goLeft"><i class="fa fa-angle-left"></i></button>
            <ul class="tags">
                <li class="tag">
                    <a href="http://www.rfi.fr/afrique/"
                            data-timeline-url="http://www.rfi.fr/afrique/navigation/"
                            data-timeline-control>
                        Direct
                    </a>
                </li>
                                                                                                                                                            <li class="tag">
                            <a href="http://www.rfi.fr/afrique/tag/rdc/"
                               data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rdc/"
                               data-timeline-control>
                                RDC
                            </a>
                        </li>
                                                                                                                                            <li class="tag">
                            <a href="http://www.rfi.fr/afrique/tag/togo/"
                               data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/togo/"
                               data-timeline-control>
                                Togo
                            </a>
                        </li>
                                                                                                                                            <li class="tag">
                            <a href="http://www.rfi.fr/afrique/tag/cote-ivoire/"
                               data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/cote-ivoire/"
                               data-timeline-control>
                                Côte d'Ivoire
                            </a>
                        </li>
                                                                                                                                            <li class="tag">
                            <a href="http://www.rfi.fr/afrique/tag/liberia/"
                               data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/liberia/"
                               data-timeline-control>
                                Liberia
                            </a>
                        </li>
                                                </ul>
            <button class="goRight"><i class="fa fa-angle-right"></i></button>
        </div>
                <button class="refresh" data-navigation-refresh>
            <span class="hidden-xs">Rafraîchir</span>
            <span class="picto"></span>
        </button>
                                                        <a class="glance" href="http://www.rfi.fr/afrique/a-la-une/"
                data-timeline-url="http://www.rfi.fr/afrique/navigation/a-la-une/"
                data-timeline-control>
                <span class="hidden-xs">La Une</span>
                <span class="picto"></span>
            </a>
            </div>
</div>

    
            


    <script type="application/json"
            data-player-playlist="direct_afrique"
            data-player-bind="main-player"
            data-player-playlist-default>        {"medias":{"media":{"media_sources":{"media_source":[{"source":"http:\/\/live02.rfi.fr\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","rolls":{"urlpre":"","urlpost":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_afrique","ns_st_ep":"direct_afrique","ns_st_pr":"direct_afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2015-10-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2015-10-27","aef_hpubli":"14:38","ns_st_li":1}}}}}
    </script>
    <script type="application/json"
            data-player-playlist="direct_monde"
            data-player-bind="main-player"
            >        {"medias":{"media":{"media_sources":{"media_source":[{"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"Direct Monde","rolls":{"urlpre":"","urlpost":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_monde","ns_st_ep":"direct_monde","ns_st_pr":"direct_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2015-10-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2015-10-27","aef_hpubli":"14:38","ns_st_li":1}}}}}
    </script>
    <script type="application/json"
            data-player-playlist="dernier_journal_afrique"
            data-player-bind="main-player"
            >        {"medias":{"media":{"media_sources":{"media_source":[{"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","rolls":{"urlpre":"","urlpost":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_afrique","ns_st_ep":"dernier_journal_afrique","ns_st_pr":"dernier_journal_afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2015-10-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2015-10-27","aef_hpubli":"14:38","ns_st_li":1}}}}}
    </script>
    <script type="application/json"
            data-player-playlist="dernier_journal_monde"
            data-player-bind="main-player"
            >        {"medias":{"media":{"media_sources":{"media_source":[{"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","rolls":{"urlpre":"","urlpost":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2015-10-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2015-10-27","aef_hpubli":"14:38","ns_st_li":1}}}}}
    </script>

<div class="main-player-wrapper"
     data-players-main-player-wrapper>
    <div class="row">
                <div class="col-md-6 col-sm-6 col-xs-0 main-player-content">
            <div class="main-player-poster"></div>
            <div data-player-id="main-player"></div>
            <div class="main-player-commands">
                <button class="main-player-play-pause-control"
                        data-player-bind="main-player"
                        data-player-control="playPause">
                </button>
                <div class="main-player-seekbar"
                     data-player-bind="main-player"
                     data-player-seekbar>
                </div>
            </div>
            <div>
                <span class="main-player-playlist-title"
                      data-players-main-player-title>
                    Direct afrique
                </span>
            </div>
        </div>
                <div class="col-md-6 col-sm-6 col-xs-12 main-player-playlists">
            <ul>
                                                                                                                                                                <li>
                        <button title="direct_afrique"
                                data-player-bind="main-player"
                                data-player-control="loadByJson:direct_afrique"
                                class="button active">
                            Direct Afrique
                        </button>
                    </li>
                                                                                                                    <li>
                        <button title="direct_monde"
                                data-player-bind="main-player"
                                data-player-control="loadByJson:direct_monde"
                                class="button">
                            Direct Monde
                        </button>
                    </li>
                                                                                                                    <li>
                        <button title="dernier_journal_afrique"
                                data-player-bind="main-player"
                                data-player-control="loadByJson:dernier_journal_afrique"
                                class="button">
                            Dernier journal Afrique
                        </button>
                    </li>
                                                                                                                    <li>
                        <button title="dernier_journal_monde"
                                data-player-bind="main-player"
                                data-player-control="loadByJson:dernier_journal_monde"
                                class="button">
                            Dernier journal Monde
                        </button>
                    </li>
                            </ul>
        </div>
    </div>
</div>

    </header>
    </div>

<div id="breakingContainer">
            


                        
            <div class="container-fluid breaking-news-container"
         data-breaking-news-fragment
         data-breaking-news-ttl="30000"
         data-breaking-news-url="http://www.rfi.fr/afrique/injection/breakingNews/tagId/1_D64_2/">
    </div>

    </div>

<div id="globalContainer"
     data-navigation-layout="article">
    
    
    

				
<div id="article-details" class="container-fluid">
	<article>

				

<header class="wrapper">
	<div class="row">
		<div class="col-md-12 col-sm-12 col-xs-12">
			<div class="subhead">
								
                                        					<span class="tag">
                        <a href="http://www.rfi.fr/afrique/tag/migrations-internationales/"
                                data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/migrations-internationales/"
                                data-timeline-control>
                            Migrations Internationales</a>
					</span>
									
                                        					<span class="tag">
                        <a href="http://www.rfi.fr/afrique/tag/italie/"
                                data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/italie/"
                                data-timeline-control>
                            Italie</a>
					</span>
									
                                        					<span class="tag">
                        <a href="http://www.rfi.fr/afrique/tag/espagne/"
                                data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/espagne/"
                                data-timeline-control>
                            Espagne</a>
					</span>
									
                                        					<span class="tag">
                        <a href="http://www.rfi.fr/afrique/tag/libye/"
                                data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/libye/"
                                data-timeline-control>
                            Libye</a>
					</span>
												</div>
			<h1>Frontex: moins de migrants en provenance de la Libye, plus d’arrivées en Espagne</h1>
		</div>
	</div>
	<div class="row">
		<div class="block-image col-md-12 col-sm-12 col-xs-12">
							

	<figure>
		<figure class="ratio-16x9-height cell-news">
        <img data-image-nid="0532FAD7-1663-43B1-B5F2-008F2C7C8BA6"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-10-19t152555z_236332476_rc1b83f810d0_rtrmadp_3_europe-migrants-spain_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-10-19t152555z_236332476_rc1b83f810d0_rtrmadp_3_europe-migrants-spain_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

		<figcaption>Dans le port espagnol de Malaga, des sauveteurs aident des migrants arrivés en bateau par la mer Méditerranée, le 19 octobre 2017.<br> © REUTERS/Jon Nazca</figcaption>
	</figure>

						

<div class="block-social">
    <ul>
                                                                                                <li class="social-facebook">
                <a href="#"
                   class="btn-social-icon btn-facebook"
                   data-href="http://rfi.my/1r4f.F"
                   data-callback="trackingSocial.fb_tracker"
                   data-title="Frontex: moins de migrants en provenance de la Libye, plus d’arrivées en Espagne"></a>
            </li>
                                                                                                <li class="social-twitter">
                <a href="#"
                   class="btn-social-icon btn-twitter"
                   data-href="http://rfi.my/1r4f.T"
                   data-callback="trackingSocial.tt_tracker"
                   data-title="Frontex: moins de migrants en provenance de la Libye, plus d’arrivées en Espagne"></a>
            </li>
                                                                                                <li class="social-google-plus">
                <a href="#"
                   class="btn-social-icon btn-google-plus"
                   data-href="http://rfi.my/1r4f.G"
                   data-callback="trackingSocial.gg_tracker"
                   data-title="Frontex: moins de migrants en provenance de la Libye, plus d’arrivées en Espagne"></a>
            </li>
                                                                    <li class="social-whatsapp">
                <a href="#"
                   class="btn-social-icon btn-whatsapp"
                   data-href="http://www.rfi.fr/afrique/20171021-frontex-moins-migrants-provenance-libye-plus-arrivees-espagne"
                   data-callback="trackingSocial.wa_tracker"
                   data-title="Frontex: moins de migrants en provenance de la Libye, plus d’arrivées en Espagne"></a>
            </li>
                                                                    <li class="social-email">
                <a href="#"
                   class="btn-social-icon btn-email"
                   data-href="http://www.rfi.fr/afrique/20171021-frontex-moins-migrants-provenance-libye-plus-arrivees-espagne"
                   data-callback="trackingSocial.em_tracker"
                   data-title="Frontex: moins de migrants en provenance de la Libye, plus d’arrivées en Espagne"></a>
            </li>
            </ul>
</div>
		</div>
	</div>
</header>


				

<section class="row metadata">
	<div class="col-md-12 col-sm-12 col-xs-12">
		<p class="meta">
			<span class="authors">
				Par 
													<a href="/auteur/rfi" class="author">RFI</a>
							</span>
			<span class="pubDate">Publié le 21-10-2017</span>
			<span class="modDate">Modifié le 21-10-2017  à 02:09</span>
		</p>
	</div>
</section>


				

<section class="row intro">
	<div class="col-md-12 col-sm-12 col-xs-12">
		


<div class="pub-content hidden-xs">
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>
</div>


		<h2>C&rsquo;est un chiffre en baisse sensible&nbsp;: 104&nbsp;000&nbsp;migrants sont arriv&eacute;s en Italie depuis le d&eacute;but de l&rsquo;ann&eacute;e, soit 21% de moins que l&rsquo;ann&eacute;e derni&egrave;re &agrave; la m&ecirc;me p&eacute;riode. Mais dans le m&ecirc;me temps, le nombre d&rsquo;arriv&eacute;es en Espagne a doubl&eacute;. Ils sont pr&egrave;s de 15&nbsp;000 &agrave; avoir rejoint le pays.
</h2>
		<p>Ils sont un peu moins de 105&nbsp;000, 104&nbsp;800 pour &ecirc;tre pr&eacute;cis, &agrave; &ecirc;tre arriv&eacute;s en Italie entre le 1er janvier et le 30 septembre. Un <a href="http://www.rfi.fr/europe/20170925-relocalisation-migrants-depuis-italie-suspendue" target="_blank"><strong>chiffre en baisse</strong></a> de 21% par rapport &agrave; l&rsquo;an pass&eacute;. Un chiffre qui s&rsquo;explique avant tout par la situation chaotique en Libye. De nombreux migrants pr&eacute;sents sur place ne parvenant pas &agrave; quitter le pays.</p>
<p>En parall&egrave;le, le nombre d&rsquo;arriv&eacute;es en Espagne a, lui, plus que doubl&eacute; sur les neuf premiers mois de l&rsquo;ann&eacute;e. Ils sont pr&egrave;s de 15&nbsp;000 &agrave; avoir rejoint le pays en provenance du Maroc, d&rsquo;Alg&eacute;rie et d&rsquo;Afrique subsaharienne.</p>
<p>Les migrants sont-ils alors en train de changer de route&nbsp;? Non, r&eacute;pond Flavio Di Giacomo, le porte-parole en Italie de l&rsquo;OIM, l&rsquo;Organisation internationale pour les migrations.</p>
<p>&laquo;&nbsp;<em>Il n&rsquo;y a pas de lien entre la baisse d&rsquo;arriv&eacute;es en Italie depuis la Libye et l&rsquo;augmentation des arriv&eacute;es en Espagne. En Espagne, cette augmentation &eacute;tait d&eacute;j&agrave; commenc&eacute;e. Entre janvier et juillet il y a eu plus de 5</em>&nbsp;<em>000</em>&nbsp;<em>personnes qui sont arriv&eacute;es. Donc ce n&rsquo;est pas directement li&eacute;. C&rsquo;est <a href="http://www.rfi.fr/europe/20170817-migrants-espagne-nouvelle-porte-entree-europe" target="_blank"><strong>une autre route</strong></a>, plus petite, et je ne pense pas qu&rsquo;on est en train de voir une alternative, mais plut&ocirc;t une multiplication des routes&nbsp;</em>&raquo;, estime--t-il.&nbsp;</p>
<p>Ces arriv&eacute;es plus nombreuses de migrants en Espagne s&rsquo;expliqueraient notamment, selon Frontex, l&rsquo;agence europ&eacute;enne de garde-fronti&egrave;res et de garde-c&ocirc;tes, par le fait que certains r&eacute;seaux de passeurs se soient d&eacute;plac&eacute;s le long des c&ocirc;tes marocaines.</p>
<p>► <strong>(Re) lire&nbsp;:<a href="http://www.rfi.fr/europe/20170811-espagne-destination-migrants-hausse-retour-andalousie" target="_blank"> L&#39;Espagne redevient une route migratoire importante</a></strong></p>
	</div>
</section>


				

<section class="row">
	<div class="col-xs-12 socialSharingMobileOnly">
		

<div class="block-social">
    <ul>
                                                                                                <li class="social-facebook">
                <a href="#"
                   class="btn-social-icon btn-facebook"
                   data-href="http://rfi.my/1r4f.F"
                   data-callback="trackingSocial.fb_tracker"
                   data-title="Frontex: moins de migrants en provenance de la Libye, plus d’arrivées en Espagne"></a>
            </li>
                                                                                                <li class="social-twitter">
                <a href="#"
                   class="btn-social-icon btn-twitter"
                   data-href="http://rfi.my/1r4f.T"
                   data-callback="trackingSocial.tt_tracker"
                   data-title="Frontex: moins de migrants en provenance de la Libye, plus d’arrivées en Espagne"></a>
            </li>
                                                                                                <li class="social-google-plus">
                <a href="#"
                   class="btn-social-icon btn-google-plus"
                   data-href="http://rfi.my/1r4f.G"
                   data-callback="trackingSocial.gg_tracker"
                   data-title="Frontex: moins de migrants en provenance de la Libye, plus d’arrivées en Espagne"></a>
            </li>
                                                                    <li class="social-whatsapp">
                <a href="#"
                   class="btn-social-icon btn-whatsapp"
                   data-href="http://www.rfi.fr/afrique/20171021-frontex-moins-migrants-provenance-libye-plus-arrivees-espagne"
                   data-callback="trackingSocial.wa_tracker"
                   data-title="Frontex: moins de migrants en provenance de la Libye, plus d’arrivées en Espagne"></a>
            </li>
                                                                    <li class="social-email">
                <a href="#"
                   class="btn-social-icon btn-email"
                   data-href="http://www.rfi.fr/afrique/20171021-frontex-moins-migrants-provenance-libye-plus-arrivees-espagne"
                   data-callback="trackingSocial.em_tracker"
                   data-title="Frontex: moins de migrants en provenance de la Libye, plus d’arrivées en Espagne"></a>
            </li>
            </ul>
</div>
	</div>
</section>


				

											<div data-key-figures-fragment
		data-key-figures-url="http://www.rfi.fr/afrique/injection/keyFigures/tagIdList/1_D64_782,1_D64_615,1_D64_583,1_D64_629/"></div>


				

<section class="row featured-articles">
            <div class="col-md-8 col-sm-8 col-xs-12">
            


    <div class="title-h3">Sur le même sujet</div>
    <div id="carousel" class="carousel slide">
        <!-- Carousel items -->
        <div class="carousel-inner">
            
                                                                                                        <div class="item active">
                        <div class="row">
                                                                                                                                                            <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/hebdo/20171020-geopolitique-afrique-decomplexee-debat-atlantique-sud-maroc"
                                            data-article-url=""
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="3F60D6B1-1E9B-479B-91C3-47CA57E3DFDB"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/ocp_policy_center_geopolitique_lafrique_decomplexee_debat_de_latlantique_sud_au_maroc_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/ocp_policy_center_geopolitique_lafrique_decomplexee_debat_de_latlantique_sud_au_maroc_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Géopolitique: l’Afrique décomplexée débat de l’Atlantique Sud au Maroc</div>
                                    </a>
                                </div>
                                                                                                                                                            <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/europe/20171019-migrants-situation-alarmante-hotspots-iles-grecques-lesbos"
                                            data-article-url=""
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="CD087F63-DAB7-4035-B830-DDDB2357A86E"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-01-10t153031z_1033997783_rc121d5656f0_rtrmadp_3_europe-migrants-greece-snow_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-01-10t153031z_1033997783_rc121d5656f0_rtrmadp_3_europe-migrants-greece-snow_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Migrants en Grèce: situation alarmante dans les hotspots à l’approche de l’hiver</div>
                                    </a>
                                </div>
                                                                                                                                                            <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/france/20171018-etrangers-juges-aeroport-roissy-charles-gaulle-justice-exception"
                                            data-article-url=""
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="F656B0AA-B9C4-44D1-A7BC-5B1F76E9A10A"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_Par7656450_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_Par7656450_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Etrangers jugés à Roissy: les opposants dénoncent «une justice d’exception»</div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                                                                            <div class="item">
                        <div class="row">
                                                                                                                                                            <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/europe/20171018-ue-quotas-refugies-dernier-vol-entre-grece-france-syriens"
                                            data-article-url=""
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="8901F5DA-799A-451B-A395-B98FBF2E3510"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_th8y5_0_0_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_th8y5_0_0_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Quotas de réfugiés européens: un dernier vol entre la Grèce et la France</div>
                                    </a>
                                </div>
                                                                                                                                                                                                    
                                                                                                                                                    
                                                                                                    <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/afrique/20171018-libye-migrants-sabratha-repartis-centres-deja-surpeuples"
                                            data-article-url="http://www.rfi.fr/afrique/navigation/20171018-libye-migrants-sabratha-repartis-centres-deja-surpeuples"
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="D5F33AD5-67DE-4379-A40E-668F070381AB"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-10-08t065329z_2024347073_rc1c65f3c040_rtrmadp_3_libya-security-sabratha_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-10-08t065329z_2024347073_rc1c65f3c040_rtrmadp_3_libya-security-sabratha_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Libye: les migrants de Sabratha répartis dans des centres déjà surpeuplés</div>
                                    </a>
                                </div>
                                                                                                                                                                                                    
                                                                                                                                                    
                                                                                                    <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/afrique/20171013-tunisie-polemique-le-naufrage-bateau-migrants-le-8-octobre"
                                            data-article-url="http://www.rfi.fr/afrique/navigation/20171013-tunisie-polemique-le-naufrage-bateau-migrants-le-8-octobre"
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="49553072-3171-49BB-BE89-CDF1A4176E86"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-10-12t120359z_955396694_rc1c21f95100_rtrmadp_3_europe-migrants-tunisia_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-10-12t120359z_955396694_rc1c21f95100_rtrmadp_3_europe-migrants-tunisia_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Tunisie: polémique sur le naufrage d’un bateau de migrants le 8 octobre</div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                                                                            <div class="item">
                        <div class="row">
                                                                                                                                                            <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/europe/20171003-renvoi-migrants-espagne-condamnee-cedh"
                                            data-article-url=""
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="34C6B503-BDEB-4ECB-AFA6-3E9F0259FD93"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/99/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2014-05-17T183439Z_508591325_GM1EA5I070S01_RTRMADP_3_SPAIN_0.JPG"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/99/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2014-05-17T183439Z_508591325_GM1EA5I070S01_RTRMADP_3_SPAIN_0.JPG"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Renvoi de migrants: l’Espagne condamnée par la CEDH</div>
                                    </a>
                                </div>
                                                                                                                                                            <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/europe/20170925-relocalisation-migrants-depuis-italie-suspendue"
                                            data-article-url=""
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="F0D8B13B-7167-4E3A-A7F2-D4B10BDC88BB"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2016-03-29t111424z_967640964_gf10000363920_rtrmadp_3_-europe-migrants-italy_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2016-03-29t111424z_967640964_gf10000363920_rtrmadp_3_-europe-migrants-italy_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">La relocalisation des migrants depuis l'Italie suspendue</div>
                                    </a>
                                </div>
                                                                                                                                                            <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/europe/20170825-espagne-difficile-prise-charge-mineurs-migrants"
                                            data-article-url=""
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="E90EF477-CFD6-4BC0-9BCE-D4FE1EABE8CA"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/migrants_6_0_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/migrants_6_0_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Espagne: la difficile prise en charge des migrants mineurs</div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                                                                            <div class="item">
                        <div class="row">
                                                                                                                                                            <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/europe/20170824-espagne-plusieurs-dizaines-migrants-secourus-garde-cotes-tarifa"
                                            data-article-url=""
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="A3C7F434-E92D-42AE-A49A-CAC4170B8517"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_rm44t_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_rm44t_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Espagne: plusieurs dizaines de migrants secourus par les garde-côtes de Tarifa</div>
                                    </a>
                                </div>
                                                                                                                                                            <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/europe/20170817-migrants-espagne-nouvelle-porte-entree-europe"
                                            data-article-url=""
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="040358D3-95C6-441B-B9FD-E249CC280257"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/espagne_migrants_africains_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/espagne_migrants_africains_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Migrants: l'Espagne, nouvelle porte d'entrée de l'Europe?</div>
                                    </a>
                                </div>
                                                                                                                                                            <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/europe/20170811-espagne-destination-migrants-hausse-retour-andalousie"
                                            data-article-url=""
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="023C717F-6294-45FA-831D-C0703117B613"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_qv8pd_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_qv8pd_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">L'Espagne redevient une route migratoire importante</div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                                    </div>
                <!--.carousel-inner-->
        <div class="carrouselNav">
            <button data-slide="prev" data-target="#carousel" class="fa fa-chevron-circle-left left carousel-control"></button>
            <button data-slide="next" data-target="#carousel" class="fa fa-chevron-circle-right right carousel-control"></button>
        </div>
            </div>

        </div>
                <div class="col-md-4 col-sm-4 col-xs-12">
        


<div class="pub-content">
    <div class="tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>
</div>


    </div>
</section>


				

                        <section class="row facebook-comments-block">
            <div class="col-md-12 col-sm-12 hidden-xs">
                <div class="title-h3">Commentaires</div>
                <div class="facebook-comments">
                    <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="http://www.rfi.fr/afrique/20171021-frontex-moins-migrants-provenance-libye-plus-arrivees-espagne"></div>
                </div>
            </div>
        </section>
    

	</article>

		


    
                            
    <article class="row next-article">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="block-image">
                <figure>
                    <figure class="ratio-16x5-height cell-news">
        <img data-image-nid="95E6BCBB-8327-4A38-9B98-EB1507885A27"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_b826o_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_b826o_0.jpg"
                 alt=""
                 class="ratio-16x5-height cell-news">
        </noscript>
        </figure>

                </figure>
                <a href="http://www.rfi.fr/afrique/20171021-comores-le-president-azali-auditionne-le-scandale-citoyennetes-vendues"
                        data-article-url="http://www.rfi.fr/afrique/navigation/20171021-comores-le-president-azali-auditionne-le-scandale-citoyennetes-vendues"
                        data-article-control>
                    <div class="next-article-nav">Article suivant<hr></div>
                    <div class="next-article-title">Comores: le président Azali auditionné dans le scandale des citoyennetés vendues</div>
                </a>
            </div>
        </div>
    </article>

</div>




<div class="pub-content">
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>
</div>



<div class="pageTop">
	<button><i class="fa fa-chevron-up"></i>Haut de page</button>
</div>


</div>

<footer id="footer">
            

    </footer>



<div class="loading-overlay"
     data-loading-overlay>
    <div class="centered-spinner">
        <i class="fa fa-spinner fa-spin fa-2x"></i>
    </div>
</div>

<div class="loading-error modal fade" role="dialog"
     data-loading-error>
    <div class="modal-dialog">
        <div class="modal-content alert-danger">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <h4 class="modal-title">Modal Header</h4>
            </div>
            <div class="modal-body">
                <p>Some text in the modal.</p>
            </div>
        </div>
    </div>
</div>



<div id="burgerOverlay"
     data-burger-menu-close></div>



<div class="breaking-news-overlay"
     data-breaking-news-overlay>
    <div class="overlay-content-wrapper">
        <button data-breaking-news-control="close">&nbsp;</button>
        <div class="overlay-content"></div>
    </div>
</div>


<div id="janrain">
            
<div style="display:none" id="signIn"><div class="capture_header"><h2>Créer un compte / Se connecter</h2></div><div class="capture_signin"><h2>Avec le compte existant de...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Avec un compte habituel</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Créer un compte</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Bienvenue ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Se connecter</h2></div><h2 class="capture_centerText"><span>Bienvenue !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utiliser un autre compte</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Compte désactivé</h2></div><div class="content_wrapper"><p>Votre compte a été désactivé</p></div></div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><h2>Merci de confirmer les informations ci-dessous avant de vous connecter</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><p>Merci de confirmer les informations ci-dessous avant de vous connecter <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Se connecter</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Merci de votre inscription</h2></div><p>Nous vous avons envoyé un email de confirmation à l'adresse suivante&nbsp; {* emailAddressData *}.&nbsp; Merci de consulter votre boîte de réception et de cliquer sur le lien pour activer votre compte..</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><h2>Nous vous enverrons un lien pour créer un nouveau mot de passe</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Connectez-vous pour terminer la fusion des comptes</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Renvoyer l'email de vérification</h2></div><p>Merci d'avoir confirmé votre adresse email</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Un email de vérification vous a été envoyé</h2></div><div class="hr"></div><p>Vérifiez vos emails pour récupérer le lien de changement de mot de passe</p><div class="capture_footer"><a href="#" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>C'est fait !</h2></div><p>Merci d'avoir confirmé votre adresse email</p><div class="capture_footer"><a href="#" class="capture_btn capture_primary">Se connecter</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Sauvegarder" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Votre mot de passe a été changé</h2></div><p>Votre mot de passe a été mis à jour avec succès.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Fermer</h2></div><p>Nous n'avons pas reconnu le code de modification de mot de passe. Entrez à nouveau votre adresse email pour recevoir un nouveau code</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Modifier votre compte</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Photo de profil</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Comptes liés</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Liez vos comptes</h2></div><h2>Vous pourrez désormais vous connecter à votre compte via ces identifiants</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Mot de passe</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Modifier le mot de passe</a></div><h3 class="janrain_traditional_account_only">Désactiver le compte</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Désactiver le compte</a></div></div><div class="capture_col_8"><h3>Infos sur le compte</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Vos informations personnelles</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressCountry *}</fieldset><br>{* source *}<div class="optHidden">{* publicPrivate *} {* journalistContact *}</div><fieldset class="newsletters"><legend>Souscrire aux newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Enregistrer vos informations" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Désactivez votre compte</h2></div><div class="content_wrapper"><p>Etes-vous sûre de vouloir désactiver votre compte ? Vous n'aurez plus accès à votre profil</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Non</a></div></div>{* /deactivateAccountForm *}</div>
    </div>

    <script src="dist/js/vendor.037706f49a530cd3.js"></script>
    <script src="dist/js/app.7212ec574c146291.js"></script>

            <!-- placeholder -->
<style type="text/css">
#globalContainer #article-details .facebook-comments {background-color: #F1F1F1;}
#globalContainer #article-details .photo-material .bd img {
max-width: 100%;
}
header button.btn-player.close {
background-position: 21.35231317% 74.72826087%;
background-size: 3027.08333333% 6233.33333333%;
}
</style>
    <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
</body>
</html>

