<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="fr" data-theme="fmm" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="fr" data-theme="fmm" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="fr" data-theme="fmm" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="fr" data-theme="fmm" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>S&#x00E9;n&#x00E9;gal&#x3A;&#x20;un&#x20;colloque&#x20;judiciaire&#x20;pour&#x20;am&#x00E9;liorer&#x20;la&#x20;lutte&#x20;contre&#x20;le&#x20;terrorisme&#x20;-&#x20;RFI</title>
                                                        <meta name="title" content="S&#x00E9;n&#x00E9;gal&#x3A;&#x20;un&#x20;colloque&#x20;judiciaire&#x20;pour&#x20;am&#x00E9;liorer&#x20;la&#x20;lutte&#x20;contre&#x20;le&#x20;terrorisme&#x20;-&#x20;RFI"/>
                                                        <meta name="description" content="C&amp;&#x23;39&#x3B;est&#x20;une&#x20;premi&#x00E8;re&#x20;au&#x20;S&#x00E9;n&#x00E9;gal&#x00A0;&#x3A;&#x20;durant&#x20;deux&#x20;jours,&#x20;un&#x20;colloque&#x20;judiciaire&#x20;pour&#x20;am&#x00E9;liorer&#x20;la&#x20;lutte&#x20;antiterroriste&#x20;a&#x20;&#x00E9;t&#x00E9;&#x20;organis&#x00E9;&#x20;&#x00E0;&#x20;Dakar.&#x20;Venus&#x20;de"/>
                                                        <meta name="apple-itunes-app" content="551782765"/>
                                                        <meta property="fb:app_id" content="113191652055439"/>
                                    <meta property="og:url" content="http://www.rfi.fr/afrique/20180316-senegal-colloque-judiciaire-ameliorer-lutte-terrorisme"/>
                                                        <meta property="og:title" content="S&#x00E9;n&#x00E9;gal&#x3A;&#x20;un&#x20;colloque&#x20;judiciaire&#x20;pour&#x20;am&#x00E9;liorer&#x20;la&#x20;lutte&#x20;contre&#x20;le&#x20;terrorisme&#x20;-&#x20;RFI"/>
                                                        <meta property="og:description" content="C&amp;&#x23;39&#x3B;est&#x20;une&#x20;premi&#x00E8;re&#x20;au&#x20;S&#x00E9;n&#x00E9;gal&#x00A0;&#x3A;&#x20;durant&#x20;deux&#x20;jours,&#x20;un&#x20;colloque&#x20;judiciaire&#x20;pour&#x20;am&#x00E9;liorer&#x20;la&#x20;lutte&#x20;antiterroriste&#x20;a&#x20;&#x00E9;t&#x00E9;&#x20;organis&#x00E9;&#x20;&#x00E0;&#x20;Dakar.&#x20;Venus&#x20;de"/>
                                                        <meta property="og:site_name" content="RFI&#x20;Afrique"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/dakar_senegal.jpg"/>
                                    <meta property="og:image:type" content="image/jpg"/>
                                                        <meta property="og:locale" content="fr_FR"/>
                                    <meta name="twitter:url" content="http://www.rfi.fr/afrique/20180316-senegal-colloque-judiciaire-ameliorer-lutte-terrorisme"/>
                                                        <meta name="twitter:title" content="S&#x00E9;n&#x00E9;gal&#x3A;&#x20;un&#x20;colloque&#x20;judiciaire&#x20;pour&#x20;am&#x00E9;liorer&#x20;la&#x20;lutte&#x20;contre&#x20;le&#x20;terrorisme&#x20;-&#x20;RFI"/>
                                                        <meta name="twitter:description" content="C&amp;&#x23;39&#x3B;est&#x20;une&#x20;premi&#x00E8;re&#x20;au&#x20;S&#x00E9;n&#x00E9;gal&#x00A0;&#x3A;&#x20;durant&#x20;deux&#x20;jours,&#x20;un&#x20;colloque&#x20;judiciaire&#x20;pour&#x20;am&#x00E9;liorer&#x20;la&#x20;lutte&#x20;antiterroriste&#x20;a&#x20;&#x00E9;t&#x00E9;&#x20;organis&#x00E9;&#x20;&#x00E0;&#x20;Dakar.&#x20;Venus&#x20;de"/>
                                                        <meta name="twitter:account_id" content="32861321"/>
                                                        <meta name="twitter:domain" content="RFI.fr"/>
                                                        <meta name="twitter:creator" content="&#x40;RFIAfrique"/>
                                                        <meta name="twitter:site" content="&#x40;RFIAfrique"/>
                                    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/dakar_senegal.jpg"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
                                                        <meta name="twitter:app:id:iphone" content="551782765"/>
                                                        <meta name="twitter:app:id:ipad" content="551782765"/>
                                                        <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp"/>
                                                        <meta name="twitter:app:name:iphone" content="RFI"/>
                                                        <meta name="twitter:app:name:ipad" content="RFI"/>
                                                        <meta name="twitter:app:name:googleplay" content="RFI"/>
    

    <link rel="canonical" href="http://www.rfi.fr/afrique/20180316-senegal-colloque-judiciaire-ameliorer-lutte-terrorisme"/>


            <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/afrique/20180316-senegal-colloque-judiciaire-ameliorer-lutte-terrorisme" >

        

        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml" title="RFI" />
            <link rel="stylesheet" href="dist/css/vendor.14af7bf628b8f622.css" media="all">
        <link rel="stylesheet" href="dist/css/app.d31a789fc956ad2f.css" media="all">
                <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'fmm';
        window.appEnv['environment'] = 'fmm_prod';
                window.janrainEnabled = false;
    </script>
            <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["aef_marque"] = 'rfi';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["page"] = 'tc_name_fmm_app_article';
                tms_vars["env_context"] = 'main';
                tms_vars["locale"] = 'fr';
                tms_vars["aef_auteur"] = 'RFI';
                tms_vars["aef_dpubli"] = '';
                tms_vars["aef_hpubli"] = '';
                tms_vars["aef_libelle_contenu_page"] = 'S\u00E9n\u00E9gal\x3A\x20un\x20colloque\x20judiciaire\x20pour\x20am\u00E9liorer\x20la\x20lutte\x20contre\x20le\x20terrorisme';
                tms_vars["aef_id_contenu"] = '1882C685\x2D9B1E\x2D4C50\x2D8483\x2D8B07F44504A4';
                tms_vars["aef_rep1"] = 'afrique';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'afrique';
                tms_vars["aef_thema"] = 'S\u00E9n\u00E9gal,Justice,Terrorisme';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["special_event"] = 'rfi_afrique';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = '';
                tms_vars["env_work"] = 'fmm_prod';
        tms_vars["aef_version_environnement"] = 'v0.0.10-2-g7d0ad8d';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/afrique\/20180316-senegal-colloque-judiciaire-ameliorer-lutte-terrorisme","headline":"S\u00e9n\u00e9gal: un colloque judiciaire pour am\u00e9liorer la lutte contre le terrorisme","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/dakar_senegal.jpg","width":"1024","height":"576"},"keywords":["S\u00e9n\u00e9gal","Justice","Terrorisme"],"datePublished":"2018-03-16T11:19:33Z","dateModified":"2018-03-16T11:19:58Z","articleSection":"Afrique","creator":"RFI","author":"RFI","publisher":{"@type":"Organization","name":"rfi","url":"https:\/\/plus.google.com\/117722750075017576258","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

    


<nav id="burgerMenu">
    <div class="top">
        <div class="logo"></div>
        <button class="close"
                data-burger-menu-close></button>
    </div>
    <div class="scrollable">
                                            <div class="burger-menu-dropdown-wrapper"
                 data-burger-menu-dropdown-id="hot_countries"
                 data-burger-menu-dropdown-opened>
                <ul>
                                                                                                                                <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/burundi/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/burundi/"
                                   data-timeline-control>
                                    Burundi
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/rca/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rca/"
                                   data-timeline-control>
                                    RCA
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/rdc/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rdc/"
                                   data-timeline-control>
                                    RDC
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/cote-ivoire/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/cote-ivoire/"
                                   data-timeline-control>
                                    Côte d'Ivoire
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/mali/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/mali/"
                                   data-timeline-control>
                                    Mali
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/guinee/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/guinee/"
                                   data-timeline-control>
                                    Guinée
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/senegal/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/senegal/"
                                   data-timeline-control>
                                    Sénégal
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/afrique-sud/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/afrique-sud/"
                                   data-timeline-control>
                                    Afrique du Sud
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/niger/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/niger/"
                                   data-timeline-control>
                                    Niger
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/zimbabwe/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/zimbabwe/"
                                   data-timeline-control>
                                    Zimbabwe
                                </a>
                            </li>
                                                            </ul>
            </div>
                                                                <button class="btn-otherCountries burger-menu-dropdown-btn"
                        data-burger-menu-dropdown-toggle="other_countries">
                    TOUS LES PAYS
                </button>
                        <div class="burger-menu-dropdown-wrapper"
                 data-burger-menu-dropdown-id="other_countries"
                 >
                <ul>
                                                                                                                                <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/afrique-sud/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/afrique-sud/"
                                   data-timeline-control>
                                    Afrique du Sud
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/algerie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/algerie/"
                                   data-timeline-control>
                                    Algérie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/angola/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/angola/"
                                   data-timeline-control>
                                    Angola
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/benin/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/benin/"
                                   data-timeline-control>
                                    Bénin
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/botswana/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/botswana/"
                                   data-timeline-control>
                                    Botswana
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/burkina-faso/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/burkina-faso/"
                                   data-timeline-control>
                                    Burkina Faso
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/burundi/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/burundi/"
                                   data-timeline-control>
                                    Burundi
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/cameroun/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/cameroun/"
                                   data-timeline-control>
                                    Cameroun
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/comores/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/comores/"
                                   data-timeline-control>
                                    Comores
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/congo-brazzaville/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/congo-brazzaville/"
                                   data-timeline-control>
                                    Congo-Brazzaville
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/cap-vert/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/cap-vert/"
                                   data-timeline-control>
                                    Cap-Vert
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/cote-ivoire/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/cote-ivoire/"
                                   data-timeline-control>
                                    Côte d'Ivoire
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/djibouti/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/djibouti/"
                                   data-timeline-control>
                                    Djibouti
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/egypte/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/egypte/"
                                   data-timeline-control>
                                    Egypte
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/erythree/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/erythree/"
                                   data-timeline-control>
                                    Erythrée
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/ethiopie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/ethiopie/"
                                   data-timeline-control>
                                    Ethiopie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/gabon/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/gabon/"
                                   data-timeline-control>
                                    Gabon
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/gambie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/gambie/"
                                   data-timeline-control>
                                    Gambie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/ghana/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/ghana/"
                                   data-timeline-control>
                                    Ghana
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/guinee/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/guinee/"
                                   data-timeline-control>
                                    Guinée
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/guinee-equatoriale/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/guinee-equatoriale/"
                                   data-timeline-control>
                                    Guinée équatoriale
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/guinee-bissau/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/guinee-bissau/"
                                   data-timeline-control>
                                    Guinée-Bissau
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/kenya/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/kenya/"
                                   data-timeline-control>
                                    Kenya
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/liberia/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/liberia/"
                                   data-timeline-control>
                                    Liberia
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/libye/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/libye/"
                                   data-timeline-control>
                                    Libye
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/madagascar/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/madagascar/"
                                   data-timeline-control>
                                    Madagascar
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/malawi/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/malawi/"
                                   data-timeline-control>
                                    Malawi
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/mali/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/mali/"
                                   data-timeline-control>
                                    Mali
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/maroc/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/maroc/"
                                   data-timeline-control>
                                    Maroc
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/maurice/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/maurice/"
                                   data-timeline-control>
                                    Maurice
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/mauritanie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/mauritanie/"
                                   data-timeline-control>
                                    Mauritanie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/mozambique/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/mozambique/"
                                   data-timeline-control>
                                    Mozambique
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/namibie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/namibie/"
                                   data-timeline-control>
                                    Namibie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/niger/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/niger/"
                                   data-timeline-control>
                                    Niger
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/nigeria/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/nigeria/"
                                   data-timeline-control>
                                    Nigeria
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/ouganda/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/ouganda/"
                                   data-timeline-control>
                                    Ouganda
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/rca/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rca/"
                                   data-timeline-control>
                                    RCA
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/rdc/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rdc/"
                                   data-timeline-control>
                                    RDC
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/rwanda/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rwanda/"
                                   data-timeline-control>
                                    Rwanda
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/sao-tome-principe/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/sao-tome-principe/"
                                   data-timeline-control>
                                    Sao Tomé et Principe
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/senegal/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/senegal/"
                                   data-timeline-control>
                                    Sénégal
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/seychelles/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/seychelles/"
                                   data-timeline-control>
                                    Seychelles
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/sierra-leone/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/sierra-leone/"
                                   data-timeline-control>
                                    Sierra Leone
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/somalie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/somalie/"
                                   data-timeline-control>
                                    Somalie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/soudan/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/soudan/"
                                   data-timeline-control>
                                    Soudan
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/soudan-sud/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/soudan-sud/"
                                   data-timeline-control>
                                    Soudan du Sud
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/swaziland/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/swaziland/"
                                   data-timeline-control>
                                    Swaziland
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/tanzanie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/tanzanie/"
                                   data-timeline-control>
                                    Tanzanie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/tchad/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/tchad/"
                                   data-timeline-control>
                                    Tchad
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/togo/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/togo/"
                                   data-timeline-control>
                                    Togo
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/tunisie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/tunisie/"
                                   data-timeline-control>
                                    Tunisie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/zambie/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/zambie/"
                                   data-timeline-control>
                                    Zambie
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/zimbabwe/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/zimbabwe/"
                                   data-timeline-control>
                                    Zimbabwe
                                </a>
                            </li>
                                                            </ul>
            </div>
                                            <div class="burger-menu-dropdown-wrapper"
                 data-burger-menu-dropdown-id="tags"
                 data-burger-menu-dropdown-opened>
                <ul>
                                                                                                                                <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/culture/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/culture/"
                                   data-timeline-control>
                                    Culture
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/sports/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/sports/"
                                   data-timeline-control>
                                    Sports
                                </a>
                            </li>
                                                                                                                                                        <li>
                                <a class="close-menu"
                                   data-burger-menu-close
                                   href="http://www.rfi.fr/afrique/tag/technologies/"
                                   data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/technologies/"
                                   data-timeline-control>
                                    Technologies
                                </a>
                            </li>
                                                            </ul>
            </div>
                            <ul class="addLinks">
                                                                                    <li>
                            <a href="http://www.rfi.fr">
                                RFI.fr
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://afriquefoot.rfi.fr">
                                Afrique Foot
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://musique.rfi.fr/style/musique-africaine">
                                RFI Musique
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://ha.rfi.fr">
                                RFI Hausa
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://www.kiswahili.rfi.fr">
                                RFI Kiswahili
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://ma.rfi.fr">
                                RFI Mandenkan
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://www.english.rfi.fr/africa">
                                RFI English Africa  
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://www.portugues.rfi.fr/">
                                RFI Português 
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="http://www.france24.com/fr/afrique/">
                                France 24 Afrique
                            </a>
                        </li>
                                                </ul>
            </div>
</nav>


<div id="header">
            

<header>
            

    


    <div class="topNavWrapper">
        <div class="topNav">
                                                <ul class="h-menu"
>
                                        <li >
                            <a href="http://www.rfi.fr" target="_blank" class="site-rfi.fr"
title="RFI.fr"
>
                            RFI.fr
    
        </a>
    
                    </li>
            <li >
                            <a href="https://savoirs.rfi.fr" target="_blank" class="rfi-savoirs"
title="RFI Savoirs"
>
                            RFI Savoirs
    
        </a>
    
                    </li>
            <li >
                            <a href="http://musique.rfi.fr" target="_blank" class="rfi-musique"
title="RFI Musique"
>
                            RFI Musique
    
        </a>
    
                    </li>
            <li >
                            <a href="https://marfi.rfi.fr" target="_blank" class="ma-rfi"
title="Ma RFI"
>
                            Ma RFI
    
        </a>
    
                    </li>
            <li >
                            <a href="http://www.rfi.fr/recherche/?Search[term]=afrique&Search[page]=1" target="_blank" class="h-search"
title="recherche"
>
                            <span class="picto picto-search"></span>
        <span class="menu-label">recherche</span>
    
        </a>
    
                    </li>
            <li id="fmm-sites"
>
                            <a href="#" target="self" title="France Médias Monde"
>
                            France Médias Monde
    
        </a>
    
                            <ul id="h-fmm-sites"
>
                                    <li >
                            <a href="http://www.france24.com/fr/" target="_blank" title="France 24"
>
                            France 24
    
        </a>
    
                    </li>
            <li >
                            <a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"
>
                            Monte Carlo Doualiya
    
        </a>
    
                    </li>
            <li >
                            <a href="http://observers.france24.com/fr" target="_blank" title="Les Observateurs"
>
                            Les Observateurs
    
        </a>
    
                    </li>
            <li >
                            <a href="http://academie.france24-mcd-rfi.com/fr" target="_blank" title="Académie"
>
                            Académie
    
        </a>
    
                    </li>
            <li >
                            <a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"
>
                            France Médias Monde
    
        </a>
    
                    </li>
            <li >
                            <a href="http://atelier.rfi.fr/" target="_blank" title="Atelier des médias"
>
                            Atelier des médias
    
        </a>
    
                    </li>
            <li >
                            <a href="http://mondoblog.org/" target="_blank" title="Mondoblog"
>
                            Mondoblog
    
        </a>
    
                    </li>
    
                </ul>
                    </li>
    
                                                                            

<div class="user-janrain h-menu">
    </div>

                                            </ul>
                                                                <ul class="h-langs"
>
                                        <li >
                            <a href="/langues" target="self" title="RFI en 15 langues"
class="rfi-langs"
>
                            <span class="picto picto-language"></span>
        <span class="menu-label">RFI en 15 langues</span>
    
        </a>
    
                    </li>
    
                                                                    </ul>
                            
        </div>
    </div>



    
            


<div class="middleNav">
    <div class="middleNav-wrapper">
        <div class="block-burger">
            <button class="btn-burger"
                    data-burger-menu-open></button>
        </div>
        <div class="block-logo">
                                                <a class="logoRFI" title="Actualit&#x00E9;&#x20;Afrique"
                       href="http://www.rfi.fr/afrique/"
                       data-timeline-url="http://www.rfi.fr/afrique/navigation/"
                       data-timeline-control>
                        <h1>AFRIQUE</h1>
                    </a>
                    </div>

        



        <div class="block-player">
            <button
                    class="btn-player"
                    data-players-main-player-wrapper-toggler>
                <span class="picto"></span>
                <span class="libelle">Écouter</span>
            </button>
        </div>
    </div>
</div>


    
            


<div class="bottomNav">
    <div class="bottomNav-wrapper">
        <div class="tags-wrapper" data-header-tags-wrapper="">
            <button class="goLeft"><i class="fa fa-angle-left"></i></button>
            <ul class="tags">
                <li class="tag">
                    <a href="http://www.rfi.fr/afrique/"
                            data-timeline-url="http://www.rfi.fr/afrique/navigation/"
                            data-timeline-control>
                        Direct
                    </a>
                </li>
                                                                                                                                                            <li class="tag">
                            <a href="http://www.rfi.fr/afrique/tag/rdc/"
                               data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/rdc/"
                               data-timeline-control>
                                RDC
                            </a>
                        </li>
                                                                                                                                            <li class="tag">
                            <a href="http://www.rfi.fr/afrique/tag/tchad/"
                               data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/tchad/"
                               data-timeline-control>
                                Tchad
                            </a>
                        </li>
                                                                                                                                            <li class="tag">
                            <a href="http://www.rfi.fr/afrique/tag/cameroun/"
                               data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/cameroun/"
                               data-timeline-control>
                                Cameroun
                            </a>
                        </li>
                                                </ul>
            <button class="goRight"><i class="fa fa-angle-right"></i></button>
        </div>
                <button class="refresh" data-navigation-refresh>
            <span class="hidden-xs">Rafraîchir</span>
            <span class="picto"></span>
        </button>
                                                        <a class="glance" href="http://www.rfi.fr/afrique/a-la-une/"
                data-timeline-url="http://www.rfi.fr/afrique/navigation/a-la-une/"
                data-timeline-control>
                <span class="hidden-xs">La Une</span>
                <span class="picto"></span>
            </a>
            </div>
</div>

    
            


    <script type="application/json"
            data-player-playlist="direct_afrique"
            data-player-bind="main-player"
            data-player-playlist-default>        {"medias":{"media":{"media_sources":{"media_source":[{"source":"http:\/\/live02.rfi.fr\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","rolls":{"urlpre":"","urlpost":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_afrique","ns_st_ep":"direct_afrique","ns_st_pr":"direct_afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2015-10-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2015-10-27","aef_hpubli":"14:38","ns_st_li":1}}}}}
    </script>
    <script type="application/json"
            data-player-playlist="direct_monde"
            data-player-bind="main-player"
            >        {"medias":{"media":{"media_sources":{"media_source":[{"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"Direct Monde","rolls":{"urlpre":"","urlpost":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"direct_monde","ns_st_ep":"direct_monde","ns_st_pr":"direct_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2015-10-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2015-10-27","aef_hpubli":"14:38","ns_st_li":1}}}}}
    </script>
    <script type="application/json"
            data-player-playlist="dernier_journal_afrique"
            data-player-bind="main-player"
            >        {"medias":{"media":{"media_sources":{"media_source":[{"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","rolls":{"urlpre":"","urlpost":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_afrique","ns_st_ep":"dernier_journal_afrique","ns_st_pr":"dernier_journal_afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2015-10-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2015-10-27","aef_hpubli":"14:38","ns_st_li":1}}}}}
    </script>
    <script type="application/json"
            data-player-playlist="dernier_journal_monde"
            data-player-bind="main-player"
            >        {"medias":{"media":{"media_sources":{"media_source":[{"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","rolls":{"urlpre":"","urlpost":""},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2015-10-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2015-10-27","aef_hpubli":"14:38","ns_st_li":1}}}}}
    </script>

<div class="main-player-wrapper"
     data-players-main-player-wrapper>
    <div class="row">
                <div class="col-md-6 col-sm-6 col-xs-0 main-player-content">
            <div class="main-player-poster"></div>
            <div data-player-id="main-player"></div>
            <div class="main-player-commands">
                <button class="main-player-play-pause-control"
                        data-player-bind="main-player"
                        data-player-control="playPause">
                </button>
                <div class="main-player-seekbar"
                     data-player-bind="main-player"
                     data-player-seekbar>
                </div>
            </div>
            <div>
                <span class="main-player-playlist-title"
                      data-players-main-player-title>
                    Direct afrique
                </span>
            </div>
        </div>
                <div class="col-md-6 col-sm-6 col-xs-12 main-player-playlists">
            <ul>
                                                                                                                                                                <li>
                        <button title="direct_afrique"
                                data-player-bind="main-player"
                                data-player-control="loadByJson:direct_afrique"
                                class="button active">
                            Direct Afrique
                        </button>
                    </li>
                                                                                                                    <li>
                        <button title="direct_monde"
                                data-player-bind="main-player"
                                data-player-control="loadByJson:direct_monde"
                                class="button">
                            Direct Monde
                        </button>
                    </li>
                                                                                                                    <li>
                        <button title="dernier_journal_afrique"
                                data-player-bind="main-player"
                                data-player-control="loadByJson:dernier_journal_afrique"
                                class="button">
                            Dernier journal Afrique
                        </button>
                    </li>
                                                                                                                    <li>
                        <button title="dernier_journal_monde"
                                data-player-bind="main-player"
                                data-player-control="loadByJson:dernier_journal_monde"
                                class="button">
                            Dernier journal Monde
                        </button>
                    </li>
                            </ul>
        </div>
    </div>
</div>

    </header>
    </div>

<div id="breakingContainer">
            


                        
            <div class="container-fluid breaking-news-container"
         data-breaking-news-fragment
         data-breaking-news-ttl="30000"
         data-breaking-news-url="http://www.rfi.fr/afrique/injection/breakingNews/tagId/1_D64_2/">
    </div>

    </div>

<div id="globalContainer"
     data-navigation-layout="article">
    
    
    


	            
<div id="article-details" class="container-fluid">
	<article>

                

<header class="wrapper">
	<div class="row">
		<div class="col-md-12 col-sm-12 col-xs-12">
			<div class="subhead">
				<div class="embed-article-share">Republier</div>
								
                                        					<span class="tag">
                        <a href="http://www.rfi.fr/afrique/tag/senegal/"
                                data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/senegal/"
                                data-timeline-control>
                            Sénégal</a>
					</span>
									
                                        					<span class="tag">
                        <a href="http://www.rfi.fr/afrique/tag/justice/"
                                data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/justice/"
                                data-timeline-control>
                            Justice</a>
					</span>
									
                                        					<span class="tag">
                        <a href="http://www.rfi.fr/afrique/tag/terrorisme/"
                                data-timeline-url="http://www.rfi.fr/afrique/navigation/tag/terrorisme/"
                                data-timeline-control>
                            Terrorisme</a>
					</span>
												</div>
			<h1>Sénégal: un colloque judiciaire pour améliorer la lutte contre le terrorisme</h1>
		</div>
	</div>
	<div class="row">
		<div class="block-image col-md-12 col-sm-12 col-xs-12">
							

	<figure>
		<figure class="ratio-16x9-height cell-news">
        <img data-image-nid="1882C685-9B1E-4C50-8483-8B07F44504A4"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/dakar_senegal.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/dakar_senegal.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

		<figcaption>Vue de Dakar au Sénégal.<br> © Wikimedia/CC</figcaption>
	</figure>

						

<div class="block-social">
    <ul>
        <li class="btn-embed-article-share"></li>
                                                                                                <li class="social-facebook">
                <a href="#"
                   class="btn-social-icon btn-facebook"
                   data-href="http://rfi.my/2OVO.F"
                   data-callback="trackingSocial.fb_tracker"
                   data-title="Sénégal: un colloque judiciaire pour améliorer la lutte contre le terrorisme"></a>
            </li>
                                                                                                <li class="social-twitter">
                <a href="#"
                   class="btn-social-icon btn-twitter"
                   data-href="http://rfi.my/2OVO.T"
                   data-callback="trackingSocial.tt_tracker"
                   data-title="Sénégal: un colloque judiciaire pour améliorer la lutte contre le terrorisme"></a>
            </li>
                                                                                                <li class="social-google-plus">
                <a href="#"
                   class="btn-social-icon btn-google-plus"
                   data-href="http://rfi.my/2OVO.G"
                   data-callback="trackingSocial.gg_tracker"
                   data-title="Sénégal: un colloque judiciaire pour améliorer la lutte contre le terrorisme"></a>
            </li>
                                                                    <li class="social-whatsapp">
                <a href="#"
                   class="btn-social-icon btn-whatsapp"
                   data-href="http://www.rfi.fr/afrique/20180316-senegal-colloque-judiciaire-ameliorer-lutte-terrorisme"
                   data-callback="trackingSocial.wa_tracker"
                   data-title="Sénégal: un colloque judiciaire pour améliorer la lutte contre le terrorisme"></a>
            </li>
                                                                    <li class="social-email">
                <a href="#"
                   class="btn-social-icon btn-email"
                   data-href="http://www.rfi.fr/afrique/20180316-senegal-colloque-judiciaire-ameliorer-lutte-terrorisme"
                   data-callback="trackingSocial.em_tracker"
                   data-title="Sénégal: un colloque judiciaire pour améliorer la lutte contre le terrorisme"></a>
            </li>
            </ul>
</div>
		</div>
	</div>
</header>


                

<section class="row metadata">
	<div class="col-md-12 col-sm-12 col-xs-12">
		<p class="meta">
			<span class="authors">
				Par 
													<a href="/auteur/rfi" class="author">RFI</a>
							</span>
			<span class="pubDate">Publié le 16-03-2018</span>
			<span class="modDate">Modifié le 16-03-2018  à 11:19</span>
		</p>
	</div>
</section>


                

<section class="row intro">
	<div class="col-md-12 col-sm-12 col-xs-12">
		


<div class="pub-content hidden-xs">
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>
</div>


		<h2>C&#39;est une premi&egrave;re au S&eacute;n&eacute;gal&nbsp;: durant deux jours, un colloque judiciaire pour am&eacute;liorer la lutte antiterroriste a &eacute;t&eacute; organis&eacute; &agrave; Dakar. Venus de cinq Etats de la sous-r&eacute;gion et de France, des juges, des procureurs, des enqu&ecirc;teurs, des agents des services secrets, ont &eacute;chang&eacute;, &agrave; huis clos, sur les dispositifs pour lutter contre le terrorisme et les mesures prises en cas d&#39;attentats. Pour les autorit&eacute;s s&eacute;n&eacute;galaises, qui organisent donc ce colloque sous-r&eacute;gional, s&#39;approprier l&#39;exp&eacute;rience des voisins malien ou burkinab&eacute;, comme de la France, Etats touch&eacute;s par des attentats, est essentiel.
</h2>
		<p></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : 22B2F2EC-B7CF-4998-A002-08AFC52BC965 -->
    
                                                    <div class="em-block em-width-full em-orientation-center em-type-audio em-object">
                                    <div class="quote">
                        <div class="text">Aujourd’hui, avec l’expérience de ceux qui ont déjà eu à subir ces attaques-là, nous nous sommes appropriés toute cette expérience.</div>
                    </div>
                                <div class="audio-content">
                    <div class="audio-title">Mandiaye Niang est le directeur des affaires criminelles</div>
                    <div class="audio-meta">
                        <span class="date">16-03-2018</span>
                                                    - Par 
                            <span class="author">Guillaume Thibault</span>
                                            </div>
                    
                                        <div data-player-id="audio22B2F2EC-B7CF-4998-A002-08AFC52BC965-0" class="em-player-audio"></div>

                                        <script type="application/json"
                            data-player-playlist="22B2F2EC-B7CF-4998-A002-08AFC52BC965-0"
                            data-player-bind="audio22B2F2EC-B7CF-4998-A002-08AFC52BC965-0"
                            data-player-playlist-default>
                            {"medias":{"media":{"media_sources":{"media_source":[{"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201803\/57_SENEGAL_Son_MATIN_Magistrat_senegalais_sur_risques_terroristes.mp3"}]},"title":"Mandiaye Niang est le directeur des affaires criminelles","rolls":[],"comscore":[]}}}
                    </script>
                    <div class="stream-text" data-strea-title="Mandiaye Niang est le directeur des affaires criminelles"></div>
                    <button title="main-player"                             data-player-bind="audio22B2F2EC-B7CF-4998-A002-08AFC52BC965-0"
                            data-player-control="playPause"
                            class="em-listen player-processed"
                            data-title="Mandiaye Niang est le directeur des affaires criminelles">
                    </button>
                    <div class="player-bar-group">
                        <span class="label label-default"
                              data-player-bind="audio22B2F2EC-B7CF-4998-A002-08AFC52BC965-0"
                              data-player-timee>
                        </span>
                        <span data-player-bind="audio22B2F2EC-B7CF-4998-A002-08AFC52BC965-0"
                              data-player-seekbar>
                        </span>
                        <span class="label label-default"
                              data-player-bind="audio22B2F2EC-B7CF-4998-A002-08AFC52BC965-0"
                              data-player-timet>
                        </span>
                    </div>
                </div>
            </div>
            <p></p>
	</div>
</section>


                

<section class="row">
	<div class="col-xs-12 socialSharingMobileOnly">
		

<div class="block-social">
    <ul>
        <li class="btn-embed-article-share"></li>
                                                                                                <li class="social-facebook">
                <a href="#"
                   class="btn-social-icon btn-facebook"
                   data-href="http://rfi.my/2OVO.F"
                   data-callback="trackingSocial.fb_tracker"
                   data-title="Sénégal: un colloque judiciaire pour améliorer la lutte contre le terrorisme"></a>
            </li>
                                                                                                <li class="social-twitter">
                <a href="#"
                   class="btn-social-icon btn-twitter"
                   data-href="http://rfi.my/2OVO.T"
                   data-callback="trackingSocial.tt_tracker"
                   data-title="Sénégal: un colloque judiciaire pour améliorer la lutte contre le terrorisme"></a>
            </li>
                                                                                                <li class="social-google-plus">
                <a href="#"
                   class="btn-social-icon btn-google-plus"
                   data-href="http://rfi.my/2OVO.G"
                   data-callback="trackingSocial.gg_tracker"
                   data-title="Sénégal: un colloque judiciaire pour améliorer la lutte contre le terrorisme"></a>
            </li>
                                                                    <li class="social-whatsapp">
                <a href="#"
                   class="btn-social-icon btn-whatsapp"
                   data-href="http://www.rfi.fr/afrique/20180316-senegal-colloque-judiciaire-ameliorer-lutte-terrorisme"
                   data-callback="trackingSocial.wa_tracker"
                   data-title="Sénégal: un colloque judiciaire pour améliorer la lutte contre le terrorisme"></a>
            </li>
                                                                    <li class="social-email">
                <a href="#"
                   class="btn-social-icon btn-email"
                   data-href="http://www.rfi.fr/afrique/20180316-senegal-colloque-judiciaire-ameliorer-lutte-terrorisme"
                   data-callback="trackingSocial.em_tracker"
                   data-title="Sénégal: un colloque judiciaire pour améliorer la lutte contre le terrorisme"></a>
            </li>
            </ul>
</div>
	</div>
</section>


                

										<div data-key-figures-fragment
		data-key-figures-url="http://www.rfi.fr/afrique/injection/keyFigures/tagIdList/1_D64_71,1_D64_778,1_D64_1675/"></div>


                

<section class="row featured-articles">
            <div class="col-md-8 col-sm-8 col-xs-12">
            


    <div class="title-h3">Sur le même sujet</div>
    <div id="carousel" class="carousel slide">
        <!-- Carousel items -->
        <div class="carousel-inner">
            
                                                                                                        <div class="item active">
                        <div class="row">
                                                                                                                                                                                                    
                                                                                                                                                    
                                                                                                    <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/afrique/20180316-niger-armee-us-americaine-confirme-accrochage-jihadistes-decembre"
                                            data-article-url="http://www.rfi.fr/afrique/navigation/20180316-niger-armee-us-americaine-confirme-accrochage-jihadistes-decembre"
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="AB63374A-CCDA-47FB-9316-10F463861B62"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/Drone%20Reaper_IMG_3687_0.JPG"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/Drone%20Reaper_IMG_3687_0.JPG"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Niger: l'armée américaine confirme un accrochage avec des jihadistes en décembre</div>
                                    </a>
                                </div>
                                                                                                                                                                                                    
                                                                                                                                                    
                                                                                                    <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/afrique/20180315-france-algerie-collomb-visite-terrorisme-islam-formation-imams"
                                            data-article-url="http://www.rfi.fr/afrique/navigation/20180315-france-algerie-collomb-visite-terrorisme-islam-formation-imams"
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="85E6AF18-59B1-49AF-9A1D-93C8979FCABF"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/133/4700/2655/1024/578/sites/images.rfi.fr/files/aef_image/000_12k54h_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/133/4700/2655/1024/578/sites/images.rfi.fr/files/aef_image/000_12k54h_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Le ministre français de l’Intérieur en Algérie pour parler terrorisme</div>
                                    </a>
                                </div>
                                                                                                                                                                                                    
                                                                                                                                                    
                                                                                                    <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/afrique/20180315-attentats-burkina-faso-cadre-al-mourabitoune-suspect-numero-1"
                                            data-article-url="http://www.rfi.fr/afrique/navigation/20180315-attentats-burkina-faso-cadre-al-mourabitoune-suspect-numero-1"
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="FAFDF0F3-7A3A-4AF8-B97A-69522931E828"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_11s1m1_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_11s1m1_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Attentats au Burkina Faso: un cadre d'Al-Mourabitoune suspect numéro 1</div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                                                                            <div class="item">
                        <div class="row">
                                                                                                                                                                                                    
                                                                                                                                                    
                                                                                                    <div class="col-md-4 col-sm-4 col-xs-4 article">
                                                                        <a class="linkNews" href="http://www.rfi.fr/afrique/20180314-senegal-proces-jihadisme-report-troisieme-fois-tribunal-dakar"
                                            data-article-url="http://www.rfi.fr/afrique/navigation/20180314-senegal-proces-jihadisme-report-troisieme-fois-tribunal-dakar"
                                            data-article-control>
                                         <div class="block-image">
                                             <figure class="ratio-16x9-height cell-news">
        <img data-image-nid="A5148731-9863-4016-A0AB-EDFFA4B6E317"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/img_5516_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/img_5516_0.jpg"
                 alt=""
                 class="ratio-16x9-height cell-news">
        </noscript>
        </figure>

                                         </div>
                                         <div class="title">Sénégal: troisième report du procès d'une trentaine de terroristes présumés</div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                                    </div>
                <!--.carousel-inner-->
        <div class="carrouselNav">
            <button data-slide="prev" data-target="#carousel" class="fa fa-chevron-circle-left left carousel-control"></button>
            <button data-slide="next" data-target="#carousel" class="fa fa-chevron-circle-right right carousel-control"></button>
        </div>
            </div>

        </div>
                <div class="col-md-4 col-sm-4 col-xs-12">
        


<div class="pub-content">
    <div class="tms-block"
         data-pos="2"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>
</div>


    </div>
</section>


                

                        <section class="row facebook-comments-block">
            <div class="col-md-12 col-sm-12 hidden-xs">
                <div class="title-h3">Commentaires</div>
                <div class="facebook-comments">
                    <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="http://www.rfi.fr/afrique/20180316-senegal-colloque-judiciaire-ameliorer-lutte-terrorisme"></div>
                </div>
            </div>
        </section>
    
                    				<div id="modal-embed-article-overlay"></div>
				<div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup"></div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
            moral des journalistes. A ce titre, le Contenu devra être
            reproduit et représenté par le Partenaire tel qu'il a été mis à
            disposition par RFI, sans modifications, coupures, ajouts,
            incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/afrique/20180316-senegal-colloque-judiciaire-ameliorer-lutte-terrorisme&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
				</div>
                            	</article>

        


    
                            
    <article class="row next-article">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="block-image">
                <figure>
                    <figure class="ratio-16x5-height cell-news">
        <img data-image-nid="0EDF74ED-0E1C-4338-AF00-7498939EBCFC"
         data-image-src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_par8187214_0.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_par8187214_0.jpg"
                 alt=""
                 class="ratio-16x5-height cell-news">
        </noscript>
        </figure>

                </figure>
                <a href="http://www.rfi.fr/afrique/20180316-migrations-reunion-niamey-migrants-passeurs-trafiquants-france-niger-burkina-italie"
                        data-article-url="http://www.rfi.fr/afrique/navigation/20180316-migrations-reunion-niamey-migrants-passeurs-trafiquants-france-niger-burkina-italie"
                        data-article-control>
                    <div class="next-article-nav">Article suivant<hr></div>
                    <div class="next-article-title">Migrations: réunion à Niamey pour lutter contre les trafiquants</div>
                </a>
            </div>
        </div>
    </article>

</div>




<div class="pub-content">
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>
</div>



<div class="pageTop">
	<button><i class="fa fa-chevron-up"></i>Haut de page</button>
</div>


</div>

<footer id="footer">
            

    </footer>



<div class="loading-overlay"
     data-loading-overlay>
    <div class="centered-spinner">
        <i class="fa fa-spinner fa-spin fa-2x"></i>
    </div>
</div>

<div class="loading-error modal fade" role="dialog"
     data-loading-error>
    <div class="modal-dialog">
        <div class="modal-content alert-danger">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
                <h4 class="modal-title">Modal Header</h4>
            </div>
            <div class="modal-body">
                <p>Some text in the modal.</p>
            </div>
        </div>
    </div>
</div>



<div id="burgerOverlay"
     data-burger-menu-close></div>



<div class="breaking-news-overlay"
     data-breaking-news-overlay>
    <div class="overlay-content-wrapper">
        <button data-breaking-news-control="close">&nbsp;</button>
        <div class="overlay-content"></div>
    </div>
</div>


<div id="janrain">
            
<div style="display:none" id="signIn"><div class="capture_header"><h2>Créer un compte / Se connecter</h2></div><div class="capture_signin"><h2>Avec le compte existant de...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Avec un compte habituel</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Créer un compte</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Bienvenue ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Se connecter</h2></div><h2 class="capture_centerText"><span>Bienvenue !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utiliser un autre compte</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Compte désactivé</h2></div><div class="content_wrapper"><p>Votre compte a été désactivé</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>Adresse email non vérifiée</h1></div><p>Vous devez vérifier votre adresse email pour finaliser votre inscription. Consultez votre boite mail pour valider votre adresse en cliquant sur le lien figurant dans le mail de confirmation ou entrez à nouveau votre adresse email pour recevoir une nouvelle fois le mail de confirmation.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><h2>Merci de confirmer les informations ci-dessous avant de vous connecter</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><p>Merci de confirmer les informations ci-dessous avant de vous connecter <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Se connecter</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Merci de votre inscription</h2></div><p>Nous vous avons envoyé un email de confirmation à l'adresse suivante&nbsp; {* emailAddressData *}.&nbsp; Merci de consulter votre boîte de réception et de cliquer sur le lien pour activer votre compte..</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><h2>Nous vous enverrons un lien pour créer un nouveau mot de passe</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Connectez-vous pour terminer la fusion des comptes</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Renvoyer l'email de vérification</h2></div><p>Merci d'avoir confirmé votre adresse email</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Un email de vérification vous a été envoyé</h2></div><div class="hr"></div><p>Vérifiez vos emails pour récupérer le lien de changement de mot de passe</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>C'est fait !</h2></div><p>Merci d'avoir confirmé votre adresse email</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Sauvegarder" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Votre mot de passe a été changé</h2></div><p>Votre mot de passe a été mis à jour avec succès.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Fermer</h2></div><p>Nous n'avons pas reconnu le code de modification de mot de passe. Entrez à nouveau votre adresse email pour recevoir un nouveau code</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Modifier votre compte</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Photo de profil</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Comptes liés</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Liez vos comptes</h2></div><h2>Vous pourrez désormais vous connecter à votre compte via ces identifiants</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Mot de passe</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Modifier le mot de passe</a></div><h3 class="janrain_traditional_account_only">Désactiver le compte</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Désactiver le compte</a></div></div><div class="capture_col_8"><h3>Infos sur le compte</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Vos informations personnelles</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressCountry *}</fieldset><br>{* source *}<div class="optHidden">{* publicPrivate *} {* journalistContact *} {* addressState *} {* aboutMe *} {* usernameTwPublic *} {* preferedContactLanguages *} {* arabicUsername *} {* persianUsername *} {* skypeId *} {* usernameTw *} {* journalistContact *} {* publicPrivate *} {* profession *}</div><fieldset class="newsletters"><legend>Souscrire aux newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optCommonMCD">{* optinQuotidienne *} {* optinBreaking *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Enregistrer vos informations" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Désactivez votre compte</h2></div><div class="content_wrapper"><p>Etes-vous sûre de vouloir désactiver votre compte ? Vous n'aurez plus accès à votre profil</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Non</a></div></div>{* /deactivateAccountForm *}</div>
    </div>

    <script src="dist/js/vendor.5f1fe59e00f77fef.js"></script>
    <script src="dist/js/app.787cd79fab5f3fb5.js"></script>

                        <!-- placeholder -->
<style type="text/css">
#globalContainer #article-details .facebook-comments {background-color: #F1F1F1;}
#globalContainer #article-details .photo-material .bd img {
max-width: 100%;
}
header button.btn-player.close {
background-position: 21.35231317% 74.72826087%;
background-size: 3027.08333333% 6233.33333333%;
}
</style>
<script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>    
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=190989739';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>

