<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Venezuela: l’opposition dessine les contours de son référendum - Amériques - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Venezuela&#x3A;&#x20;l&#x2019;opposition&#x20;dessine&#x20;les&#x20;contours&#x20;de&#x20;son&#x20;r&#x00E9;f&#x00E9;rendum&#x20;-&#x20;Am&#x00E9;riques&#x20;-&#x20;RFI" />
    <meta name="description" content="Au&#x20;Venezuela,&#x20;l&amp;&#x23;039&#x3B;opposition&#x20;avait&#x20;annonc&#x00E9;&#x20;en&#x20;d&#x00E9;but&#x20;de&#x20;semaine&#x20;qu&amp;&#x23;039&#x3B;elle&#x20;organiserait&#x20;son&#x20;propre&#x20;r&#x00E9;f&#x00E9;rendum&#x20;le&#x20;16&#x20;juillet&#x20;prochain&#x20;pour&#x20;se&#x20;prononcer&#x20;sur&#x20;la&#x20;Constituante&#x20;demand&#x00E9;e&#x20;par&#x20;Nicolas&#x20;Maduro&#x20;&#x3A;&#x20;elle&#x20;en&#x20;a&#x20;donn&#x00E9;&#x20;ce&#x20;vendredi&#x20;les&#x20;d&#x00E9;tails.&#x20;Objectif&#x20;de..." />
                                <meta name="news_keywords" content="Nicolas Maduro, Venezuela" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20170619133058" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170619133058" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170619133058" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170619133058" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170619133058" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170619133058" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170619133058" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170619133058" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170619133058" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170619133058" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170619133058" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170619133058" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170619133058" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170619133058" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170619133058" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170619133058" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170619133058" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170619133058" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170619133058">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170619133058">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://www.rfi.fr/ameriques/20170708-venezuela-opposition-referendum-maduro-constituante" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-07-01t210026z_430146137_rc1b00ec38b0_rtrmadp_3_venezuela-politics_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Venezuela&#x3A;&#x20;l&#x2019;opposition&#x20;dessine&#x20;les&#x20;contours&#x20;de&#x20;son&#x20;r&#x00E9;f&#x00E9;rendum" />
    <meta property="og:description" content="Au&#x20;Venezuela,&#x20;l&amp;&#x23;039&#x3B;opposition&#x20;avait&#x20;annonc&#x00E9;&#x20;en&#x20;d&#x00E9;but&#x20;de&#x20;semaine&#x20;qu&amp;&#x23;039&#x3B;elle&#x20;organiserait&#x20;son&#x20;propre&#x20;r&#x00E9;f&#x00E9;rendum&#x20;le&#x20;16&#x20;juillet&#x20;prochain&#x20;pour&#x20;se&#x20;prononcer&#x20;sur&#x20;la&#x20;Constituante&#x20;demand&#x00E9;e&#x20;par&#x20;Nicolas&#x20;Maduro&#x20;&#x3A;&#x20;elle&#x20;en&#x20;a&#x20;donn&#x00E9;&#x20;ce&#x20;vendredi&#x20;les&#x20;d&#x00E9;tails.&#x20;Objectif&#x20;de..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="Am&#x00E9;riques" />
                        <meta property="article:published_time" content="2017-07-08T07:31:05+02:00"/>
            <meta property="article:modified_time" content="2017-07-08T07:31:05+02:00"/>

                                                            <meta property="article:tag" content="Nicolas&#x20;Maduro" />
                                    <meta property="article:tag" content="Venezuela" />
                            
                                                                                    <meta property="og:see_also" content="http://www.rfi.fr/ameriques/20170706-venezuela-parlement-assailli-pro-maduro" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/ameriques/20170705-venezuela-luisa-ortega-diaz-procureure-generale-poil-gratter-maduro" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/ameriques/20170704-constituante-venezuela-borges-opposition-appelle-vote-16-juillet" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/ameriques/20170702-venezuela-pape-appelle-fin-violence" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://www.rfi.fr/ameriques/20170708-venezuela-opposition-referendum-maduro-constituante" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-07-01t210026z_430146137_rc1b00ec38b0_rtrmadp_3_venezuela-politics_0.jpg" />
    <meta name="twitter:title" content="Venezuela&#x3A;&#x20;l&#x2019;opposition&#x20;dessine&#x20;les&#x20;contours&#x20;de&#x20;son&#x20;r&#x00E9;f&#x00E9;rendum" />
    <meta name="twitter:description" content="Au&#x20;Venezuela,&#x20;l&amp;&#x23;039&#x3B;opposition&#x20;avait&#x20;annonc&#x00E9;&#x20;en&#x20;d&#x00E9;but&#x20;de&#x20;semaine&#x20;qu&amp;&#x23;039&#x3B;elle&#x20;organiserait&#x20;son&#x20;propre&#x20;r&#x00E9;f&#x00E9;rendum&#x20;le&#x20;16&#x20;juillet&#x20;prochain&#x20;pour&#x20;se&#x20;prononcer&#x20;sur&#x20;la&#x20;Constituante&#x20;demand&#x00E9;e&#x20;par&#x20;Nicolas&#x20;Maduro&#x20;&#x3A;&#x20;elle&#x20;en&#x20;a&#x20;donn&#x00E9;&#x20;ce&#x20;vendredi&#x20;les&#x20;d&#x00E9;tails.&#x20;Objectif&#x20;de..." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fr/article/8956D963-95AF-47BA-BC79-51AF71F5950E" />
    <meta name="twitter:app:url:googleplay" content="rfi://fr/article/8956D963-95AF-47BA-BC79-51AF71F5950E" />



            

                                                        <link rel="canonical" href="http://www.rfi.fr/ameriques/20170708-venezuela-opposition-referendum-maduro-constituante"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/ameriques/20170708-venezuela-opposition-referendum-maduro-constituante" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rfi.fr/ameriques/20170708-venezuela-opposition-referendum-maduro-constituante" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20170619133058">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170619133058" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170619133058"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170619133058"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20170619133058" src="/js/require.js?version=20170619133058" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "http\x3A\x2F\x2Fjetsli.de\x2Fcrawler";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["repertoire"] = "ameriques";
tms_vars["nom-page"] = "ameriques\x2D20170708\x2Dvenezuela\x2Dopposition\x2Dreferendum\x2Dmaduro\x2Dconstituante";
tms_vars["aef_libelle_contenu_page"] = "Venezuela\x3A\x20l\u2019opposition\x20dessine\x20les\x20contours\x20de\x20son\x20r\u00E9f\u00E9rendum";
tms_vars["aef_id_contenu"] = "8956D963\x2D95AF\x2D47BA\x2DBC79\x2D51AF71F5950E";
tms_vars["aef_rep1"] = "ameriques";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "ameriques";
tms_vars["aef_thema"] = "nicolas\x20maduro,venezuela";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "ameriques";
tms_vars["aef_langue"] = "francais";
tms_vars["aef_auteur"] = "rfi";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_dpubli"] = "2017\x2D07\x2D08";
tms_vars["aef_hpubli"] = "07\x3A31";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v2.43.8';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","thumbnailUrl":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-07-01t210026z_430146137_rc1b00ec38b0_rtrmadp_3_venezuela-politics_0.jpg","headline":"Venezuela: l\u2019opposition dessine les contours de son r\u00e9f\u00e9rendum","alternativeHeadline":"\u003Cp\u003EAu Venezuela, l'opposition avait annonc\u00e9 en d\u00e9but de semaine qu'elle organiserait son propre r\u00e9f\u00e9rendum le 16 juillet prochain pour se prononcer sur la Constituante demand\u00e9e par Nicolas Maduro : elle en a donn\u00e9 ce vendredi les d\u00e9tails. Objectif de ce vote symbolique : faire monter la pression sur le pr\u00e9sident \u00e0 deux semaines de la date fix\u00e9e pour l'\u00e9lection de l'Assembl\u00e9e nationale constituante.\u003C\/p\u003E\n","description":"\u003Cp\u003EAu Venezuela, l'opposition avait annonc\u00e9 en d\u00e9but de semaine qu'elle organiserait son propre r\u00e9f\u00e9rendum le 16 juillet prochain pour se prononcer sur la Constituante demand\u00e9e par Nicolas Maduro : elle en a donn\u00e9 ce vendredi les d\u00e9tails. Objectif de ce vote symbolique : faire monter la pression sur le pr\u00e9sident \u00e0 deux semaines de la date fix\u00e9e pour l'\u00e9lection de l'Assembl\u00e9e nationale constituante.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-07-01t210026z_430146137_rc1b00ec38b0_rtrmadp_3_venezuela-politics_0.jpg","width":"1024","height":"576"},"keywords":["Nicolas Maduro","Venezuela"],"datePublished":"2017-07-08T07:31:05Z","dateCreated":"2017-07-08T07:31:05Z","dateModified":"2017-07-08T07:31:05Z","articleSection":"Am\u00e9riques","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/www.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Actualités, info, news en direct - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/afrique/" target="_blank" title="L&#039;actualité économique et politique en Afrique et au Maghreb en direct - RFI">Afrique</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>Monde</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/ameriques/" class="modeless " title="L&#039;actualité économique et politique aux Amériques en direct - RFI">Amériques</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asie/" class="modeless " title="L&#039;actualité économique et politique en Asie et dans le Pacifique - RFI">Asie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="L&#039;actualité économique et politique en Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/moyen-orient/" class="modeless " title="L&#039;actualité économique et politique au Moyen Orient - RFI">Moyen-Orient</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="L&#039;actualité économique et politique en France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economie/" class="modeless " title="L&#039;actualité économique mondiale en direct - RFI">Économie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="L&#039;actualité culturelle et artistique en direct - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sport/" class="modeless " title="Les dernières news et résultats sportifs en direct - RFI">Sports</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://afriquefoot.rfi.fr" target="_blank" title="Les dernières news et résultats sportifs en direct - RFI">Afrique Foot</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sciences/" class="modeless " title="L&#039;actualité scientifique en direct - RFI">Sciences</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/tech/" class="modeless " title="L&#039;actualités des nouvelles technologies - RFI">Tech</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/emissions/" class="modeless " title="Les émissions Radio France Internationale - RFI">Émissions</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/webdocumentaires/" class="modeless " title="Interactivité - Webdocumentaires - RFI">Interactif</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/hebdo/" class="modeless alt" title="L&#039;HEBDO sur le web - RFI">L'Hebdo</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                            <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="ma-rfi" title="Ma RFI" href="https://marfi.rfi.fr" target="_blank">Ma RFI</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/fr/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mashable avec France 24" href="http://mashable.france24.com/" target="_blank">Mashable FR</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="http://www.rfi-instrumental.com/fr" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                    <div class="user-janrain h-menu">
        <div id="user-disconnected">
            <a href="#" data-user="signin" class="hd active">Mon compte</a>
            <div class="bd user-menu" data-user="disconnected">
                <ul>
                    <li>
                        <a href="#" data-user="signin" class="">Connexion</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                </ul>
            </div>
        </div>

        <div id="user-connected">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
            <div class="bd user-menu" data-user="connected">
                <ul>
                    <li>
                        <a href="#" data-user="editProfile" class="">Mon Profil</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                    <li>
                        <a href="#" data-user="signout" class="">Déconnexion</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <div class="parameters-link">
        <a class="tos" href="/contenu/mentions-legales/" target="_self"></a>
    </div>

                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>


                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170619133058" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Afficher le lecteur" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-5EA6D48F-0B08-4D06-8320-8E85CFE8E41D'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201707\/INV_Afr_LONG_08-07-17_Christian_Rumu.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"5EA6D48F-0B08-4D06-8320-8E85CFE8E41D","ns_st_ep":"Christian Rumu: \u00abDe s\u00e9rieux probl\u00e8mes d'ouverture politique persistent au Rwanda\u00bb","ns_st_pr":"Invit\u00e9 Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-08","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,rwanda,droits de l\u2019homme,ong,carol valade,invit\u00e9,invit\u00e9 afrique","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"invite-afrique","aef_auteur":"Carol Valade","aef_dpubli":"2017-07-08","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_page_provenance":"\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-5EA6D48F-0B08-4D06-8320-8E85CFE8E41D"
                       data-title="Invité Afrique"
                       href="http://www.rfi.fr/emission/20170708-christian-rumu-rwanda-kagame-elections-amnesty-droits-homme-politique"
                       title="Christian Rumu: «De sérieux problèmes d'ouverture politique persistent au Rwanda»">Réécouter
                    </a>
                                <div class="clear-both"></div>
                <div class="pl-texts">
                    <div class="title-emission">Invité Afrique</div>
                                            <a class="modeless"
                           data-stream="guest-5EA6D48F-0B08-4D06-8320-8E85CFE8E41D"
                           data-title="Invité Afrique"
                           href="http://www.rfi.fr/emission/20170708-christian-rumu-rwanda-kagame-elections-amnesty-droits-homme-politique"
                           title="Christian Rumu: «De sérieux problèmes d'ouverture politique persistent au Rwanda»">Christian Rumu: «De sérieux problèmes d'ouverture politique persistent au Rwanda»
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/mdm-kigali_ok_0.gif" data-width="105" data-height="60">
                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/mdm-kigali_ok_0.gif" alt="Kigali, au Rwanda.">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-07-08","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-07-08","aef_hpubli":"08:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_page_provenance":"\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-07-08","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-07-08","aef_hpubli":"08:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_page_provenance":"\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-07-08","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-07-08","aef_hpubli":"08:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_page_provenance":"\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2017-07-08","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-07-08","aef_hpubli":"08:20","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_page_provenance":"\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_jff'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal_fr_facile.mp3"}]},"title":"Dernier journal en Fran\u00e7ais facile","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_jff","ns_st_ep":"dernier_journal_jff","ns_st_pr":"dernier_journal_jff","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-07-08","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-07-08","aef_hpubli":"08:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_page_provenance":"\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_24h_en_france'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/RFI_24H_en_france_1_1.mp3"}]},"title":"Dernier journal France","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_24h_en_france","ns_st_ep":"dernier_journal_24h_en_france","ns_st_pr":"dernier_journal_24h_en_france","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-07-08","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-07-08","aef_hpubli":"08:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_page_provenance":"\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_ameriques_haiti'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_trn_dernier_ameriques_haiti.mp3"}]},"title":"Dernier journal Am\u00e9riques - Ha\u00efti","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_ameriques_haiti","ns_st_ep":"dernier_journal_ameriques_haiti","ns_st_pr":"dernier_journal_ameriques_haiti","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-07-08","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-07-08","aef_hpubli":"08:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_page_provenance":"\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs">
                <div class="h2">GRILLE DES PROGRAMMES</div>
                <div class="pl-tab active">
                    <div id="pl-program-grid">
                                                <div id="program-grid-header-menu"><div class="pl-filter" id="program-grid-channel-selector"><div id="pl-filter" class="pl-programs-menu-item active" data-menu-item="1" data-program-channel="monde">Monde</div><div id="pl-filter" class="pl-programs-menu-item" data-menu-item="2" data-program-channel="afrique">Afrique</div></div><div class="pl-days" id="program-grid-date-selector"><div class="inactive-day" data-date-slot="mP4D"><a class="program-menu-prev pl-date-slot-item prev blurred"></a><span id="program-grid-day">Mardi 4 Juillet</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP3D"></a></div><div class="inactive-day" data-date-slot="mP3D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP4D"></a><span id="program-grid-day">Mercredi 5 Juillet</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP2D"></a></div><div class="inactive-day" data-date-slot="mP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP3D"></a><span id="program-grid-day">Jeudi 6 Juillet</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP1D"></a></div><div class="inactive-day" data-date-slot="mP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP2D"></a><span id="program-grid-day">Vendredi 7 Juillet</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP0D"></a></div><div class="active-day" data-date-slot="pP0D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP1D"></a><span id="program-grid-day">Aujourd'hui</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP1D"></a></div><div class="inactive-day" data-date-slot="pP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP0D"></a><span id="program-grid-day">Dimanche 9 Juillet</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP2D"></a></div><div class="inactive-day" data-date-slot="pP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP1D"></a><span id="program-grid-day">Lundi 10 Juillet</span><a class="program-menu-next pl-date-slot-item next blurred"></a></div></div><div class="pl-timeline" id="program-grid-time-slot-selector"><a href="#" id="program-timeframe-1" class="pl-timeframe" data-time-slot="timeSlot1">00h/06h</a><a href="#" id="program-timeframe-2" class="pl-timeframe active" data-time-slot="timeSlot2">06h/12h</a><a href="#" id="program-timeframe-3" class="pl-timeframe" data-time-slot="timeSlot3">12h/18h</a><a href="#" id="program-timeframe-4" class="pl-timeframe" data-time-slot="timeSlot4">18h/24h</a></div></div><div id="program-grid-content"><ol id="pl-programs-list-1" class="pl-programs-list active"></ol></div>
                    </div>
                                        
 <div id="pl-loading" class="pl-loading hidden">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                                        <div id='pl-errors' class='pl-errors hidden'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Dernières émissions</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleAC64369C-097B-45EF-BC33-43EDE9BC5BE4'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201707\/Atelier-des-medias-RFI-Violences-Policieres-Journalistes_VersionWeb.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170619133058","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"AC64369C-097B-45EF-BC33-43EDE9BC5BE4","ns_st_ep":"Violences contre les journalistes en France (1\/2)","ns_st_pr":"Atelier des m\u00e9dias","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-08","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"france,m\u00e9dias,soci\u00e9t\u00e9,ziad maalouf,magazine,l'atelier des medias","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"atelier-medias","aef_auteur":"Ziad Maalouf","aef_dpubli":"2017-07-08","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_page_provenance":"\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="AC64369C-097B-45EF-BC33-43EDE9BC5BE4">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Atelier des médias"
                   data-stream="articleAC64369C-097B-45EF-BC33-43EDE9BC5BE4" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/capture-video-rennes-juin-2016-ok_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-07-07">07/07/2017</time>
                                        <span>Atelier des médias</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170708-france-journalistes-violences-police-banalisation-temoignages-signaux-alertes">Violences contre les journalistes en France (1/2)</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleA460A00B-7297-40CC-AB45-655D807629EC'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201707\/OK_REP_CULT_08-07-17_Fnac_Live_Paris_fv_2_28.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170619133058","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"A460A00B-7297-40CC-AB45-655D807629EC","ns_st_ep":"Musique: Fnac Live \u00e0 Paris, trois jours de concerts au c\u0153ur de la capitale","ns_st_pr":"Reportage Culture","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-08","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"culture,musiques,sophie torlotin,reportage,reportage culture","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"reportage-culture","aef_auteur":"Sophie Torlotin","aef_dpubli":"2017-07-08","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_page_provenance":"\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="A460A00B-7297-40CC-AB45-655D807629EC">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Reportage Culture"
                   data-stream="articleA460A00B-7297-40CC-AB45-655D807629EC" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/headerfnaclive2017_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-07-08">08/07/2017</time>
                                        <span>Reportage Culture</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170708-musique-fnac-live-paris-trois-jours-concerts-coeur-capitale">Musique: Fnac Live à Paris, trois jours de concerts au cœur de &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article54CE21AF-EC3A-46C0-B5C5-73739EC5985D'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201707\/Chr_Nouv_Techno_08-07-17_Desktopography.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170619133058","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"54CE21AF-EC3A-46C0-B5C5-73739EC5985D","ns_st_ep":"Desktopography, l\u2019ampoule \u00e0 r\u00e9alit\u00e9 augment\u00e9e","ns_st_pr":"Nouvelles Technologies","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-08","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"technologies,energies,dominique desaunay,chronique,nouvelles technologies","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"nouvelles-technologies","aef_auteur":"Dominique Desaunay","aef_dpubli":"2017-07-08","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_page_provenance":"\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="54CE21AF-EC3A-46C0-B5C5-73739EC5985D">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Nouvelles Technologies"
                   data-stream="article54CE21AF-EC3A-46C0-B5C5-73739EC5985D" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/FLUOCOMPACTES_0.JPG" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-07-08">08/07/2017</time>
                                        <span>Nouvelles Technologies</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170708-desktopography-ampoule-realite-augmentee">Desktopography, l’ampoule à réalité augmentée</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article59C17D5B-9577-49F0-8710-A357EF956E29'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201707\/REP_2_30_Internat_08-07-17_Irak_disparitions_suite_aux_arrestations.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170619133058","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"59C17D5B-9577-49F0-8710-A357EF956E29","ns_st_ep":"Irak: disparitions suite aux arrestations","ns_st_pr":"Reportage International","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-08","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"moyen-orient,irak,oriane verdier,reportage,reportage international","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"reportage-international","aef_auteur":"Oriane Verdier","aef_dpubli":"2017-07-08","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_page_provenance":"\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="59C17D5B-9577-49F0-8710-A357EF956E29">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Reportage International"
                   data-stream="article59C17D5B-9577-49F0-8710-A357EF956E29" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-06-28t133909z_2008837503_rc1839163450_rtrmadp_3_mideast-crisis-iraq-mosul_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-07-08">08/07/2017</time>
                                        <span>Reportage International</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170708-irak-mossoul-disparitions-suite-arrestations">Irak: disparitions suite aux arrestations</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article976993D1-B341-470C-B4A9-19F3386C7CF1'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201707\/CHRONIQUE_AGRICULTURE_08_07_17_SBT_AVEC_LANCEMENT.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170619133058","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"976993D1-B341-470C-B4A9-19F3386C7CF1","ns_st_ep":"La Surveillance biologique du territoire dans le domaine v\u00e9g\u00e9tal","ns_st_pr":"Chronique Agriculture et P\u00eache","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-07-08","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"france,agriculture et p\u00eache,environnement,flore,sayouba traor\u00e9,chronique,chronique agriculture et p\u00eache","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"chronique-agriculture-peche","aef_auteur":"Sayouba Traor\u00e9","aef_dpubli":"2017-07-08","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.43.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_page_provenance":"\/ameriques\/20170708-venezuela-opposition-referendum-maduro-constituante","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="976993D1-B341-470C-B4A9-19F3386C7CF1">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Chronique Agriculture et Pêche"
                   data-stream="article976993D1-B341-470C-B4A9-19F3386C7CF1" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/img_20170620_143550_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-07-08">08/07/2017</time>
                                        <span>Chronique Agriculture et Pêche</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170708-surveillance-biologique-territoire-le-domaine-vegetal">La Surveillance biologique du territoire dans le domaine végétal</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    Amériques
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="8956D963-95AF-47BA-BC79-51AF71F5950E" class="article-page">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1P1r.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Venezuela&#x3A;&#x20;l&#x2019;opposition&#x20;dessine&#x20;les&#x20;contours&#x20;de&#x20;son&#x20;r&#x00E9;f&#x00E9;rendum" data-via="RFI" data-lang="fr" data-url="http://rfi.my/1P1r.T" data-counturl="http://www.rfi.fr/ameriques/20170708-venezuela-opposition-referendum-maduro-constituante" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1P1r.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1P1r.L" data-counter="right"></script>
                                            </li>
        </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nicolas-maduro/">Nicolas Maduro</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/venezuela/">Venezuela</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Venezuela: l’opposition dessine les contours de son référendum</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-07-08">
                        <meta itemprop="datePublished" content="2017-07-08">
                            Publié le 08-07-2017
                    </time>
                    <time datetime="17-07-08">
                    Modifié le 08-07-2017 à 07:31
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-07-01t210026z_430146137_rc1b00ec38b0_rtrmadp_3_venezuela-politics_0.jpg" alt="media" width="620">
                                                                    <small>Des manifestants bloquent une route lors d'un rassemblement contre le président Maduro, à Caracas, le 1er juillet 2017.</small>
                                                    <small>REUTERS/Ivan Alvarado</small>
                            </div>
        
       

                    <div class="intro"><p>Au Venezuela, l'opposition avait annoncé en début de semaine qu'elle organiserait son propre référendum le 16 juillet prochain pour se prononcer sur la Constituante demandée par Nicolas Maduro : elle en a donné ce vendredi les détails. Objectif de ce vote symbolique : faire monter la pression sur le président à deux semaines de la date fixée pour l'élection de l'Assemblée nationale constituante.</p>
</div>
        
        <div itemprop="articleBody"><p><em>Avec notre correspondant au Venezuela</em>,&nbsp; <strong>Julien Gonzalez</strong></p>
<p>&laquo; <em>Rejetez-vous l&#39;&eacute;lection d&#39;une Constituante propos&eacute;e par Nicolas Maduro sans l&#39;approbation pr&eacute;alable du peuple ?</em> &raquo; : ce sera la premi&egrave;re question du <a href="http://www.rfi.fr/ameriques/20170704-une-opposition-venezuelienne-organise-referendum-contre-maduro" target="_blank"><strong>r&eacute;f&eacute;rendum de l&#39;opposition du 16 juillet prochain</strong></a> qui interrogera aussi les V&eacute;n&eacute;zu&eacute;liens sur le r&ocirc;le des forces arm&eacute;es ainsi que sur la formation d&#39;un gouvernement d&#39;union nationale.</p>
<p>C&ocirc;t&eacute; logistique, l&#39;opposition d&eacute;ploiera plus de 1700 bureaux de votes dans tout le pays ; &agrave; l&#39;&eacute;tranger, les V&eacute;n&eacute;zu&eacute;liens pourront &eacute;galement participer dans plus de 200 villes &agrave; travers le monde.</p>
<p>Enfin, les recteurs de cinq des plus importantes universit&eacute;s du pays seront les garants du vote. Cible des critiques de l&#39;opposition, le Conseil national &eacute;lectoral (CNE) qui est l&#39;instance en charge des scrutins, a &eacute;t&eacute; exclu de ce r&eacute;f&eacute;rendum, l&#39;opposition l&#39;accuse de &laquo; <em>complicit&eacute; </em>&raquo; avec le gouvernement.</p>
<p><strong><em>&laquo; Coup d&rsquo;Etat... &raquo;</em></strong></p>
<p>Si ce vote sera selon l&#39;opposition &laquo; <em>l&#39;acte de d&eacute;sob&eacute;issance civile le plus grand de l&#39;humanit&eacute; </em>&raquo;, en face, le camp Maduro r&eacute;p&egrave;te que cette &eacute;lection &laquo; <em>viole la Constitution </em>&raquo;. Le num&eacute;ro 2 du pouvoir, <a href="http://www.rfi.fr/ameriques/20130105-venezuela-diosdado-cabello-reelu-president-assemblee-nationale-maduro-commandante-chavez-cuba" target="_blank"><strong>Diosdado Cabello,</strong></a> assure que l&#39;opposition projette de facto un coup d&#39;Etat le 16 juillet.</p>
<p>Quant &agrave; la rectrice principale du CNE, elle a d&#39;ores et d&eacute;j&agrave; affirm&eacute; que ce vote n&#39;aura aucune validit&eacute; et lance un avertissement sur de possibles cons&eacute;quences p&eacute;nales pour &laquo; usurpation de fonctions &raquo;.</p>
<p>Le pr&eacute;sident v&eacute;n&eacute;zu&eacute;lien, <a href="http://www.rfi.fr/ameriques/20170502-venezuela-maduro-appelle-constituante-opposition-denonce-fraude" target="_blank"><strong>Nicolas Maduro, a convoqu&eacute; une Constituante </strong></a>dont l&#39;&eacute;lection est fix&eacute;e au 30 juillet prochain. Parmi ses pr&eacute;rogatives : la possibilit&eacute; de r&eacute;&eacute;crire la Constitution. Le camp pr&eacute;sidentiel assure que &laquo; <em>la Constituante garantira la paix</em> &raquo;. Un projet de Constituante vivement condamn&eacute; ce vendredi par l&#39;Eglise catholique qui &eacute;voque &laquo; <em>une lutte entre un gouvernement devenu une dictature et tout un peuple qui r&eacute;clame la libert&eacute;</em> &raquo;.</p>
</div>
        <div class="article-pays">
                <div class="chronologie">
        <span class="chrono">Chronologie et chiffres clés</span>
    </div>
    <ul>
                                            <li>
            <a class="modeless" href="/pays/venezuela-chronologie-dates-geographie-demographie-economie-chiffres" title="Venezuela">
                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_small/sites/images.rfi.fr/files/aef_image/Flag_of_Venezuela_0_0.png" alt="Venezuela" width="32">
                                
            </a>
        </li>
        </ul>

        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1P1r.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Venezuela&#x3A;&#x20;l&#x2019;opposition&#x20;dessine&#x20;les&#x20;contours&#x20;de&#x20;son&#x20;r&#x00E9;f&#x00E9;rendum" data-via="RFI" data-lang="fr" data-url="http://rfi.my/1P1r.T" data-counturl="http://www.rfi.fr/ameriques/20170708-venezuela-opposition-referendum-maduro-constituante" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1P1r.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1P1r.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Sur le même sujet</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="1E23EDDB-92C0-4ED1-AAD7-3089EDE75B88">
                        <a href="/ameriques/20170706-venezuela-parlement-assailli-pro-maduro" title="Venezuela&#x3A;&#x20;le&#x20;Parlement&#x20;assailli&#x20;par&#x20;des&#x20;pro-Maduro&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-07-05t211631z_1158785049_rc187af9ec20_rtrmadp_3_venezuela-politics_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-07-05t211631z_1158785049_rc187af9ec20_rtrmadp_3_venezuela-politics_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Venezuela&#x3A;&#x20;le&#x20;Parlement&#x20;assailli&#x20;par&#x20;des&#x20;pro-Maduro&#x20;" href="/ameriques/20170706-venezuela-parlement-assailli-pro-maduro">
                                Venezuela: le Parlement assailli par &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="ED959857-EFDA-43E7-817F-59FE8C7914D5">
                        <a href="/ameriques/20170705-venezuela-luisa-ortega-diaz-procureure-generale-poil-gratter-maduro" title="Venezuela&#x3A;&#x20;la&#x20;procureure&#x20;g&#x00E9;n&#x00E9;rale,&#x20;v&#x00E9;ritable&#x20;poil&#x20;&#x00E0;&#x20;gratter&#x20;pour&#x20;le&#x20;pouvoir"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/274/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2017-07-04t161826z_99314612_rc1503b4d7b0_rtrmadp_3_venezuela-politics_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/274/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2017-07-04t161826z_99314612_rc1503b4d7b0_rtrmadp_3_venezuela-politics_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Venezuela&#x3A;&#x20;la&#x20;procureure&#x20;g&#x00E9;n&#x00E9;rale,&#x20;v&#x00E9;ritable&#x20;poil&#x20;&#x00E0;&#x20;gratter&#x20;pour&#x20;le&#x20;pouvoir" href="/ameriques/20170705-venezuela-luisa-ortega-diaz-procureure-generale-poil-gratter-maduro">
                                Venezuela: la procureure g&eacute;n&eacute;rale, &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="4E82FC1E-B8BC-4FBF-8790-115C05CB98CB">
                        <a href="/ameriques/20170704-constituante-venezuela-borges-opposition-appelle-vote-16-juillet" title="Constituante&#x20;au&#x20;Venezuela&#x3A;&#x20;l&#x27;opposition&#x20;appelle&#x20;&#x00E0;&#x20;un&#x20;vote&#x20;sur&#x20;le&#x20;vote"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3052/1515/195/97/sites/images.rfi.fr/files/aef_image/2017-07-03t174402z_271584732_rc1a85e5af00_rtrmadp_3_venezuela-politics_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3052/1515/195/97/sites/images.rfi.fr/files/aef_image/2017-07-03t174402z_271584732_rc1a85e5af00_rtrmadp_3_venezuela-politics_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Constituante&#x20;au&#x20;Venezuela&#x3A;&#x20;l&#x27;opposition&#x20;appelle&#x20;&#x00E0;&#x20;un&#x20;vote&#x20;sur&#x20;le&#x20;vote" href="/ameriques/20170704-constituante-venezuela-borges-opposition-appelle-vote-16-juillet">
                                Constituante au Venezuela: &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="EE576EE1-5B5C-4B0D-8F86-30D8DFB9B467">
                        <a href="/ameriques/20170702-venezuela-pape-appelle-fin-violence" title="Venezuela&#x3A;&#x20;le&#x20;pape&#x20;appelle&#x20;&#x00E0;&#x20;la&#x20;fin&#x20;de&#x20;la&#x20;violence&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-02-02t170012z_1429105093_rc1c09bd19b0_rtrmadp_3_pope-mass_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-02-02t170012z_1429105093_rc1c09bd19b0_rtrmadp_3_pope-mass_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Venezuela&#x3A;&#x20;le&#x20;pape&#x20;appelle&#x20;&#x00E0;&#x20;la&#x20;fin&#x20;de&#x20;la&#x20;violence&#x20;" href="/ameriques/20170702-venezuela-pape-appelle-fin-violence">
                                Venezuela: le pape appelle &agrave; la fin de &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://www.rfi.fr/ameriques/20170708-venezuela-opposition-referendum-maduro-constituante" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-07-01t210026z_430146137_rc1b00ec38b0_rtrmadp_3_venezuela-politics_0.jpg";
</script>

                        </div>


                    <aside>
                                <!-- article -->
    <div class="banner first">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="https://savoirs.rfi.fr/fr/comprendre-enrichir/economie/lavenir-des-transports"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_savoirs_avenirs-transports_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://afriquefoot.rfi.fr/20170622-sondage-rfi-quelle-coupe-afrique-nations-voulez-vous-can"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-sondage-rfi-can_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/rdc-kasai-violences-crimes-kamuina-nsapu/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-kasai-rfi_1_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/france-gouvernement-edouard-philippe-macron/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-gouvernement-philippe-rfi-2_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/medias-partenaires"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/250x125_mediaspartenaires_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.france24.com/si-je-reviens-un-jour-louise-pikovsky/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-louise-pikovsky-rfi_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fr.infomigrants.net/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_infomigrants_rfi-fr_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/langues"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_banner_15langues_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>
        <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">A la une</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="8956D963-95AF-47BA-BC79-51AF71F5950E">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-07-01t210026z_430146137_rc1b00ec38b0_rtrmadp_3_venezuela-politics_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Venezuela</span>
                                                <h4 class="title">Venezuela: l’opposition dessine les contours de son référendum</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Venezuela: l’opposition dessine les contours de son référendum" href="http://www.rfi.fr/ameriques/20170708-venezuela-opposition-referendum-maduro-constituante" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="5B46C549-D069-45AC-B8BB-CE5226D7B3C6">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2015-05-08T010657Z_1000981811_GF10000087705_RTRMADP_3_CANADA-COURT-KHADR_0.JPG" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Canada</span>
                                                <h4 class="title">Le Canada s'excuse pour l'emprisonnement à Guantanamo de l'un de ses citoyens</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Le Canada s&#039;excuse pour l&#039;emprisonnement à Guantanamo de l&#039;un de ses citoyens" href="http://www.rfi.fr/ameriques/20170708-canada-etats-unis-emprisonnement-guantanamo-citoyens" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="EBAA5CBE-249A-42E9-B686-3C3D34C0022A">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/clinton_power_station_1_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Etats-Unis</span>
                                                <h4 class="title">Intrusions dans des systèmes informatiques de centrales nucléaires américaines</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Intrusions dans des systèmes informatiques de centrales nucléaires américaines" href="http://www.rfi.fr/ameriques/20170708-intrusions-hackers-systemes-informatiques-centrales-nucleaires-americaines-russie" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C5F9CF96-7284-4FA9-ABF1-C55E5E0DE481">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/199/2987/1682/600/338/sites/images.rfi.fr/files/aef_image/gettyimages-103263504_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">ONU</span>
                                                <h4 class="title">L’ONU adopte un traité contre l’arme atomique boudé par les Etats nucléaires</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="L’ONU adopte un traité contre l’arme atomique boudé par les Etats nucléaires" href="http://www.rfi.fr/ameriques/20170708-onu-adopte-traite-contre-arme-atomique-boude-etats-nucleaires" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="D3CF264A-28AE-484F-A703-E06ACCC52BF7">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-07-06t214807z_413610144_rc127971ade0_rtrmadp_3_venezuela-politics_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Revue de presse des Amériques</span>
                                                <h4 class="title">A la Une: Nouvelles manifestations après l’invasion du Parlement au Venezuela</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="A la Une: Nouvelles manifestations après l’invasion du Parlement au Venezuela" href="http://www.rfi.fr/ameriques/20170707-une-nouvelles-manifestations-apres-invasion-parlement-venezuela" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="178DD429-7459-4EF7-833F-3B160009FDA2">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-07-07t030626z_909291519_rc1e92e70a80_rtrmadp_3_mexico-violence_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Mexique</span>
                                                <h4 class="title">Mexique:28 morts dans une bagarre entre bandes rivales dans la prison d'Acapulco</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Mexique:28 morts dans une bagarre entre bandes rivales dans la prison d&#039;Acapulco" href="http://www.rfi.fr/ameriques/20170707-mexique-28-morts-bandes-rivales-prison-acapulco" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="02572AF4-42C0-427E-A852-89AEF15CB8D2">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/139/3223/1816/600/338/sites/images.rfi.fr/files/aef_image/2017-07-02t204341z_1205828014_rc181ab8cb00_rtrmadp_3_usa-trump-russia.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Donald Trump rencontre Vladimir Poutine au G20</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Donald Trump rencontre Vladimir Poutine au G20" href="http://www.rfi.fr/emission/20170707-allemagne-g20-trump-poutine-hambourg-sommet" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="3769475F-12E9-4681-918B-155592B5D341">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-07-05t181027z_1858181125_rc16e42d2610_rtrmadp_3_venezuela-politics_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Revue de presse des Amériques</span>
                                                <h4 class="title">A la Une: l’Assemblée vénézuélienne attaquée</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="A la Une: l’Assemblée vénézuélienne attaquée" href="http://www.rfi.fr/ameriques/20170706-une-assemblee-venezuelienne-attaquee" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="BC2D6DAC-951E-4C2C-9487-FD6B070DDF3E">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-07-05t211631z_1158785049_rc187af9ec20_rtrmadp_3_venezuela-politics_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Venezuela: l’Assemblée nationale attaquée </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Venezuela: l’Assemblée nationale attaquée " href="http://www.rfi.fr/emission/20170706-venezuela-assemblee-nationale-attaquee-parlement-otages-vol-materiel-journalistes" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="6E2E63D8-3B44-4793-B649-2C1669A78973">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/dfe3ed67e94f624f92b40e00a180f88f_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Danse: Alvin Ailey American Dance de retour à Paris</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Danse: Alvin Ailey American Dance de retour à Paris" href="http://www.rfi.fr/emission/20170706-danse-alvin-ailey-american-dance-retour-paris" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>
        <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
            
                    <section class="l-hebdo">
                            
                
                                    
            <span class="side-block">
            L'hebdo
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="C9B84EF2-A08B-4570-BB75-8A6FD3B010C6">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/denis-sassou-nguesso/">Denis Sassou-Nguesso</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ibrahim-boubacar-keita/">Ibrahim Boubacar Keïta</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/jose-eduardo-dos-santos/">José Eduardo dos Santos</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20170707-chefs-etats-africains-partent-vacances" title="O&#x00F9;&#x20;les&#x20;chefs&#x20;d&#x27;Etats&#x20;africains&#x20;partent-ils&#x20;en&#x20;vacances&#x20;&#x3F;">Où les chefs d'Etats africains partent-ils en vacances ?</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="807714CF-7906-4A07-882E-970271C3DEE8">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nigeria/">Nigeria</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/histoires-nigerianes/">Histoires nigérianes</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/muhammadu-buhari/">Muhammadu Buhari</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20170707-chronique-nigeria-buhari-est-il-le-president-tous-nigerians" title="&#x5B;Chronique&#x5D;&#x20;Nigeria&#x3A;&#x20;Buhari&#x20;est-il&#x20;le&#x20;pr&#x00E9;sident&#x20;de&#x20;tous&#x20;les&#x20;Nig&#x00E9;rians&#x3F;">[Chronique] Nigeria: Buhari est-il le président de tous les Nigérians?</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="C7D60C3B-AC6C-4D02-9FB1-4999E853E985">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/litterature/">Littérature</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tremblement-terre-haiti/">Tremblement de terre en Haïti</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/haiti/">Haïti</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20170707-haiti-recits-pays-enfance-joyeuse-litterature-guy-regis-dalembert-bonel-auguste" title="Ha&#x00EF;ti&#x20;&#x3A;&#x20;des&#x20;r&#x00E9;cits&#x20;du&#x20;pays&#x20;de&#x20;l&#x2019;enfance&#x20;joyeuse">Haïti : des récits du pays de l’enfance joyeuse</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="741FAACE-CB40-40F4-A288-1CAF46D8A3DD">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syrie/">Syrie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/justice-internationale/">Justice internationale</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20170707-crimes-guerre-syrie-juge-catherine-marchi-uhel-mecanisme-enquete-onu" title="Crimes&#x20;de&#x20;guerre&#x20;en&#x20;Syrie&#x3A;&#x20;la&#x20;juge&#x20;fran&#x00E7;aise&#x20;Catherine&#x20;Marchi-Uhel&#x20;va&#x20;enqu&#x00EA;ter">Crimes de guerre en Syrie: la juge française Catherine Marchi-Uhel va enquêter</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="55A550CE-3689-408C-B5A2-A4853F123A88">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qatar/">Qatar</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/diplomatie/">Diplomatie</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20170707-qatar-jean-pierre-marongiu-detenu-greve-faim-kafala-france-escroquerie-prison-doha" title="Qatar&#x3A;&#x20;Jean-Pierre&#x20;Marongiu,&#x20;entrepreneur&#x20;fran&#x00E7;ais&#x20;d&#x00E9;tenu&#x20;depuis&#x20;pr&#x00E8;s&#x20;de&#x20;4&#x20;ans&#x20;">Qatar: Jean-Pierre Marongiu, entrepreneur français détenu depuis près de 4 ans </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="6F622A22-BB8B-447F-BC7E-A2DB7B71BBD7">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/alimentation/">Alimentation</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/gastronomie/">Gastronomie</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20170707-carambar-sucre-caramel-boissier-bonbons-usine-industrie-sucre" title="Du&#x20;confidentiel&#x20;Boissier&#x20;&#x00E0;&#x20;Carambar,&#x20;le&#x20;sucre&#x20;transform&#x00E9;&#x20;fait&#x20;toujours&#x20;saliver">Du confidentiel Boissier à Carambar, le sucre transformé fait toujours saliver</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="6AC2E21D-E078-463B-8D3C-270D6A2649AF">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/litterature/">Littérature</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/congo-brazzaville/">Congo-Brazzaville</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20170707-emmanuel-dongala-stylo-main-le-congo-le-coeur-litterature" title="&#x5B;Vid&#x00E9;o&#x5D;&#x20;Emmanuel&#x20;Dongala&#x3A;&#x20;un&#x20;stylo&#x20;dans&#x20;la&#x20;main,&#x20;le&#x20;Congo&#x20;dans&#x20;le&#x20;c&#x0153;ur">[Vidéo] Emmanuel Dongala: un stylo dans la main, le Congo dans le cœur</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="AB628C95-92E6-4CFE-A93F-0798489004AE">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sports/">Sports</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/coupe-monde-2018/">Coupe du monde 2018</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20170707-football-coupe-monde-2018-tribunes-russes-quels-visages-hooligans" title="&#x5B;Vid&#x00E9;o&#x5D;&#x20;Coupe&#x20;du&#x20;monde&#x20;2018&#x3A;&#x20;tribunes&#x20;russes,&#x20;quels&#x20;visages&#x20;&#x3F;&#x20;">[Vidéo] Coupe du monde 2018: tribunes russes, quels visages ? </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="94F5601E-BCAB-4CBF-BBBF-E3F280112783">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sante-medecine/">Santé et Médecine</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20170707-defaut-sert-curiosite-sante-medecine-psychologie" title="&#x5B;Vid&#x00E9;o&#x5D;&#x20;Sant&#x00E9;&#x20;&#x3A;&#x20;&#x00E0;&#x20;quoi&#x20;sert&#x20;la&#x20;curiosit&#x00E9;&#x20;&#x3F;">[Vidéo] Santé : à quoi sert la curiosité ?</a></span>
                </li>
                          <li data-bo-type="edition" data-bo-nid="17F0816C-8EAD-47EE-A4E8-353617363E64">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/agriculture-peche/">Agriculture et Pêche</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/emission/20170706-pisciculture-bretonne" title="La&#x20;pisciculture&#x20;bretonne">La pisciculture bretonne</a></span>
                </li>
                        </ul>
                        <div class="read-more">
                                                <a class="modeless"
                   href="/hebdo/"
                   title="L&#x27;hebdo">
                    Tous les articles
                </a>
            </div>
                        


            </section>
                
    <section class="featured-tags">
                                        
                
    
    <ul>
                    <li>
                <div class="empty empty-most-read"></div>
            </li>
            </ul>


    </section>

    
    
    <section class="twitter">
                                    
    <span class="side-block">Twitter</span>
    <a class="twitter-timeline" href="https://twitter.com/RFI"
       data-widget-id="375161698757275648"
       data-tweet-limit="2"
       data-link-color='#E20000'
       data-chrome="noheader nofooter noborders transparent"
       lang="Fr">
        Tweets by RFI
    </a>


    </section>

                <section>
                                                                        
        
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

    </section>
                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/ameriques/', 'Amériques'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170619133058" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/rejoindre-communaute" class="modeless" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Articles">Articles</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent/artistes" class="modeless" title="Artistes">Artistes</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable avec France 24</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/rejoindre-communaute" class="join-community" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RadioFranceInternationale" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIfr" class="go" title="RFI sur Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvideos" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI sur Tune-In" target="_blank">Tune-In</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/medias-partenaires" title="service pro" target="_blank">service pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mentions-legales" class="modeless">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170619133058" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170619133058" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170619133058" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170619133058" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2017 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<style type="text/css">
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if (typeof addLoadEvent != 'function') {
window.addLoadEvent = function(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
window.CEM = function() {
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
</script>
        
                                    
            
            <div id="janrain">
        
<div style="display:none" id="signIn"><div class="capture_header"><h2>Créer un compte / Se connecter</h2></div><div class="capture_signin"><h2>Avec le compte existant de...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Avec un compte habituel</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Créer un compte</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Bienvenue ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Se connecter</h2></div><h2 class="capture_centerText"><span>Bienvenue !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utiliser un autre compte</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Compte désactivé</h2></div><div class="content_wrapper"><p>Votre compte a été désactivé</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>Adresse email non vérifiée</h1></div><p>Vous devez vérifier votre adresse email pour finaliser votre inscription. Consultez votre boite mail pour valider votre adresse en cliquant sur le lien figurant dans le mail de confirmation ou entrez à nouveau votre adresse email pour recevoir une nouvelle fois le mail de confirmation.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><h2>Merci de confirmer les informations ci-dessous avant de vous connecter</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><p>Merci de confirmer les informations ci-dessous avant de vous connecter <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Se connecter</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Merci de votre inscription</h2></div><p>Nous vous avons envoyé un email de confirmation à l'adresse suivante&nbsp; {* emailAddressData *}.&nbsp; Merci de consulter votre boîte de réception et de cliquer sur le lien pour activer votre compte..</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><h2>Nous vous enverrons un lien pour créer un nouveau mot de passe</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Connectez-vous pour terminer la fusion des comptes</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Renvoyer l'email de vérification</h2></div><p>Merci d'avoir confirmé votre adresse email</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Un email de vérification vous a été envoyé</h2></div><div class="hr"></div><p>Vérifiez vos emails pour récupérer le lien de changement de mot de passe</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>C'est fait !</h2></div><p>Merci d'avoir confirmé votre adresse email</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Sauvegarder" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Votre mot de passe a été changé</h2></div><p>Votre mot de passe a été mis à jour avec succès.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Fermer</h2></div><p>Nous n'avons pas reconnu le code de modification de mot de passe. Entrez à nouveau votre adresse email pour recevoir un nouveau code</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Modifier votre compte</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Photo de profil</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Comptes liés</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Liez vos comptes</h2></div><h2>Vous pourrez désormais vous connecter à votre compte via ces identifiants</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Mot de passe</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Modifier le mot de passe</a></div><h3 class="janrain_traditional_account_only">Désactiver le compte</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Désactiver le compte</a></div></div><div class="capture_col_8"><h3>Infos sur le compte</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Vos informations personnelles</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressCountry *}</fieldset><br>{* source *}<div class="optHidden">{* publicPrivate *} {* journalistContact *} {* addressState *} {* aboutMe *} {* usernameTwPublic *} {* preferedContactLanguages *} {* arabicUsername *} {* persianUsername *} {* skypeId *} {* usernameTw *} {* journalistContact *} {* publicPrivate *} {* profession *}</div><fieldset class="newsletters"><legend>Souscrire aux newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optCommonMCD">{* optinQuotidienne *} {* optinBreaking *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Enregistrer vos informations" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Désactivez votre compte</h2></div><div class="content_wrapper"><p>Etes-vous sûre de vouloir désactiver votre compte ? Vous n'aurez plus accès à votre profil</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Non</a></div></div>{* /deactivateAccountForm *}</div>
    </div>

                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
