<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Corée du Nord: des exercices militaires américano-coréens ravivent les tensions - Amériques - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Cor&#x00E9;e&#x20;du&#x20;Nord&#x3A;&#x20;des&#x20;exercices&#x20;militaires&#x20;am&#x00E9;ricano-cor&#x00E9;ens&#x20;ravivent&#x20;les&#x20;tensions&#x20;-&#x20;Am&#x00E9;riques&#x20;-&#x20;RFI" />
    <meta name="description" content="Pyongyang&#x20;accuse&#x20;les&#x20;Etats-Unis&#x20;d&amp;rsquo&#x3B;amener&#x20;la&#x20;p&amp;eacute&#x3B;ninsule&#x20;cor&amp;eacute&#x3B;enne&#x20;au&#x20;bord&#x20;de&#x20;la&#x20;guerre&#x20;nucl&amp;eacute&#x3B;aire&#x20;&#x3A;&#x20;le&#x20;pr&amp;eacute&#x3B;sident&#x20;nord-cor&amp;eacute&#x3B;en&#x20;Kim&#x20;Jong-un&#x20;n&amp;rsquo&#x3B;a&#x20;pas&#x20;appr&amp;eacute&#x3B;ci&amp;eacute&#x3B;&#x20;du&#x20;tout&#x20;la&#x20;pr&amp;eacute&#x3B;sence&#x20;de&#x20;bombardiers..." />
                                <meta name="news_keywords" content="Corée du Nord, Etats-Unis, Kim Jong-un, Donald Trump, Corée du Sud" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20170329165514" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170329165514" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170329165514" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170329165514" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170329165514" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170329165514" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170329165514" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170329165514" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170329165514" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170329165514" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170329165514" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170329165514" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170329165514" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170329165514" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170329165514" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170329165514" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170329165514" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170329165514" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170329165514">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170329165514">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://www.rfi.fr/asie-pacifique/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/bombardiers_coree_du_nord_etats-unis_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Cor&#x00E9;e&#x20;du&#x20;Nord&#x3A;&#x20;des&#x20;exercices&#x20;militaires&#x20;am&#x00E9;ricano-cor&#x00E9;ens&#x20;ravivent&#x20;les&#x20;tensions" />
    <meta property="og:description" content="Pyongyang&#x20;accuse&#x20;les&#x20;Etats-Unis&#x20;d&amp;rsquo&#x3B;amener&#x20;la&#x20;p&amp;eacute&#x3B;ninsule&#x20;cor&amp;eacute&#x3B;enne&#x20;au&#x20;bord&#x20;de&#x20;la&#x20;guerre&#x20;nucl&amp;eacute&#x3B;aire&#x20;&#x3A;&#x20;le&#x20;pr&amp;eacute&#x3B;sident&#x20;nord-cor&amp;eacute&#x3B;en&#x20;Kim&#x20;Jong-un&#x20;n&amp;rsquo&#x3B;a&#x20;pas&#x20;appr&amp;eacute&#x3B;ci&amp;eacute&#x3B;&#x20;du&#x20;tout&#x20;la&#x20;pr&amp;eacute&#x3B;sence&#x20;de&#x20;bombardiers..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="Am&#x00E9;riques" />
                        <meta property="article:published_time" content="2017-05-02T13:43:06+02:00"/>
            <meta property="article:modified_time" content="2017-05-02T13:43:06+02:00"/>

                                                            <meta property="article:tag" content="Cor&#x00E9;e&#x20;du&#x20;Nord" />
                                    <meta property="article:tag" content="Etats-Unis" />
                                    <meta property="article:tag" content="Kim&#x20;Jong-un" />
                                    <meta property="article:tag" content="Donald&#x20;Trump" />
                                    <meta property="article:tag" content="Cor&#x00E9;e&#x20;du&#x20;Sud" />
                            
                                                                                    <meta property="og:see_also" content="http://www.rfi.fr/emission/20170426-peninsule-coreenne-conflit-arme-est-il-possible" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/ameriques/20170501-etats-unis-coree-nord-trump-serait-honore-rencontrer-kim-jong" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/emission/20170414-pyongyang-persiste-tests-nucleaires-washington-pourrait-frapper" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/emission/20170415-malovic-journaliste-specialiste-asie-coree-nord-100-questions-morillot" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/asie-pacifique/20170501-japon-navire-guerre-izumo-renfort-coree-armada-americaine" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/asie-pacifique/20170429-coree-nord-inquietude-nouveau-tir-missile" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://www.rfi.fr/asie-pacifique/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/bombardiers_coree_du_nord_etats-unis_0.jpg" />
    <meta name="twitter:title" content="Cor&#x00E9;e&#x20;du&#x20;Nord&#x3A;&#x20;des&#x20;exercices&#x20;militaires&#x20;am&#x00E9;ricano-cor&#x00E9;ens&#x20;ravivent&#x20;les&#x20;tensions" />
    <meta name="twitter:description" content="Pyongyang&#x20;accuse&#x20;les&#x20;Etats-Unis&#x20;d&amp;rsquo&#x3B;amener&#x20;la&#x20;p&amp;eacute&#x3B;ninsule&#x20;cor&amp;eacute&#x3B;enne&#x20;au&#x20;bord&#x20;de&#x20;la&#x20;guerre&#x20;nucl&amp;eacute&#x3B;aire&#x20;&#x3A;&#x20;le&#x20;pr&amp;eacute&#x3B;sident&#x20;nord-cor&amp;eacute&#x3B;en&#x20;Kim&#x20;Jong-un&#x20;n&amp;rsquo&#x3B;a&#x20;pas&#x20;appr&amp;eacute&#x3B;ci&amp;eacute&#x3B;&#x20;du&#x20;tout&#x20;la&#x20;pr&amp;eacute&#x3B;sence&#x20;de&#x20;bombardiers..." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fr/article/6668387B-DC2A-456D-B72B-9544F310B71A" />
    <meta name="twitter:app:url:googleplay" content="rfi://fr/article/6668387B-DC2A-456D-B72B-9544F310B71A" />



            

                                                        <link rel="canonical" href="http://www.rfi.fr/asie-pacifique/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/asie-pacifique/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rfi.fr/asie-pacifique/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20170329165514">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170329165514" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170329165514"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170329165514"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20170329165514" src="/js/require.js?version=20170329165514" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "http\x3A\x2F\x2Fwww.rfi.fr\x2F";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["repertoire"] = "ameriques";
tms_vars["nom-page"] = "asie\x2Dpacifique\x2D20170502\x2Dcoree\x2Dnord\x2Dexercices\x2Dmilitaires\x2Damericano\x2Dcoreens\x2Dravivent\x2Dtensions";
tms_vars["aef_libelle_contenu_page"] = "Cor\u00E9e\x20du\x20Nord\x3A\x20des\x20exercices\x20militaires\x20am\u00E9ricano\x2Dcor\u00E9ens\x20ravivent\x20les\x20tensions";
tms_vars["aef_id_contenu"] = "6668387B\x2DDC2A\x2D456D\x2DB72B\x2D9544F310B71A";
tms_vars["aef_rep1"] = "ameriques";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "ameriques";
tms_vars["aef_thema"] = "coree\x20du\x20nord,etats\x2Dunis,kim\x20jong\x2Dun,donald\x20trump,coree\x20du\x20sud";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "ameriques,asie\x2Dpacifique";
tms_vars["aef_langue"] = "francais";
tms_vars["aef_auteur"] = "rfi";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_dpubli"] = "2017\x2D05\x2D02";
tms_vars["aef_hpubli"] = "13\x3A43";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v2.41.2';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","thumbnailUrl":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/bombardiers_coree_du_nord_etats-unis_0.jpg","headline":"Cor\u00e9e du Nord: des exercices militaires am\u00e9ricano-cor\u00e9ens ravivent les tensions","alternativeHeadline":"\u003Cp\u003EPyongyang accuse les Etats-Unis d&rsquo;amener la p&eacute;ninsule cor&eacute;enne au bord de la guerre nucl&eacute;aire : le pr&eacute;sident nord-cor&eacute;en Kim Jong-un n&rsquo;a pas appr&eacute;ci&eacute; du tout la pr&eacute;sence de bombardiers lors d&rsquo;exercices conjoints entre les arm&eacute;es am&eacute;ricaine et sud-cor&eacute;enne. La tension monte de plus en plus dans la r&eacute;gion alors que la Cor&eacute;e du Nord promet de proc&eacute;der dans les prochains jours &agrave; un sixi&egrave;me essai nucl&eacute;aire.\u003C\/p\u003E\n","description":"\u003Cp\u003EPyongyang accuse les Etats-Unis d&rsquo;amener la p&eacute;ninsule cor&eacute;enne au bord de la guerre nucl&eacute;aire : le pr&eacute;sident nord-cor&eacute;en Kim Jong-un n&rsquo;a pas appr&eacute;ci&eacute; du tout la pr&eacute;sence de bombardiers lors d&rsquo;exercices conjoints entre les arm&eacute;es am&eacute;ricaine et sud-cor&eacute;enne. La tension monte de plus en plus dans la r&eacute;gion alors que la Cor&eacute;e du Nord promet de proc&eacute;der dans les prochains jours &agrave; un sixi&egrave;me essai nucl&eacute;aire.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/bombardiers_coree_du_nord_etats-unis_0.jpg","width":"1024","height":"576"},"keywords":["Cor\u00e9e du Nord","Etats-Unis","Kim Jong-un","Donald Trump","Cor\u00e9e du Sud"],"datePublished":"2017-05-02T13:43:06Z","dateCreated":"2017-05-02T13:43:06Z","dateModified":"2017-05-02T13:43:06Z","articleSection":"Am\u00e9riques","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/www.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Actualités, info, news en direct - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/afrique/" target="_blank" title="L&#039;actualité économique et politique en Afrique et au Maghreb en direct - RFI">Afrique</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>Monde</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/ameriques/" class="modeless " title="L&#039;actualité économique et politique aux Amériques en direct - RFI">Amériques</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asie/" class="modeless " title="L&#039;actualité économique et politique en Asie et dans le Pacifique - RFI">Asie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="L&#039;actualité économique et politique en Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/moyen-orient/" class="modeless " title="L&#039;actualité économique et politique au Moyen Orient - RFI">Moyen-Orient</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="L&#039;actualité économique et politique en France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economie/" class="modeless " title="L&#039;actualité économique mondiale en direct - RFI">Économie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="L&#039;actualité culturelle et artistique en direct - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sport/" class="modeless " title="Les dernières news et résultats sportifs en direct - RFI">Sports</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://afriquefoot.rfi.fr" target="_blank" title="Les dernières news et résultats sportifs en direct - RFI">Afrique Foot</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sciences/" class="modeless " title="L&#039;actualité scientifique en direct - RFI">Sciences</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/tech/" class="modeless " title="L&#039;actualités des nouvelles technologies - RFI">Tech</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/emissions/" class="modeless " title="Les émissions Radio France Internationale - RFI">Émissions</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/webdocumentaires/" class="modeless " title="Interactivité - Webdocumentaires - RFI">Interactif</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/hebdo/" class="modeless alt" title="L&#039;HEBDO sur le web - RFI">L'Hebdo</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                            <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="ma-rfi" title="Ma RFI" href="https://marfi.rfi.fr" target="_blank">Ma RFI</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/fr/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mashable avec France 24" href="http://mashable.france24.com/" target="_blank">Mashable FR</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="http://www.rfi-instrumental.com/fr" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                    <div class="user-janrain h-menu">
        <div id="user-disconnected">
            <a href="#" data-user="signin" class="hd active">Mon compte</a>
            <div class="bd user-menu" data-user="disconnected">
                <ul>
                    <li>
                        <a href="#" data-user="signin" class="">Connexion</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                </ul>
            </div>
        </div>

        <div id="user-connected">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
            <div class="bd user-menu" data-user="connected">
                <ul>
                    <li>
                        <a href="#" data-user="editProfile" class="">Mon Profil</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                    <li>
                        <a href="#" data-user="signout" class="">Déconnexion</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <div class="parameters-link">
        <a class="tos" href="/contenu/mentions-legales/" target="_self"></a>
    </div>

                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>


                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170329165514" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Afficher le lecteur" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-7CD24904-F571-48F3-ABCB-1807E1C6BC9F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201705\/INV_AFR_-02_05-_PDTIELLE_2017_Louis_Aliot_vice-president_du_Front_5_2_2017-2.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"7CD24904-F571-48F3-ABCB-1807E1C6BC9F","ns_st_ep":"Louis Aliot (FN) : pour l\u2019Afrique, la fin de la Fran\u00e7afrique","ns_st_pr":"Invit\u00e9 Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-02","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,france,pr\u00e9sidentielle france 2017,union africaine,christophe boisbouvier,invit\u00e9,invit\u00e9 afrique","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"invite-afrique","aef_auteur":"Christophe Boisbouvier","aef_dpubli":"2017-05-02","aef_hpubli":"08:43","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_page_provenance":"\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-7CD24904-F571-48F3-ABCB-1807E1C6BC9F"
                       data-title="Invité Afrique"
                       href="http://www.rfi.fr/emission/20170502-louis-aliot-fn-rafrique-relations-fin-francafrique"
                       title="Louis Aliot (FN) : pour l’Afrique, la fin de la Françafrique">Réécouter
                    </a>
                                <div class="clear-both"></div>
                <div class="pl-texts">
                    <div class="title-emission">Invité Afrique</div>
                                            <a class="modeless"
                           data-stream="guest-7CD24904-F571-48F3-ABCB-1807E1C6BC9F"
                           data-title="Invité Afrique"
                           href="http://www.rfi.fr/emission/20170502-louis-aliot-fn-rafrique-relations-fin-francafrique"
                           title="Louis Aliot (FN) : pour l’Afrique, la fin de la Françafrique">Louis Aliot (FN) : pour l’Afrique, la fin de la Françafrique
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/Louis-Aliot_0.jpg" data-width="105" data-height="60">
                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/Louis-Aliot_0.jpg" alt="Louis Aliot, vice-président du Front national et député européen.">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-05-02","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-05-02","aef_hpubli":"15:09","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_page_provenance":"\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-05-02","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-05-02","aef_hpubli":"15:09","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_page_provenance":"\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-05-02","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-05-02","aef_hpubli":"15:09","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_page_provenance":"\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2017-05-02","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-05-02","aef_hpubli":"15:09","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_page_provenance":"\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_jff'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal_fr_facile.mp3"}]},"title":"Dernier journal en Fran\u00e7ais facile","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_jff","ns_st_ep":"dernier_journal_jff","ns_st_pr":"dernier_journal_jff","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-05-02","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-05-02","aef_hpubli":"15:09","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_page_provenance":"\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_24h_en_france'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/RFI_24H_en_france_1_1.mp3"}]},"title":"Dernier journal France","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_24h_en_france","ns_st_ep":"dernier_journal_24h_en_france","ns_st_pr":"dernier_journal_24h_en_france","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-05-02","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-05-02","aef_hpubli":"15:09","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_page_provenance":"\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_ameriques_haiti'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_trn_dernier_ameriques_haiti.mp3"}]},"title":"Dernier journal Am\u00e9riques - Ha\u00efti","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_ameriques_haiti","ns_st_ep":"dernier_journal_ameriques_haiti","ns_st_pr":"dernier_journal_ameriques_haiti","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-05-02","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-05-02","aef_hpubli":"15:09","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_page_provenance":"\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs">
                <div class="h2">GRILLE DES PROGRAMMES</div>
                <div class="pl-tab active">
                    <div id="pl-program-grid">
                                                <div id="program-grid-header-menu"><div class="pl-filter" id="program-grid-channel-selector"><div id="pl-filter" class="pl-programs-menu-item active" data-menu-item="1" data-program-channel="monde">Monde</div><div id="pl-filter" class="pl-programs-menu-item" data-menu-item="2" data-program-channel="afrique">Afrique</div></div><div class="pl-days" id="program-grid-date-selector"><div class="inactive-day" data-date-slot="mP4D"><a class="program-menu-prev pl-date-slot-item prev blurred"></a><span id="program-grid-day">Vendredi 28 Avril</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP3D"></a></div><div class="inactive-day" data-date-slot="mP3D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP4D"></a><span id="program-grid-day">Samedi 29 Avril</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP2D"></a></div><div class="inactive-day" data-date-slot="mP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP3D"></a><span id="program-grid-day">Dimanche 30 Avril</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP1D"></a></div><div class="inactive-day" data-date-slot="mP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP2D"></a><span id="program-grid-day">Lundi 1 Mai</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP0D"></a></div><div class="active-day" data-date-slot="pP0D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP1D"></a><span id="program-grid-day">Aujourd'hui</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP1D"></a></div><div class="inactive-day" data-date-slot="pP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP0D"></a><span id="program-grid-day">Mercredi 3 Mai</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP2D"></a></div><div class="inactive-day" data-date-slot="pP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP1D"></a><span id="program-grid-day">Jeudi 4 Mai</span><a class="program-menu-next pl-date-slot-item next blurred"></a></div></div><div class="pl-timeline" id="program-grid-time-slot-selector"><a href="#" id="program-timeframe-1" class="pl-timeframe" data-time-slot="timeSlot1">00h/06h</a><a href="#" id="program-timeframe-2" class="pl-timeframe" data-time-slot="timeSlot2">06h/12h</a><a href="#" id="program-timeframe-3" class="pl-timeframe active" data-time-slot="timeSlot3">12h/18h</a><a href="#" id="program-timeframe-4" class="pl-timeframe" data-time-slot="timeSlot4">18h/24h</a></div></div><div id="program-grid-content"><ol id="pl-programs-list-1" class="pl-programs-list active"></ol></div>
                    </div>
                                        
 <div id="pl-loading" class="pl-loading hidden">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                                        <div id='pl-errors' class='pl-errors hidden'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Dernières émissions</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article2B0AA259-A582-419F-853D-C28CE4AD26CC'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/LangueFrancaise\/audio\/magazines\/r208\/les_mots_de_l_actualite_20170502.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170329165514","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"2B0AA259-A582-419F-853D-C28CE4AD26CC","ns_st_ep":"GESTE - 02\/05\/2017","ns_st_pr":"Les mots de l'actualit\u00e9","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-02","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"yvan amar,magazine,les mots de l'actualit\u00e9","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"mots-actu","aef_auteur":"Yvan Amar","aef_dpubli":"2017-05-02","aef_hpubli":"15:18","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_page_provenance":"\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="2B0AA259-A582-419F-853D-C28CE4AD26CC">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Les mots de l'actualité"
                   data-stream="article2B0AA259-A582-419F-853D-C28CE4AD26CC" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/yvan-amar_1_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-05-02">02/05/2017</time>
                                        <span>Les mots de l'actualité</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170502-geste-02052017">GESTE - 02/05/2017</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1488515-RFI-FR-20170502'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r208\/7_milliards_de_voisins_20170502.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170329165514","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1488515-RFI-FR-20170502","ns_st_ep":"Les jeunes et la politique: tous blas\u00e9s ? ","ns_st_pr":"7 milliards de voisins","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-02","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,france,politique fran\u00e7aise,pr\u00e9sidentielle france 2017,emmanuelle bastide,magazine,7 milliards de voisins","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"7-milliards-voisins","aef_auteur":"Emmanuelle Bastide","aef_dpubli":"2017-05-02","aef_hpubli":"12:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_page_provenance":"\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1488515-RFI-FR-20170502">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="7 milliards de voisins"
                   data-stream="articleWB1488515-RFI-FR-20170502" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/000_7J9S5_1_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-05-02">02/05/2017</time>
                                        <span>7 milliards de voisins</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170502-jeunes-politique-tous-blases">Les jeunes et la politique: tous blasés ? </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article699B24C1-8532-462C-AC4A-6A7556BAACC7'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/Francais\/audio\/magazines\/r208\/journal_des_sports_afrique_20170502.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170329165514","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"699B24C1-8532-462C-AC4A-6A7556BAACC7","ns_st_ep":"Tour d'horizon de l'actualit\u00e9 sportive africaine","ns_st_pr":"Journal des sports Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-02","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"service des sports,magazine,journal des sports afrique","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"journal-sports-afrique","aef_auteur":"Service des sports","aef_dpubli":"2017-05-02","aef_hpubli":"11:25","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_page_provenance":"\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="699B24C1-8532-462C-AC4A-6A7556BAACC7">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Journal des sports Afrique"
                   data-stream="article699B24C1-8532-462C-AC4A-6A7556BAACC7" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/2632/1294/177/87/sites/images.rfi.fr/files/aef_image/PHILIPPE%20ZICKGRAF_PRW_5527_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-05-02">02/05/2017</time>
                                        <span>Journal des sports Afrique</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170502-tour-horizon-actualite-sportive-africaine">Tour d'horizon de l'actualité sportive africaine</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD219D13F-DEFC-4340-B84A-91A29B3685F2'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/Francais\/audio\/magazines\/r208\/journal_des_sports_20170502.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170329165514","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D219D13F-DEFC-4340-B84A-91A29B3685F2","ns_st_ep":"Le tour d'horizon de l'actualit\u00e9 sportive","ns_st_pr":"Journal des sports","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-02","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"journal des sports,service des sports,magazine,journal des sports","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"journal-sports","aef_auteur":"Service des sports","aef_dpubli":"2017-05-02","aef_hpubli":"11:25","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_page_provenance":"\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D219D13F-DEFC-4340-B84A-91A29B3685F2">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Journal des sports"
                   data-stream="articleD219D13F-DEFC-4340-B84A-91A29B3685F2" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/114/2760/1358/177/87/sites/images.rfi.fr/files/aef_image/service_sports2_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-05-02">02/05/2017</time>
                                        <span>Journal des sports</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170502-le-tour-horizon-actualite-sportive">Le tour d'horizon de l'actualité sportive</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD025D2D4-9E59-443F-9D5E-CF87BAE72179'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r208\/priorite_sante_20170502.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170329165514","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D025D2D4-9E59-443F-9D5E-CF87BAE72179","ns_st_ep":"L'asthme ","ns_st_pr":"Priorit\u00e9 sant\u00e9","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-05-02","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"science,sant\u00e9 et m\u00e9decine,claire h\u00e9don,magazine,priorit\u00e9 sant\u00e9","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"priorite-sante","aef_auteur":"Claire H\u00e9don","aef_dpubli":"2017-05-02","aef_hpubli":"11:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.41.2","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_page_provenance":"\/asie-pacifique\/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D025D2D4-9E59-443F-9D5E-CF87BAE72179">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Priorité santé"
                   data-stream="articleD025D2D4-9E59-443F-9D5E-CF87BAE72179" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/asthme_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-05-02">02/05/2017</time>
                                        <span>Priorité santé</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170502-asthme">L'asthme </a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                <div id="latest-info"><div class="title-tickers">Dernières infos</div><ul><li><a href="http://www.rfi.fr/contenu/ticker/republique-tcheque-le-chef-gouvernement-demissionne-suite-conflit-son-ministre-financ" class="modeless" target="_blank">République tchèque: le chef du gouvernement démissionne suite à un conflit avec son ministre des Finances</a></li><li><a href="http://www.rfi.fr/contenu/ticker/syrie-24-civils-tues-attaques-menees-le-groupe-ei-province-hassake-osdh" class="modeless" target="_blank">Syrie: 24 civils tués dans des attaques menées par le groupe EI dans la province de Hassaké (OSDH)</a></li><li><a href="http://www.rfi.fr/contenu/ticker/coree-nord-chine-demande-suspension-immediate-bouclier-antimissiles-americain-coree-s" class="modeless" target="_blank">Corée du Nord: la Chine demande la suspension «immédiate» du bouclier antimissiles américain en Corée du Sud.</a></li><li><a href="http://www.rfi.fr/contenu/ticker/moins-10-soldats-irakiens-tues-une-embuscade-ei-ouest-pays-officiers" class="modeless" target="_blank">Au moins 10 soldats irakiens tués dans une embuscade de l'EI dans l'ouest du pays (officiers)</a></li></ul></div>

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    Amériques
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="6668387B-DC2A-456D-B72B-9544F310B71A" class="article-page">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/18wG.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Cor&#x00E9;e&#x20;du&#x20;Nord&#x3A;&#x20;des&#x20;exercices&#x20;militaires&#x20;am&#x00E9;ricano-cor&#x00E9;ens&#x20;ravivent&#x20;les&#x20;tensions" data-via="RFI" data-lang="fr" data-url="http://rfi.my/18wG.T" data-counturl="http://www.rfi.fr/asie-pacifique/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/18wG.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/18wG.L" data-counter="right"></script>
                                            </li>
        </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/coree-nord/">Corée du Nord</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/etats-unis/">Etats-Unis</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kim-jong/">Kim Jong-un</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/coree-sud/">Corée du Sud</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Corée du Nord: des exercices militaires américano-coréens ravivent les tensions</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-05-02">
                        <meta itemprop="datePublished" content="2017-05-02">
                            Publié le 02-05-2017
                    </time>
                    <time datetime="17-05-02">
                    Modifié le 02-05-2017 à 13:43
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/bombardiers_coree_du_nord_etats-unis_0.jpg" alt="media" width="620">
                                                                    <small>Un bombardier américain B-1B vole au-dessus de la base de Pyeongtaek, en Corée du Sud, le 13 septembre 2016.</small>
                                                    <small>REUTERS/Kim Hong-Ji/File photo</small>
                            </div>
        
       

                    <div class="intro"><p>Pyongyang accuse les Etats-Unis d&rsquo;amener la p&eacute;ninsule cor&eacute;enne au bord de la guerre nucl&eacute;aire : le pr&eacute;sident nord-cor&eacute;en Kim Jong-un n&rsquo;a pas appr&eacute;ci&eacute; du tout la pr&eacute;sence de bombardiers lors d&rsquo;exercices conjoints entre les arm&eacute;es am&eacute;ricaine et sud-cor&eacute;enne. La tension monte de plus en plus dans la r&eacute;gion alors que la Cor&eacute;e du Nord promet de proc&eacute;der dans les prochains jours &agrave; un sixi&egrave;me essai nucl&eacute;aire.</p>
</div>
        
        <div itemprop="articleBody"><p>Pyongyang affirme que les deux bombardiers ont men&eacute; un &laquo;&nbsp;<em>exercice de largage de bombes nucl&eacute;aires contre des objectifs majeurs de la Cor&eacute;e du Nord</em>&nbsp;&raquo; et accuse l&rsquo;administration Trump de vouloir mener une frappe pr&eacute;ventive.</p>
<p>La situation est toujours tendue dans la r&eacute;gion &agrave; cette &eacute;poque de l&rsquo;ann&eacute;e, quand les Etats-Unis et la Cor&eacute;e du Sud proc&egrave;dent &agrave; des exercices militaires conjoints. Mais cette fois la situation est diff&eacute;rente : Pyongyang a sensiblement acc&eacute;l&eacute;r&eacute; son programme militaire interdit par l&rsquo;ONU, proc&eacute;dant ces derni&egrave;res semaines &agrave; <a href="http://www.rfi.fr/asie-pacifique/20170429-coree-nord-inquietude-nouveau-tir-missile" target="_blank"><strong>trois tests de missiles</strong></a> et promettant un nouvel <a href="http://www.rfi.fr/asie-pacifique/20160909-coree-nord-essai-nucleaire-kim-jung-tir" target="_blank"><strong>essai nucl&eacute;aire</strong></a> dans les jours &agrave; venir.</p>
<p>Et ce n'est plus Barack Obama mais bien Donald Trump qui est aux commandes aux Etats-Unis, et qui n&rsquo;a de cesse de r&eacute;p&eacute;ter sa volont&eacute; d&rsquo;&eacute;carter rapidement le probl&egrave;me nucl&eacute;aire nord-cor&eacute;en. Du coup les man&oelig;uvres annuelles ont beau &ecirc;tre achev&eacute;es, des exercices exceptionnels ont d&eacute;but&eacute; entre les marines am&eacute;ricaine et sud-cor&eacute;enne.</p>
<p><strong>Bouclier antimissiles op&eacute;rationnel</strong></p>
<p>L&rsquo;arm&eacute;e am&eacute;ricaine a par ailleurs annonc&eacute; que le bouclier antimissiles Thaad &ndash; pour Terminal high altitude area defense&nbsp;&ndash; qui ne devait pas &ecirc;tre d&eacute;ploy&eacute; sur le territoire sud-cor&eacute;en avant 2017, &eacute;tait depuis ce lundi op&eacute;rationnel et capable d&rsquo;intercepter les missiles nord-cor&eacute;ens.</p>
<p>Un dispositif d&eacute;nonc&eacute; par P&eacute;kin qui a exig&eacute; ce mardi sa suspension. La Chine souligne que ce bouclier antimissiles couvre une partie de son territoire et entrave sa propre force de dissuasion. &laquo;&nbsp;<em>Nous sommes oppos&eacute;s au d&eacute;ploiement du syst&egrave;me Thaad en Cor&eacute;e du Sud. Nous appelons les parties en pr&eacute;sence &agrave; arr&ecirc;ter ce d&eacute;ploiement imm&eacute;diatement et nous prendrons fermement les mesures n&eacute;cessaires pour d&eacute;fendre nos int&eacute;r&ecirc;ts</em>&nbsp;&raquo;, a d&eacute;clar&eacute; devant la presse le porte-parole du minist&egrave;re chinois des Affaires &eacute;trang&egrave;res, Geng Shuang.</p>
<p>Lundi, <a target="_blank" href="http://www.rfi.fr/ameriques/20170501-etats-unis-coree-nord-trump-serait-honore-rencontrer-kim-jong"><strong>Donald Trump s&rsquo;&eacute;tait dit pr&ecirc;t &agrave; rencontrer Kim Jong-un</strong></a> si les circonstances le permettaient. Pr&eacute;cision un peu plus tard du porte-parole de la Maison Blanche&nbsp;: &laquo;&nbsp;Manifestement, ces conditions n&rsquo;existent pas aujourd&rsquo;hui&nbsp;&raquo;.</p>
</div>
        <div class="article-pays">
                <div class="chronologie">
        <span class="chrono">Chronologie et chiffres clés</span>
    </div>
    <ul>
                                            <li>
            <a class="modeless" href="/pays/coree-nord-chronologie-dates-geographie-demographie-economie-chiffres" title="Cor&#x00E9;e&#x20;du&#x20;Nord">
                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_small/sites/images.rfi.fr/files/aef_image/Drapeau%20de%20la%20Cor%C3%A9e%20du%20Nord_0.png" alt="Cor&#x00E9;e&#x20;du&#x20;Nord" width="32">
                                
            </a>
        </li>
                                            <li>
            <a class="modeless" href="/pays/etats-unis-2-chronologie-dates-geographie-demographie-economie-chiffres" title="Etats-Unis">
                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_small/sites/images.rfi.fr/files/aef_image/etats_unis-drapeau_0.jpg" alt="Etats-Unis" width="32">
                                
            </a>
        </li>
        </ul>

        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/18wG.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Cor&#x00E9;e&#x20;du&#x20;Nord&#x3A;&#x20;des&#x20;exercices&#x20;militaires&#x20;am&#x00E9;ricano-cor&#x00E9;ens&#x20;ravivent&#x20;les&#x20;tensions" data-via="RFI" data-lang="fr" data-url="http://rfi.my/18wG.T" data-counturl="http://www.rfi.fr/asie-pacifique/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/18wG.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/18wG.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Sur le même sujet</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="edition" data-bo-nid="78B98021-35F2-49FB-BD48-C04E5CBA5E3E">
                        <a href="/emission/20170426-peninsule-coreenne-conflit-arme-est-il-possible" title="P&#x00E9;ninsule&#x20;cor&#x00E9;enne&#x3A;&#x20;un&#x20;conflit&#x20;arm&#x00E9;&#x20;est-il&#x20;possible&#x3F;&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/carl_vinson_philip.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/carl_vinson_philip.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="P&#x00E9;ninsule&#x20;cor&#x00E9;enne&#x3A;&#x20;un&#x20;conflit&#x20;arm&#x00E9;&#x20;est-il&#x20;possible&#x3F;&#x20;" href="/emission/20170426-peninsule-coreenne-conflit-arme-est-il-possible">
                                P&eacute;ninsule cor&eacute;enne: un conflit arm&eacute; &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="130DBCFE-A69A-40F7-89E2-E40615C69861">
                        <a href="/ameriques/20170501-etats-unis-coree-nord-trump-serait-honore-rencontrer-kim-jong" title="Etats-Unis&#x3A;&#x20;Donald&#x20;Trump&#x20;serait&#x20;&#x00AB;honor&#x00E9;&#x00BB;&#x20;de&#x20;rencontrer&#x20;Kim&#x20;Jong-un"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-02-19t050453z_434380695_rc127ec1a190_rtrmadp_3_usa-trump_1.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-02-19t050453z_434380695_rc127ec1a190_rtrmadp_3_usa-trump_1.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Etats-Unis&#x3A;&#x20;Donald&#x20;Trump&#x20;serait&#x20;&#x00AB;honor&#x00E9;&#x00BB;&#x20;de&#x20;rencontrer&#x20;Kim&#x20;Jong-un" href="/ameriques/20170501-etats-unis-coree-nord-trump-serait-honore-rencontrer-kim-jong">
                                Etats-Unis: Donald Trump serait &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="edition" data-bo-nid="8E53E03B-0AD4-4A2A-8ED7-4233558C5844">
                        <a href="/emission/20170414-pyongyang-persiste-tests-nucleaires-washington-pourrait-frapper" title="Si&#x20;Pyongyang&#x20;persiste&#x20;avec&#x20;ses&#x20;tests&#x20;nucl&#x00E9;aires,&#x20;Washington&#x20;pourrait&#x20;frapper"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_nj6md_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_nj6md_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Si&#x20;Pyongyang&#x20;persiste&#x20;avec&#x20;ses&#x20;tests&#x20;nucl&#x00E9;aires,&#x20;Washington&#x20;pourrait&#x20;frapper" href="/emission/20170414-pyongyang-persiste-tests-nucleaires-washington-pourrait-frapper">
                                Si Pyongyang persiste avec ses tests &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="edition" data-bo-nid="048CFD72-5FB4-4FB4-AB43-87E34C6A5E22">
                        <a href="/emission/20170415-malovic-journaliste-specialiste-asie-coree-nord-100-questions-morillot" title="Dorian&#x20;Malovic&#x3A;&#x20;&#x00AB;La&#x20;Cor&#x00E9;e&#x20;du&#x20;Nord&#x20;en&#x20;100&#x20;questions&#x00BB;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/776/1040/517/195/97/sites/images.rfi.fr/files/aef_image/la_coree_du_nord_en_100_questions_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/776/1040/517/195/97/sites/images.rfi.fr/files/aef_image/la_coree_du_nord_en_100_questions_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Dorian&#x20;Malovic&#x3A;&#x20;&#x00AB;La&#x20;Cor&#x00E9;e&#x20;du&#x20;Nord&#x20;en&#x20;100&#x20;questions&#x00BB;" href="/emission/20170415-malovic-journaliste-specialiste-asie-coree-nord-100-questions-morillot">
                                Dorian Malovic: &laquo;La Cor&eacute;e du Nord en &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="38D8AEFC-F3AA-4E26-8078-E65FD473D4F3">
                        <a href="/asie-pacifique/20170501-japon-navire-guerre-izumo-renfort-coree-armada-americaine" title="Le&#x20;Japon&#x20;envoie&#x20;son&#x20;plus&#x20;gros&#x20;navire&#x20;militaire&#x20;au&#x20;large&#x20;de&#x20;la&#x20;p&#x00E9;ninsule&#x20;cor&#x00E9;enne"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/japon_bateau_navire_coree_flotte_helicoptere_izumo_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/japon_bateau_navire_coree_flotte_helicoptere_izumo_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Le&#x20;Japon&#x20;envoie&#x20;son&#x20;plus&#x20;gros&#x20;navire&#x20;militaire&#x20;au&#x20;large&#x20;de&#x20;la&#x20;p&#x00E9;ninsule&#x20;cor&#x00E9;enne" href="/asie-pacifique/20170501-japon-navire-guerre-izumo-renfort-coree-armada-americaine">
                                Le Japon envoie son plus gros navire &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="A9ABB095-AD4B-499E-A14D-DB6E3E3A5142">
                        <a href="/asie-pacifique/20170429-coree-nord-inquietude-nouveau-tir-missile" title="Cor&#x00E9;e&#x20;du&#x20;Nord&#x3A;&#x20;inqui&#x00E9;tude&#x20;apr&#x00E8;s&#x20;un&#x20;nouveau&#x20;tir&#x20;de&#x20;missile"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/coree_du_nord_etats_unis_nucleaire_avions_chasse_sud_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/coree_du_nord_etats_unis_nucleaire_avions_chasse_sud_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Cor&#x00E9;e&#x20;du&#x20;Nord&#x3A;&#x20;inqui&#x00E9;tude&#x20;apr&#x00E8;s&#x20;un&#x20;nouveau&#x20;tir&#x20;de&#x20;missile" href="/asie-pacifique/20170429-coree-nord-inquietude-nouveau-tir-missile">
                                Cor&eacute;e du Nord: inqui&eacute;tude apr&egrave;s un &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://www.rfi.fr/asie-pacifique/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/bombardiers_coree_du_nord_etats-unis_0.jpg";
</script>

                        </div>


                    <aside>
                                <!-- article -->
    <div class="banner first">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/france-presidentielle-2017-macron-le-pen-programme/ "
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-macron-lepen-rfi_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/infographie-election-presidentielle-politique-dates-reperes-2017/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-presidentielles-reperes_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/emission/carte-electeurs"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-carte-electeurs_1_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.france24.com/si-je-reviens-un-jour-louise-pikovsky/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-louise-pikovsky-rfi_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fr.infomigrants.net/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_infomigrants_rfi-fr_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/brexit-villes-europennes-capitale-finance/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-villes-europeennes-rfi_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/ghislaine-dupont-claude-verlon-hommage-liberte-presse-expression-dessinateur-presse-plantu-infographie/index.html"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/auto-promo-rfi-hommage_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/langues"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_banner_15langues_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>
        <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">A la une</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="6668387B-DC2A-456D-B72B-9544F310B71A">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/bombardiers_coree_du_nord_etats-unis_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Corée du Nord</span>
                                                <h4 class="title">Corée du Nord: des exercices militaires américano-coréens ravivent les tensions</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Corée du Nord: des exercices militaires américano-coréens ravivent les tensions" href="http://www.rfi.fr/asie-pacifique/20170502-coree-nord-exercices-militaires-americano-coreens-ravivent-tensions" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="133F186F-2D11-41E0-901D-0B03FE3D47AA">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/breaking-news_0.png" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Canada</span>
                                                <h4 class="title">Canada: une série distribuée par Netflix enflamme le corps enseignant</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Canada: une série distribuée par Netflix enflamme le corps enseignant" href="http://www.rfi.fr/ameriques/20170502-canada-serie-netflix-adolescents-harcelement-suicide" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="5015C85C-A42A-4724-B30D-B0CE0124A1D1">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/congres%20americain.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Etats-Unis</span>
                                                <h4 class="title">Etats-Unis: les démocrates remportent la première manche du budget</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Etats-Unis: les démocrates remportent la première manche du budget" href="http://www.rfi.fr/ameriques/20170502-etats-unis-budget-democrates-remportent-manche-mur-immigration" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="D9EA47A8-CA33-47F5-9FB2-9DE5CCDB384A">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/manifestation_venezuela_1er-mai_maduro_affrontement_violences_police_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Venezuela</span>
                                                <h4 class="title">Venezuela: pro et anti-Maduro dans la rue pour le 1er-Mai</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Venezuela: pro et anti-Maduro dans la rue pour le 1er-Mai" href="http://www.rfi.fr/ameriques/20170502-manifestations-1er-mai-venezuela-rue-pro-anti-maduro" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="88DA0BEB-2ED6-4889-A878-7657203FC8E9">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-05-01t172121z_947191548_rc111010f5a0_rtrmadp_3_may-day-usa-protests_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Etats-Unis</span>
                                                <h4 class="title">A New York les manifestants ont défilé pour défendre les droits des immigrés</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="A New York les manifestants ont défilé pour défendre les droits des immigrés" href="http://www.rfi.fr/ameriques/20170502-new-york-manifestants-defile-defense-droits-immigres-1er-mai" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="95241A28-92D6-47D2-9B23-1DCF95125913">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/70/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2016-12-18t160916z_1228448784_rc1b5596a370_rtrmadp_3_usa-trump-food.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Etats-Unis</span>
                                                <h4 class="title">Etats-Unis: la fin des programmes salutaires de Michelle Obama</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Etats-Unis: la fin des programmes salutaires de Michelle Obama" href="http://www.rfi.fr/ameriques/20170502-etats-unis-fin-programmes-salutaires-michelle-obama-administration-trump" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="130DBCFE-A69A-40F7-89E2-E40615C69861">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-02-19t050453z_434380695_rc127ec1a190_rtrmadp_3_usa-trump_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Etats-Unis / Corée du Nord</span>
                                                <h4 class="title">Etats-Unis: Donald Trump serait «honoré» de rencontrer Kim Jong-un</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Etats-Unis: Donald Trump serait «honoré» de rencontrer Kim Jong-un" href="http://www.rfi.fr/ameriques/20170501-etats-unis-coree-nord-trump-serait-honore-rencontrer-kim-jong" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="D441E7A7-F963-47B5-A0C9-7FD33CE71AF1">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_o095d_0_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Revue de presse des Amériques</span>
                                                <h4 class="title">A la Une : les fêtes du travail en Amérique latine</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="A la Une : les fêtes du travail en Amérique latine" href="http://www.rfi.fr/ameriques/20170501-une-fetes-travail-amerique-latine" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="BF2B7815-547A-470A-8ACB-98E2BFC6BAB0">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/manifestants_liberation_prisonniers_politiques_venezuela_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Un défilé du 1er-mai sous tension au Venezuela </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Un défilé du 1er-mai sous tension au Venezuela " href="http://www.rfi.fr/emission/20170501-venezuela-defile-premier-mai-tension-manifestations" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="554EAF5D-C66F-4765-9600-C780E6518C78">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2013-10-03T200246Z_21843101_GM1E9A40B3J01_RTRMADP_3_USA-CAPITOL-SHOOTING_0.JPG" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Etats-Unis/Trump</span>
                                                <h4 class="title">Républicains et démocrates se mettent d'accord pour éviter un «shutdown»</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Républicains et démocrates se mettent d&#039;accord pour éviter un «shutdown»" href="http://www.rfi.fr/ameriques/20170501-republicains-democrates-accord-shutdown" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>
        <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
                        <section>
                            
                
                                    
            <span class="side-block">
            Analyses - reportages
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="322443F0-6F19-4948-9001-4037A56B9D80">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/danemark/">Danemark</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/internet/">Internet</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/refugies/">Réfugiés</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/europe/20170501-danemark-refunite-application-aider-refugies-retrouver-proches" title="Danemark&#x3A;&#x20;une&#x20;application&#x20;pour&#x20;aider&#x20;les&#x20;r&#x00E9;fugi&#x00E9;s&#x20;&#x00E0;&#x20;retrouver&#x20;leurs&#x20;proches">Danemark: une application pour aider les réfugiés à retrouver leurs proches</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="E75E8520-CA41-4A03-8CBB-A4C312C46F4B">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/mexique/">Mexique</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/drogue/">Drogue</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/ameriques/20170429-mexique-legalisation-cannabis-usage-medical" title="Mexique&#x20;&#x3A;&#x20;l&#x00E9;galisation&#x20;du&#x20;cannabis&#x20;&#x00E0;&#x20;usage&#x20;m&#x00E9;dical">Mexique : légalisation du cannabis à usage médical</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="1E45A8F9-987F-4737-ADC8-DC2460839C8C">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syrie/">Syrie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/turquie/">Turquie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/irak/">Irak</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/moyen-orient/20170501-kurdistan-irakien-pkk-pdk-lutte-influence-turquie-iran" title="Kurdistan&#x20;irakien&#x3A;&#x20;le&#x20;PKK&#x20;et&#x20;le&#x20;PDK&#x20;en&#x20;pleine&#x20;lutte&#x20;d&#x27;influence&#x20;dans&#x20;la&#x20;r&#x00E9;gion">Kurdistan irakien: le PKK et le PDK en pleine lutte d'influence dans la région</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="4C4D0301-E04A-4567-BE65-903544C87046">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/francois-hollande/">François Hollande</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20170428-video-nostalgiques-tulles-francois-hollande-jacques-chirac-correze" title="&#x5B;Vid&#x00E9;o&#x5D;&#x20;Les&#x20;nostalgiques&#x20;de&#x20;la&#x20;Hollandie">[Vidéo] Les nostalgiques de la Hollandie</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="4497D15B-5A48-40EC-B575-1C6EAC0D0875">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/presidentielle-france-2017/">Présidentielle France 2017</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/france/20170421-le-prix-election-presidentielle-france-2017-cout-democratie" title="&#x00AB;La&#x20;d&#x00E9;mocratie&#x20;n&#x2019;a&#x20;pas&#x20;de&#x20;prix&#x00BB;,&#x20;mais&#x20;la&#x20;pr&#x00E9;sidentielle&#x20;a&#x20;un&#x20;co&#x00FB;t">«La démocratie n’a pas de prix», mais la présidentielle a un coût</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="B28E15E4-B324-42A1-8255-60F270B9E0C6">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/burkina-faso/">Burkina Faso</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/blaise-compaore/">Blaise Compaoré</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/justice/">Justice</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/afrique/20170427-burkina-ouverture-proces-regime-compaore-exil-abidjan-ouattara-insurrection" title="Burkina&#x20;Faso&#x3A;&#x20;Compaor&#x00E9;&#x20;n&#x27;assistera&#x20;pas&#x20;au&#x20;proc&#x00E8;s&#x20;des&#x20;m&#x00E9;faits&#x20;de&#x20;son&#x20;r&#x00E9;gime">Burkina Faso: Compaoré n'assistera pas au procès des méfaits de son régime</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="5B23F9C7-9207-49DA-B335-A20EA937018F">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/burkina-faso/">Burkina Faso</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cote-ivoire/">Côte d'Ivoire</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/blaise-compaore/">Blaise Compaoré</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/afrique/20170425-kosyam-haute-cour-justice-compaore-ouattara-sankara-constitution-zongo-baule" title="Du&#x20;palais&#x20;de&#x20;Kosyam&#x20;&#x00E0;&#x20;la&#x20;Haute&#x20;Cour&#x20;de&#x20;justice&#x3A;&#x20;Blaise&#x20;Compaor&#x00E9;&#x20;en&#x20;12&#x20;dates&#x20;">Du palais de Kosyam à la Haute Cour de justice: Blaise Compaoré en 12 dates </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="DF31ABA8-057B-48E7-94C6-6BB11C3E3A26">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bande-dessinee/">Bande dessinée</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cinema/">Cinéma</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20170427-mathieu-sapin-gerard-depardieu-homme-superlatifs-paradoxes-pattes" title="Mathieu&#x20;Sapin&#x3A;&#x20;&#x00AB;Depardieu&#x20;est&#x20;l&#x2019;homme&#x20;des&#x20;superlatifs&#x20;et&#x20;des&#x20;paradoxes&#x00BB;">Mathieu Sapin: «Depardieu est l’homme des superlatifs et des paradoxes»</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="66D8FF0F-D2A2-4A17-B8EA-8B89226CD0E2">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cinema/">Cinéma</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/algerie/">Algérie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20170426-algerie-mise-nu-rayhana-age-cache-encore-fumer-cinema" title="L&#x2019;Alg&#x00E9;rie&#x20;mise&#x20;&#x00E0;&#x20;nu&#x20;au&#x20;Panorama&#x20;des&#x20;cin&#x00E9;mas&#x20;du&#x20;Maghreb&#x20;et&#x20;du&#x20;Moyen-Orient">L’Algérie mise à nu au Panorama des cinémas du Maghreb et du Moyen-Orient</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="450D693D-6EC1-40D0-A7DE-5B28F8B430F2">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/estonie/">Estonie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/russie/">Russie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/pac/">PAC</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/europe/20170426-embargo-russe-laborieuse-conquete-estonienne-nouveaux-marches-pac" title="Embargo&#x20;russe&#x3A;&#x20;la&#x20;laborieuse&#x20;conqu&#x00EA;te&#x20;estonienne&#x20;de&#x20;nouveaux&#x20;march&#x00E9;s">Embargo russe: la laborieuse conquête estonienne de nouveaux marchés</a></span>
                </li>
                        </ul>
                        <div class="read-more">
                                <a class="modeless"
                   href="/section/zoom/"
                   title="Analyses&#x20;-&#x20;reportages">
                    Tous les articles
                </a>
            </div>
                        


            </section>
        
                
    <section class="featured-tags">
                                        
                
    
    <ul>
                    <li>
                <div class="empty empty-most-read"></div>
            </li>
            </ul>


    </section>

    
    
    <section class="twitter">
                                    
    <span class="side-block">Twitter</span>
    <a class="twitter-timeline" href="https://twitter.com/RFI"
       data-widget-id="375161698757275648"
       data-tweet-limit="2"
       data-link-color='#E20000'
       data-chrome="noheader nofooter noborders transparent"
       lang="Fr">
        Tweets by RFI
    </a>


    </section>

                <section>
                                                                        
        
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

    </section>
                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'Amériques'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170329165514" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/rejoindre-communaute" class="modeless" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Articles">Articles</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent/artistes" class="modeless" title="Artistes">Artistes</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable avec France 24</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/rejoindre-communaute" class="join-community" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RadioFranceInternationale" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIfr" class="go" title="RFI sur Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvideos" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI sur Tune-In" target="_blank">Tune-In</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/medias-partenaires" title="service pro" target="_blank">service pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mentions-legales" class="modeless">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170329165514" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170329165514" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170329165514" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170329165514" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2017 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<style type="text/css">
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if (typeof addLoadEvent != 'function') {
window.addLoadEvent = function(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
window.CEM = function() {
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
</script>
        
                                    
            
            <div id="janrain">
        
<div style="display:none" id="signIn"><div class="capture_header"><h2>Créer un compte / Se connecter</h2></div><div class="capture_signin"><h2>Avec le compte existant de...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Avec un compte habituel</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Créer un compte</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Bienvenue ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Se connecter</h2></div><h2 class="capture_centerText"><span>Bienvenue !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utiliser un autre compte</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Compte désactivé</h2></div><div class="content_wrapper"><p>Votre compte a été désactivé</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>Adresse email non vérifiée</h1></div><p>Vous devez vérifier votre adresse email pour finaliser votre inscription. Consultez votre boite mail pour valider votre adresse en cliquant sur le lien figurant dans le mail de confirmation ou entrez à nouveau votre adresse email pour recevoir une nouvelle fois le mail de confirmation.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><h2>Merci de confirmer les informations ci-dessous avant de vous connecter</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><p>Merci de confirmer les informations ci-dessous avant de vous connecter <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Se connecter</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Merci de votre inscription</h2></div><p>Nous vous avons envoyé un email de confirmation à l'adresse suivante&nbsp; {* emailAddressData *}.&nbsp; Merci de consulter votre boîte de réception et de cliquer sur le lien pour activer votre compte..</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><h2>Nous vous enverrons un lien pour créer un nouveau mot de passe</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Connectez-vous pour terminer la fusion des comptes</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Renvoyer l'email de vérification</h2></div><p>Merci d'avoir confirmé votre adresse email</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Un email de vérification vous a été envoyé</h2></div><div class="hr"></div><p>Vérifiez vos emails pour récupérer le lien de changement de mot de passe</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>C'est fait !</h2></div><p>Merci d'avoir confirmé votre adresse email</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Sauvegarder" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Votre mot de passe a été changé</h2></div><p>Votre mot de passe a été mis à jour avec succès.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Fermer</h2></div><p>Nous n'avons pas reconnu le code de modification de mot de passe. Entrez à nouveau votre adresse email pour recevoir un nouveau code</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Modifier votre compte</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Photo de profil</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Comptes liés</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Liez vos comptes</h2></div><h2>Vous pourrez désormais vous connecter à votre compte via ces identifiants</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Mot de passe</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Modifier le mot de passe</a></div><h3 class="janrain_traditional_account_only">Désactiver le compte</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Désactiver le compte</a></div></div><div class="capture_col_8"><h3>Infos sur le compte</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Vos informations personnelles</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressCountry *}</fieldset><br>{* source *}<div class="optHidden">{* publicPrivate *} {* journalistContact *} {* addressState *} {* aboutMe *} {* usernameTwPublic *} {* preferedContactLanguages *} {* arabicUsername *} {* persianUsername *} {* skypeId *} {* usernameTw *} {* journalistContact *} {* publicPrivate *} {* profession *}</div><fieldset class="newsletters"><legend>Souscrire aux newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optCommonMCD">{* optinQuotidienne *} {* optinBreaking *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Enregistrer vos informations" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Désactivez votre compte</h2></div><div class="content_wrapper"><p>Etes-vous sûre de vouloir désactiver votre compte ? Vous n'aurez plus accès à votre profil</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Non</a></div></div>{* /deactivateAccountForm *}</div>
    </div>

                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f11dab2fa0","applicationID":"49728588","transactionName":"YFNbbERUCkYAWkxbDVkZeFtCXAtbTnhdVCpSRFRdRWcCXCNMVlYOUgxtUVVeAUdbVVlGB0RCcFZQWhc=","queueTime":0,"applicationTime":307,"atts":"TBRYGgxOGUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
