<!DOCTYPE html>
<html dir="ltr" lang="zh-Hans">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e2001a">

        <title>世银料中国今年经济最差只有0.1%增长 央行马骏吁不为GDP设目标</title>

    <link rel="canonical" href="http://www.rfi.fr/cn/%E4%B8%AD%E5%9B%BD/20200331-%E4%B8%96%E9%93%B6%E6%96%99%E4%B8%AD%E5%9B%BD%E4%BB%8A%E5%B9%B4%E7%BB%8F%E6%B5%8E%E6%9C%80%E5%B7%AE%E5%8F%AA%E6%9C%890-1-%E5%A2%9E%E9%95%BF-%E5%A4%AE%E8%A1%8C%E9%A9%AC%E9%AA%8F%E5%90%81%E4%B8%8D%E4%B8%BAgdp%E8%AE%BE%E7%9B%AE%E6%A0%87">

    <link rel="amphtml" href="https://amp.rfi.fr/cn/%E4%B8%AD%E5%9B%BD/20200331-%E4%B8%96%E9%93%B6%E6%96%99%E4%B8%AD%E5%9B%BD%E4%BB%8A%E5%B9%B4%E7%BB%8F%E6%B5%8E%E6%9C%80%E5%B7%AE%E5%8F%AA%E6%9C%890-1-%E5%A2%9E%E9%95%BF-%E5%A4%AE%E8%A1%8C%E9%A9%AC%E9%AA%8F%E5%90%81%E4%B8%8D%E4%B8%BAgdp%E8%AE%BE%E7%9B%AE%E6%A0%87">


                <meta property="og:image" content="http://s.rfi.fr/media/display/226bf86a-530c-11ea-ac11-005056bf87d6/w:1240/p:16x9/2020-02-03t082229z_1034833219_rc2wse9igvoa_rtrmadp_3_china-markets.jpg">
                                        <meta property="og:locale" content="zh_CN">
                                        <meta property="og:site_name" content="RFI - 法国国际广播电台">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="世银料中国今年经济最差只有0.1%增长 央行马骏吁不为GDP设目标">
                                        <meta property="og:description" content="世界银行最新的经济报告预计，受到俗称武汉肺炎的新型冠状病毒影响，中国以致东亚及太平洋地区发展中经济体的经济增长将大幅放缓，预料今年中国经……">
                                            <meta property="og:url" content="http://www.rfi.fr/cn/%E4%B8%AD%E5%9B%BD/20200331-%E4%B8%96%E9%93%B6%E6%96%99%E4%B8%AD%E5%9B%BD%E4%BB%8A%E5%B9%B4%E7%BB%8F%E6%B5%8E%E6%9C%80%E5%B7%AE%E5%8F%AA%E6%9C%890-1-%E5%A2%9E%E9%95%BF-%E5%A4%AE%E8%A1%8C%E9%A9%AC%E9%AA%8F%E5%90%81%E4%B8%8D%E4%B8%BAgdp%E8%AE%BE%E7%9B%AE%E6%A0%87">
                                        <meta property="fb:app_id" content="113191652055439">
                                        <meta property="fb:pages" content="155677885272">
                                        <meta property="article:publisher" content="https://www.facebook.com/RFI-%E5%8D%8E%E8%AF%AD-%E6%B3%95%E5%9B%BD%E5%9B%BD%E9%99%85%E5%B9%BF%E6%92%AD%E7%94%B5%E5%8F%B0-155677885272/">
                                        <meta property="article:author" content="https://www.facebook.com/RFI-%E5%8D%8E%E8%AF%AD-%E6%B3%95%E5%9B%BD%E5%9B%BD%E9%99%85%E5%B9%BF%E6%92%AD%E7%94%B5%E5%8F%B0-155677885272/">
                                        <meta property="article:published_time" content="2020-03-31T11:47:38+00:00">
                                        <meta property="article:modified_time" content="2020-03-31T11:47:36+00:00">
                                        <meta property="article:section" content="中国">
                                        <meta property="article:tag" content="经济">
                                            <meta name="description" content="世界银行最新的经济报告预计，受到俗称武汉肺炎的新型冠状病毒影响，中国以致东亚及太平洋地区发展中经济体的经济增长将大幅放缓，预料今年中国经……">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@RFI_Cn">
                                            <meta name="keywords" content="中国,经济">
                                        <meta name="apple-mobile-web-app-title" content="RFI - 法国国际广播电台">
                                        <meta name="application-name" content="RFI - 法国国际广播电台">
                                        <meta name="msapplication-TileColor" content="#e2001a">
                                        <meta name="theme-color" content="#ffffff">
                        
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"\u4e16\u754c\u94f6\u884c\u6700\u65b0\u7684\u7ecf\u6d4e\u62a5\u544a\u9884\u8ba1\uff0c\u53d7\u5230\u4fd7\u79f0\u6b66\u6c49\u80ba\u708e\u7684\u65b0\u578b\u51a0\u72b6\u75c5\u6bd2\u5f71\u54cd\uff0c\u4e2d\u56fd\u4ee5\u81f4\u4e1c\u4e9a\u53ca\u592a\u5e73\u6d0b\u5730\u533a\u53d1\u5c55\u4e2d\u7ecf\u6d4e\u4f53\u7684\u7ecf\u6d4e\u589e\u957f\u5c06\u5927\u5e45\u653e\u7f13\uff0c\u9884\u6599\u4eca\u5e74\u4e2d\u56fd\u7ecf\u6d4e\u589e\u957f(GDP)\u5c06\u653e\u7f13\u81f32.3%\uff0c\u6700\u5dee\u66f4\u53ef\u80fd\u53ea\u67090.1%\u7684\u589e\u5e45\u3002\u4e2d\u56fd\u4e2d\u592e\u94f6\u884c\u8d27\u5e01\u653f\u7b56\u59d4\u5458\u4f1a\u59d4\u5458\u9a6c\u9a8f\u4ea6\u8ba4\u4e3a\uff0c\u4e2d\u56fdGDP\u4e0b\u964d\u52301%\u62162%\u662f\u6709\u53ef\u80fd\u7684\uff0c\u800c\u9762\u5bf9\u5de8\u5927\u4e0d\u7a33\u5b9a\u6027\uff0c\u5efa\u8bae\u4e2d\u56fd\u4eca\u5e74\u4e0d\u8981\u4e3aGDP\u5b9a\u76ee\u6807\uff0c\u4ee5\u514d\u88ab\u8feb\u641e\u300c\u5927\u6c34\u6f2b\u704c\u300d\u3002","url":"http:\/\/www.rfi.fr\/cn\/%E4%B8%AD%E5%9B%BD\/20200331-%E4%B8%96%E9%93%B6%E6%96%99%E4%B8%AD%E5%9B%BD%E4%BB%8A%E5%B9%B4%E7%BB%8F%E6%B5%8E%E6%9C%80%E5%B7%AE%E5%8F%AA%E6%9C%890-1-%E5%A2%9E%E9%95%BF-%E5%A4%AE%E8%A1%8C%E9%A9%AC%E9%AA%8F%E5%90%81%E4%B8%8D%E4%B8%BAgdp%E8%AE%BE%E7%9B%AE%E6%A0%87","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.rfi.fr\/cn\/%E4%B8%AD%E5%9B%BD\/20200331-%E4%B8%96%E9%93%B6%E6%96%99%E4%B8%AD%E5%9B%BD%E4%BB%8A%E5%B9%B4%E7%BB%8F%E6%B5%8E%E6%9C%80%E5%B7%AE%E5%8F%AA%E6%9C%890-1-%E5%A2%9E%E9%95%BF-%E5%A4%AE%E8%A1%8C%E9%A9%AC%E9%AA%8F%E5%90%81%E4%B8%8D%E4%B8%BAgdp%E8%AE%BE%E7%9B%AE%E6%A0%87"},"datePublished":"2020-03-31T11:47:38+00:00","image":{"@type":"ImageObject","url":"http:\/\/s.rfi.fr\/media\/display\/226bf86a-530c-11ea-ac11-005056bf87d6\/w:1240\/p:16x9\/2020-02-03t082229z_1034833219_rc2wse9igvoa_rtrmadp_3_china-markets.jpg","height":698,"width":1240,"description":"2020\u5e742\u67083\u65e5\uff0c\u4e00\u540d\u6234\u7740\u53e3\u7f69\u7684\u7537\u5b50\u5728\u5317\u4eac\u7684\u4e2d\u56fd\u4eba\u6c11\u94f6\u884c\u603b\u90e8\u524d\u8d70\u8fc7\u3002"},"thumbnailUrl":"http:\/\/s.rfi.fr\/media\/display\/226bf86a-530c-11ea-ac11-005056bf87d6\/w:1240\/p:16x9\/2020-02-03t082229z_1034833219_rc2wse9igvoa_rtrmadp_3_china-markets.jpg","creator":[{"@type":"Person","name":"\u9999\u6e2f\u7279\u7ea6\u8bb0\u8005 \u9ea6\u71d5\u5ead"}],"author":[{"@type":"Person","name":"\u9999\u6e2f\u7279\u7ea6\u8bb0\u8005 \u9ea6\u71d5\u5ead"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"RFI - \u6cd5\u56fd\u56fd\u9645\u5e7f\u64ad\u7535\u53f0","url":"http:\/\/www.rfi.fr\/","logo":{"@type":"ImageObject","url":"https:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png"}},"headline":"\u4e16\u94f6\u6599\u4e2d\u56fd\u4eca\u5e74\u7ecf\u6d4e\u6700\u5dee\u53ea\u67090.1%\u589e\u957f \u592e\u884c\u9a6c\u9a8f\u5401\u4e0d\u4e3aGDP\u8bbe\u76ee\u6807","articleSection":"\u4e2d\u56fd","keywords":"\u4e2d\u56fd,\u7ecf\u6d4e"},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"http:\/\/www.rfi.fr\/cn\/home\/","name":"\u6cd5\u5e7f\u7684\u9996\u9875"}},{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.rfi.fr\/cn\/tag\/%E4%B8%AD%E5%9B%BD\/","name":"\u4e2d\u56fd"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.rfi.fr\/cn\/%25E4%25B8%25AD%25E5%259B%25BD\/20200331-%25E4%25B8%2596%25E9%2593%25B6%25E6%2596%2599%25E4%25B8%25AD%25E5%259B%25BD%25E4%25BB%258A%25E5%25B9%25B4%25E7%25BB%258F%25E6%25B5%258E%25E6%259C%2580%25E5%25B7%25AE%25E5%258F%25AA%25E6%259C%25890-1-%25E5%25A2%259E%25E9%2595%25BF-%25E5%25A4%25AE%25E8%25A1%258C%25E9%25A9%25AC%25E9%25AA%258F%25E5%2590%2581%25E4%25B8%258D%25E4%25B8%25BAgdp%25E8%25AE%25BE%25E7%259B%25AE%25E6%25A0%2587","name":"\u4e16\u94f6\u6599\u4e2d\u56fd\u4eca\u5e74\u7ecf\u6d4e\u6700\u5dee\u53ea\u67090.1%\u589e\u957f \u592e\u884c\u9a6c\u9a8f\u5401\u4e0d\u4e3aGDP\u8bbe\u76ee\u6807"}}]}]
        </script>
        
            <link rel="preconnect" href="https://nexus.ensighten.com" crossorigin/>
                                    
                
                                <link rel="preload" href="/build/css/root--cn.b98cd6a981c3f4696d34.css" as="style">
                

    
            
            

            <link rel="alternate" hreflang="zh-Hant" href="http://www.rfi.fr/tw/%E4%B8%AD%E5%9C%8B/20200331-%E4%B8%96%E9%8A%80%E6%96%99%E4%B8%AD%E5%9C%8B%E4%BB%8A%E5%B9%B4%E7%B6%93%E6%BF%9F%E6%9C%80%E5%B7%AE%E5%8F%AA%E6%9C%890-1-%E5%A2%9E%E9%95%B7-%E5%A4%AE%E8%A1%8C%E9%A6%AC%E9%A7%BF%E7%B1%B2%E4%B8%8D%E7%82%BAgdp%E8%A8%AD%E7%9B%AE%E6%A8%99"/>
    

    
    
            <link rel="preload" href="/build/css/article--cn.2bf0a43602c9aa3bf0c3.css" as="style">
    
                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--cn.b98cd6a981c3f4696d34.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--cn.2bf0a43602c9aa3bf0c3.css">
    
            </head>
        <body class="u-header-sticky u-has-nav-bar" data-site-nav-state="hidden" data-share-popin-state="hidden">
                    <div id="cookiebar">
    <cookiebar></cookiebar>
</div>

            <a class="a-a11y-skip-main" href="#main-content" tabindex="1">访问主要内容</a>
                <header class="o-header">
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-rfi">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-1" data-toggle-class="o-site-nav__wrapper--opened">语种
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link " target="_top" rel="noopener">Français</a>
</li><li class="m-nav-list__list__item"><a href="/en/" class="a-nav-link " target="_top" rel="noopener">English</a>
</li><li class="m-nav-list__list__item"><a href="/es/" class="a-nav-link " target="_top" rel="noopener">Español</a>
</li><li class="m-nav-list__list__item"><a href="/pt/" class="a-nav-link " target="_top" rel="noopener">Português</a>
</li><li class="m-nav-list__list__item"><a href="/br/" class="a-nav-link " target="_top" rel="noopener">Português do Brasil</a>
</li><li class="m-nav-list__list__item"><a href="/ha/" class="a-nav-link " target="_top" rel="noopener">Hausa</a>
</li><li class="m-nav-list__list__item"><a href="/sw/" class="a-nav-link " target="_top" rel="noopener">Kiswahili</a>
</li><li class="m-nav-list__list__item"><a href="http://ma.rfi.fr/" class="a-nav-link " target="_top" rel="noopener">Mandenkan</a>
</li><li class="m-nav-list__list__item"><a href="http://ff.rfi.fr/" class="a-nav-link " target="_top" rel="noopener">Fulfulde</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi.ro/" class="a-nav-link " target="_top" rel="noopener">România</a>
</li><li class="m-nav-list__list__item"><a href="/ru/" class="a-nav-link " target="_top" rel="noopener">Русский</a>
</li><li class="m-nav-list__list__item"><a href="/vi/" class="a-nav-link " target="_top" rel="noopener">Tiếng Việt</a>
</li><li class="m-nav-list__list__item"><a href="/cn/" class="a-nav-link ">华语</a>
</li><li class="m-nav-list__list__item"><a href="/tw/" class="a-nav-link " target="_top" rel="noopener">華語</a>
</li><li class="m-nav-list__list__item"><a href="/km/" class="a-nav-link " target="_top" rel="noopener">ភាសាខ្មែរ</a>
</li><li class="m-nav-list__list__item"><a href="/fa/" class="a-nav-link " target="_top" rel="noopener">فارسی</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">主题分类</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/cn/" class="a-nav-link ">首页</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E4%B8%AD%E5%9B%BD/" class="a-nav-link ">中国</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E6%B8%AF%E6%BE%B3%E5%8F%B0/" class="a-nav-link ">港澳台</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E6%B3%95%E5%9B%BD/" class="a-nav-link ">法国</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E4%BA%9A%E6%B4%B2/" class="a-nav-link ">亚洲</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E9%9D%9E%E6%B4%B2/" class="a-nav-link ">非洲</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E7%BE%8E%E6%B4%B2/" class="a-nav-link ">美洲</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E6%AC%A7%E6%B4%B2/" class="a-nav-link ">欧洲</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E4%B8%AD%E4%B8%9C/" class="a-nav-link ">中东</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E4%BA%BA%E6%9D%83/" class="a-nav-link ">人权</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E6%94%BF%E6%B2%BB/" class="a-nav-link ">政治</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E7%BB%8F%E8%B4%B8/" class="a-nav-link ">经贸</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E7%A4%BE%E4%BC%9A/" class="a-nav-link ">社会</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E7%94%9F%E6%80%81/" class="a-nav-link ">生态</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E7%A7%91%E6%8A%80%E4%B8%8E%E6%96%87%E5%8C%96/" class="a-nav-link ">科技与文化</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E6%9C%80%E6%96%B0%E6%B6%88%E6%81%AF/" class="a-nav-link ">最新消息</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E5%9B%BD%E9%99%85/" class="a-nav-link ">国际</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E4%BD%93%E8%82%B2/" class="a-nav-link ">体育</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E6%B3%95%E6%96%B0%E7%A4%BE%E7%BB%8F%E6%B5%8E/" class="a-nav-link ">法新社经济</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E5%81%A5%E5%BA%B7/" class="a-nav-link ">健康</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E5%90%8D%E6%B5%81/" class="a-nav-link ">名流</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E7%89%B9%E5%88%AB%E4%B8%93%E9%A2%98/" class="a-nav-link ">特别专题</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E8%A7%86%E9%A2%91" class="a-nav-link ">视频</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">收听</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/cn/%E5%86%8D%E6%AC%A1%E6%94%B6%E5%90%AC/" class="a-nav-link ">再次收听</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E4%B8%93%E6%A0%8F%E6%A3%80%E7%B4%A2/" class="a-nav-link ">栏目检索</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E7%9B%B4%E6%92%AD" class="a-nav-link ">同步收听</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">加入社区</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                <a href="https://rfi.my/FBcn" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/TWcn" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/IGfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/YTcn" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/TIcn" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 48 45 45"><path d="M709.515 93h-36.032A4.489 4.489 0 0 1 669 88.515v-36.03A4.489 4.489 0 0 1 673.483 48h36.032A4.49 4.49 0 0 1 714 52.485v36.03A4.49 4.49 0 0 1 709.515 93zm-23.188-14.588a.605.605 0 0 0-.6.6v9.94a.6.6 0 0 0 .62.6h4.883a5.582 5.582 0 0 0 5.575-5.575V79.01a.572.572 0 0 0-.165-.417.609.609 0 0 0-.433-.182zm-12.221-12.761a.606.606 0 0 0-.6.606v4.969a5.581 5.581 0 0 0 5.569 5.574h17.132a.606.606 0 0 0 .606-.6v-4.974a5.593 5.593 0 0 0-5.6-5.575zm29.886-.081a5.592 5.592 0 0 0-5.575 5.575v4.984a.608.608 0 0 0 .6.591h4.9a5.582 5.582 0 0 0 5.583-5.575v-4.969a.606.606 0 0 0-.6-.606zM691.238 51a6.34 6.34 0 0 0-6.328 6.35 6.358 6.358 0 1 0 6.358-6.35z" fill="#35b3a6"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-4" data-toggle-class="o-site-nav__wrapper--opened">服务
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://emailing.rfi.fr/cn/subscribe" class="a-nav-link " target="_blank" rel="noopener">电邮新闻</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E5%A6%82%E4%BD%95%E6%94%B6%E5%90%AC%E6%B3%95%E5%B9%BF" class="a-nav-link ">如何收听法广</a>
</li><li class="m-nav-list__list__item"><a href="/cn/%E5%BA%94%E7%94%A8" class="a-nav-link ">应用</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-5" data-toggle-class="o-site-nav__wrapper--opened">关于法广
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/cn/%E6%88%91%E4%BB%AC%E6%98%AF%E8%B0%81" class="a-nav-link ">我们是谁？</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/cn/contact?brand=rfi" class="a-nav-link " target="_blank" rel="noopener">与法广联系</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/cn/contact?brand=rfi&amp;topic=pub_rfi" class="a-nav-link " target="_blank" rel="noopener">广告部</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/cn/contact?brand=rfi&amp;topic=vente_contenu" class="a-nav-link " target="_blank" rel="noopener">销售法广产品</a>
</li><li class="m-nav-list__list__item"><a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener">加入我们</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/cn/legal-notice" class="a-nav-link " target="_blank" rel="noopener">版本说明</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/cn/privacy" class="a-nav-link " target="_blank" rel="noopener">个人信息保护政策</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/cn/cookies" class="a-nav-link " target="_blank" rel="noopener">小型文本文件 / Cookies</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-6" data-toggle-class="o-site-nav__wrapper--opened">France Médias Monde 集团其他网站
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://savoirs.rfi.fr/cn" class="a-nav-link " target="_blank" rel="noopener">学法语</a>
</li><li class="m-nav-list__list__item"><a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">法广音乐</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener">法广音乐库</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfiplaneteradio.org/en/" class="a-nav-link " target="_blank" rel="noopener">法广全球电台</a>
</li><li class="m-nav-list__list__item"><a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener">世界博客</a>
</li><li class="m-nav-list__list__item"><a href="https://www.france24.com/" class="a-nav-link " target="_blank" rel="noopener">法国24电视台</a>
</li><li class="m-nav-list__list__item"><a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener">蒙特卡洛中东电台</a>
</li><li class="m-nav-list__list__item"><a href="https://www.infomigrants.net/en/" class="a-nav-link " target="_blank" rel="noopener">移民信息</a>
</li><li class="m-nav-list__list__item"><a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener">CFI</a>
</li><li class="m-nav-list__list__item"><a href="http://academie.france24-mcd-rfi.com/en/" class="a-nav-link " target="_blank" rel="noopener">新闻学部</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/cn/" class="a-nav-link " target="_blank" rel="noopener">法国世界媒体集团 (France Médias Monde)</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer">
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="http://www.rfi.fr/cn/" class="a-brand-logo a-brand-logo--rfi" target="_top" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1"></a>
<a href="https://www.france24.com/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1"></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1"></a>
<a href="https://www.francemediasmonde.com/cn/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1"></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2020 RFI – 版权所有版权所有。法广对非本网站内容不承担责任。通过 ACPM/OJD 认证。</p></div>
</div>
            </div>
        </nav>
    </div>
</div>
    <div class="o-header__inner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/cn/"
                aria-label="回到首页"
                tabindex="2"
            >    <span class="a-brand-logo a-brand-logo--rfi">法广 - 时事与新闻直播 - RFI - 法国国际广播电台</span>
</a>
                            <div class="o-header__player-links a-player-links" data-site-nav-close>
                                                        <script data-media-id="direct_rfi_cn" type="application/json">
        {"mediaId":"direct_rfi_cn","sources":[{"name":"direct_rfi_cn","url":"https:\/\/rfienchinois64k.ice.infomaniak.ch\/rfienchinois-64.mp3"}],"type":"live","emission":{"title":""},"diffusion":{"title":"\u7f51\u4e0a\u7535\u53f0"}}
    </script>
<div
    class="a-audio-player-button"
    data-root-audio-player-button
    v-cloak
    >
    <play-media
        v-bind:current-media="mediaId"
        v-bind:is-player-playing="isPlayerPlaying"
        media-id="direct_rfi_cn"
        tabindex="3"        v-on:click="playOrPause"
        classes=""
        play-class=""
        pause-class=""
    >
        
                                    <template v-slot:play="slotProps" >
                                        <span
                                            class="a-player-links__link a-player-links__link--main"
                                            title="播放"
                                        >
                                        <span v-html="slotProps.playIcon" class="svg"></span>
                                        <div class="a-player-links__link__live">
                                            <span class="a-player-links__link__live-subname">网上</span><span class="a-player-links__link__live-name">电台</span></div>
                                    </span>
                                    </template>
                                        
                    <template v-slot:pause="slotProps">
                          <span
                              class="a-player-links__link a-player-links__link--main"
                              title="暂停"
                          >
                                        <span v-html="slotProps.pauseIcon" class="svg"></span>
                                        <div class="a-player-links__link__live">
                                            <span class="a-player-links__link__live-subname">网上</span><span class="a-player-links__link__live-name">电台</span></div>
                                    </span>
                    </template>
                                    </play-media>
</div>
                                            </div>            <button
                class="o-header__site-nav-link a-site-nav-link"
                aria-label="打开菜单"
                tabindex="4"
                data-site-nav-button
                data-audio-player-close
                aria-expanded="false"
                aria-controls="site-nav-rfi"
            ></button>
        </div>
    </div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <div class="o-nav-bar__scrollable" data-horizontal-scroll>
                        <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/cn/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></div>
                                        <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/tw/" target="_top" rel="noopener">繁</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/cn/%E4%B8%AD%E5%9B%BD/">中国</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/cn/%E6%B3%95%E5%9B%BD/">法国</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/cn/%E6%B8%AF%E6%BE%B3%E5%8F%B0/">港澳台</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/cn/%E8%A7%86%E9%A2%91">视频</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/cn/%E4%B8%93%E6%A0%8F%E6%A3%80%E7%B4%A2/">栏目检索</a>
</div>
                    </div>
    </div>
</div>

    </header>
            

            <div data-nav-container>
                                        <div
    class="o-ad-container o-ad-container--banner-top o-ad-container--with-background"
    data-tms-ad-type="banner"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/cn/home/" class="m-breadcrumb__list__item__home" aria-label="回到首页"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/cn/tag/中国/" class="m-breadcrumb__list__item__link">中国</a></li>
            </ol>
</nav>
    
                        <div class="t-content__section a-tag">
                <span class="a-tag__wrapper">
                                            <span>中国经济增长</span>
                                    </span>
            </div>
            
    <article>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title">世银料中国今年经济最差只有0.1%增长 央行马骏吁不为GDP设目标</h1>

            <div class="t-content__shares">
                
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=113191652055439&amp;href=http%3A%2F%2Frfi.my%2F5e1E.F&amp;redirect_uri=http%3A%2F%2Fwww.rfi.fr%2Fcn%2F%25E4%25B8%25AD%25E5%259B%25BD%2F20200331-%25E4%25B8%2596%25E9%2593%25B6%25E6%2596%2599%25E4%25B8%25AD%25E5%259B%25BD%25E4%25BB%258A%25E5%25B9%25B4%25E7%25BB%258F%25E6%25B5%258E%25E6%259C%2580%25E5%25B7%25AE%25E5%258F%25AA%25E6%259C%25890-1-%25E5%25A2%259E%25E9%2595%25BF-%25E5%25A4%25AE%25E8%25A1%258C%25E9%25A9%25AC%25E9%25AA%258F%25E5%2590%2581%25E4%25B8%258D%25E4%25B8%25BAgdp%25E8%25AE%25BE%25E7%259B%25AE%25E6%25A0%2587&amp;locale=zh_CN" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                                                                                    <a href="whatsapp://send?text=%E4%B8%96%E9%93%B6%E6%96%99%E4%B8%AD%E5%9B%BD%E4%BB%8A%E5%B9%B4%E7%BB%8F%E6%B5%8E%E6%9C%80%E5%B7%AE%E5%8F%AA%E6%9C%890.1%25%E5%A2%9E%E9%95%BF%20%E5%A4%AE%E8%A1%8C%E9%A9%AC%E9%AA%8F%E5%90%81%E4%B8%8D%E4%B8%BAGDP%E8%AE%BE%E7%9B%AE%E6%A0%87%20-%20http%3A%2F%2Frfi.my%2F5e1E.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=%E4%B8%96%E9%93%B6%E6%96%99%E4%B8%AD%E5%9B%BD%E4%BB%8A%E5%B9%B4%E7%BB%8F%E6%B5%8E%E6%9C%80%E5%B7%AE%E5%8F%AA%E6%9C%890.1%25%E5%A2%9E%E9%95%BF%20%E5%A4%AE%E8%A1%8C%E9%A9%AC%E9%AA%8F%E5%90%81%E4%B8%8D%E4%B8%BAGDP%E8%AE%BE%E7%9B%AE%E6%A0%87%20-%20http%3A%2F%2Frfi.my%2F5e1E.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Frfi.my%2F5e1E.T&amp;via=RFI_Cn&amp;related=RFI_Cn&amp;text=%E4%B8%96%E9%93%B6%E6%96%99%E4%B8%AD%E5%9B%BD%E4%BB%8A%E5%B9%B4%E7%BB%8F%E6%B5%8E%E6%9C%80%E5%B7%AE%E5%8F%AA%E6%9C%890.1%25%E5%A2%9E%E9%95%BF%20%E5%A4%AE%E8%A1%8C%E9%A9%AC%E9%AA%8F%E5%90%81%E4%B8%8D%E4%B8%BAGDP%E8%AE%BE%E7%9B%AE%E6%A0%87&amp;lang=zh-cn" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                                                    
        <span class="m-share-bar__link" data-root-share>
            <share-button v-on:open="openModal" aria-label="分享"></share-button>
            <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
        </span>

        
            </div>
            </div>

                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">发表时间： <time datetime="2020-03-31T11:47:38+00:00" pubdate="pubdate">31/03/2020 - 13:47</time></span><span class="m-pub-dates__date">更改时间： <time datetime="2020-03-31T11:47:36+00:00">31/03/2020 - 13:47</time></span></p>
                </div>
                    

    
                                    <div class="t-content__main-media">
                                                                                                                
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2020年2月3日，一名戴着口罩的男子在北京的中国人民银行总部前走过。"
class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;http:\/\/s.rfi.fr\/media\/display\/226bf86a-530c-11ea-ac11-005056bf87d6\/&quot;,&quot;filename&quot;:&quot;2020-02-03t082229z_1034833219_rc2wse9igvoa_rtrmadp_3_china-markets.jpg&quot;}"/>

<noscript><img src="http://s.rfi.fr/media/display/226bf86a-530c-11ea-ac11-005056bf87d6/w:310/p:16x9/2020-02-03t082229z_1034833219_rc2wse9igvoa_rtrmadp_3_china-markets.jpg" alt="2020年2月3日，一名戴着口罩的男子在北京的中国人民银行总部前走过。"
class="m-figure__img"/>

</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__legend">2020年2月3日，一名戴着口罩的男子在北京的中国人民银行总部前走过。</span>                <span class="m-figure__caption__credits">©REUTERS/Jason Lee</span>            </figcaption>
            </figure>
                                                            </div>
                    
                <div class="m-content-authors">
        <div class="m-author-n-reading-time">
            <div class="m-author-n-reading-time__authors">
                                        <div class="m-from-author">
                     <span class="m-from-author__by-label">
                作者：
             </span>
                                                                <a href="/cn/contenu/20190916-%E9%A6%99%E6%B8%AF%E7%89%B9%E7%BA%A6%E8%AE%B0%E8%80%85-%E9%BA%A6%E7%87%95%E5%BA%AD" title="香港特约记者 麦燕庭" class="m-from-author__name">
                        香港特约记者 麦燕庭
                    </a>
                
                
                                        </div>
                                                            </div>
                    </div>
    </div>

                                <p class="t-content__chapo">
                    世界银行最新的经济报告预计，受到俗称武汉肺炎的新型冠状病毒影响，中国以致东亚及太平洋地区发展中经济体的经济增长将大幅放缓，预料今年中国经济增长(GDP)将放缓至2.3%，最差更可能只有0.1%的增幅。中国中央银行货币政策委员会委员马骏亦认为，中国GDP下降到1%或2%是有可能的，而面对巨大不稳定性，建议中国今年不要为GDP定目标，以免被迫搞「大水漫灌」。
                </p>
            
                            <div class="t-content__body u-clearfix">
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label">广告</div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">继续浏览后续</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>
                                        <p>中国去年的GDP是6.1%，但受到疫情冲击，不少专家月前已开始讨论，中国今年的GDP难以「保6(%)」，可能要下调到5%或以下，中国的《经济日报》及其中国经济网今(31日)天报道，央行货币政策委员兼清华大学金融与发展研究中心主任马骏在该报举办的视讯座谈会上表示，受疫情影响，中国不可能实现6%的GDP增幅，实现4%到5%的难度也很大，「有很多经济学家预测中国经济增速可能降到百分之二点几、一点几等等，这些情况都是有可能的，因为最后对经济的影响主要取决于欧美疫情的发展」。</p><p>他建议，不要为今年GDP订定目标，否则，当局不知要用多少财政和金融资源去刺激经济，而且硬定目标的话，尤其是要把GDP增长目标定在「很可能实现不了」的6%，「很可能把宏观政策绑架，最后被迫搞“大水漫灌”」。</p><p>马骏又说，如果订定一个不切实际的GDP增长速度，地方政府的反应往往是大搞基建，但实际上，这些基建投资一般都是资本密集型的，短期内对解决就业问题、失业后的民生问题，没有什么帮助。</p><p>他建议，为了解决中国面临巨大的失业及其引起的社会稳定问题，政府应出资设立一个微型经营者的担保基金，为微企贷款提供全额担保，而贷款可以通过金融机构，包括中小银行和互联网银行来具体落实。至于资金来源，则可以考虑发特别国债集资。</p><p>马骏说，十人以下的微型企业和个体工商户在疫情冲击下最容易失业。据统计，这一群体大概有2亿人，支撑着7至8亿人的家庭生计，但这些经营者基本上没有被银行体系所覆盖，难以在现时的所谓「中小企救助」中受惠，须要财政出钱资助，以免资金炼断裂而造成人员失业。他强调，事件应以宏观政策和社保政策来关注。</p><p> </p><p> </p><p> </p><p> </p><p> </p>
                                            <div class="o-self-promo o-self-promo--nl o-self-promo--hidden" data-selfpromo-newsletter>
    <div class="o-self-promo-wrapper">
        <p class="o-self-promo__text"><strong>电邮新闻</strong>头条新闻就在您的每日新闻信里</p>
        <span class="o-self-promo__picto-newsletter"><svg xmlns="http://www.w3.org/2000/svg" width="81.465" height="79.123" viewBox="0 0 81.465 79.123"><g transform="translate(-533.751 -6.178)"><g><g opacity="0.26"><path d="M615.215,6.565H534.187v64.41h51.707L603.9,85.3V70.975h11.316Z" fill="#231f20"/></g><g><path d="M614.779,6.178H533.751v64.41h51.707l18.005,14.326V70.588h11.316Z"/></g><g><g><g><g><rect width="55.52" height="36.812" transform="translate(545.076 20.091)" fill="#fff"/></g><g><path d="M572.836,35.409,600.6,56.9H545.076Z" fill="#f2f2f2"/></g><g><path d="M572.836,43.867l-27.76-23.775H600.6Z" fill="#d0d2d3"/></g><g><path d="M572.836,41.585l-27.76-21.494H600.6Z" fill="#eaeaea"/></g></g><g><g><circle cx="8.082" cy="8.082" r="8.082" transform="translate(592.42 11.668)" fill="#a80000"/></g></g></g></g></g><g><g><path d="M599.837,19.191h-1.718V17.674a3.366,3.366,0,0,0,.781-.069,2.164,2.164,0,0,0,.684-.263,1.485,1.485,0,0,0,.5-.5,1.523,1.523,0,0,0,.216-.764h1.729v7.336h-2.193Z" fill="#fff"/></g><g><path d="M599.837,19.191h-1.718V17.674a3.366,3.366,0,0,0,.781-.069,2.164,2.164,0,0,0,.684-.263,1.485,1.485,0,0,0,.5-.5,1.523,1.523,0,0,0,.216-.764h1.729v7.336h-2.193Z" fill="#fff"/></g></g></g></svg>
</span>
        <a href="https://emailing.rfi.fr/cn/subscribe" target="_blank" class="o-self-promo__link o-self-promo__link--newsletter">订阅 <svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><g transform="translate(-372.5 -3464)" stroke="currentColor" stroke-width="1" fill="none"></g><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg>
</a>
    </div>
</div>
    <div class="o-self-promo o-self-promo--app o-self-promo--hidden" data-selfpromo-app>
    <div class="o-self-promo-wrapper">
        <span class="o-self-promo__logo a-brand-logo a-brand-logo--rfi"></span>
        <p class="o-self-promo__text">下载法广应用程序跟踪国际时事</p>
        <a href="" target="_blank" data-selfpromo-app-link="apple" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--apple"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119.66407 40">
  <g>
    <g>
      <g>
        <path d="M110.13477,0H9.53468c-.3667,0-.729,0-1.09473.002-.30615.002-.60986.00781-.91895.0127A13.21476,13.21476,0,0,0,5.5171.19141a6.66509,6.66509,0,0,0-1.90088.627A6.43779,6.43779,0,0,0,1.99757,1.99707,6.25844,6.25844,0,0,0,.81935,3.61816a6.60119,6.60119,0,0,0-.625,1.90332,12.993,12.993,0,0,0-.1792,2.002C.00587,7.83008.00489,8.1377,0,8.44434V31.5586c.00489.3105.00587.6113.01515.9219a12.99232,12.99232,0,0,0,.1792,2.0019,6.58756,6.58756,0,0,0,.625,1.9043A6.20778,6.20778,0,0,0,1.99757,38.001a6.27445,6.27445,0,0,0,1.61865,1.1787,6.70082,6.70082,0,0,0,1.90088.6308,13.45514,13.45514,0,0,0,2.0039.1768c.30909.0068.6128.0107.91895.0107C8.80567,40,9.168,40,9.53468,40H110.13477c.3594,0,.7246,0,1.084-.002.3047,0,.6172-.0039.9219-.0107a13.279,13.279,0,0,0,2-.1768,6.80432,6.80432,0,0,0,1.9082-.6308,6.27742,6.27742,0,0,0,1.6172-1.1787,6.39482,6.39482,0,0,0,1.1816-1.6143,6.60413,6.60413,0,0,0,.6191-1.9043,13.50643,13.50643,0,0,0,.1856-2.0019c.0039-.3106.0039-.6114.0039-.9219.0078-.3633.0078-.7246.0078-1.0938V9.53613c0-.36621,0-.72949-.0078-1.09179,0-.30664,0-.61426-.0039-.9209a13.5071,13.5071,0,0,0-.1856-2.002,6.6177,6.6177,0,0,0-.6191-1.90332,6.46619,6.46619,0,0,0-2.7988-2.7998,6.76754,6.76754,0,0,0-1.9082-.627,13.04394,13.04394,0,0,0-2-.17676c-.3047-.00488-.6172-.01074-.9219-.01269-.3594-.002-.7246-.002-1.084-.002Z" style="fill: #a6a6a6"/>
        <path d="M8.44483,39.125c-.30468,0-.602-.0039-.90429-.0107a12.68714,12.68714,0,0,1-1.86914-.1631,5.88381,5.88381,0,0,1-1.65674-.5479,5.40573,5.40573,0,0,1-1.397-1.0166,5.32082,5.32082,0,0,1-1.02051-1.3965,5.72186,5.72186,0,0,1-.543-1.6572,12.41351,12.41351,0,0,1-.1665-1.875c-.00634-.2109-.01464-.9131-.01464-.9131V8.44434S.88185,7.75293.8877,7.5498a12.37039,12.37039,0,0,1,.16553-1.87207,5.7555,5.7555,0,0,1,.54346-1.6621A5.37349,5.37349,0,0,1,2.61183,2.61768,5.56543,5.56543,0,0,1,4.01417,1.59521a5.82309,5.82309,0,0,1,1.65332-.54394A12.58589,12.58589,0,0,1,7.543.88721L8.44532.875H111.21387l.9131.0127a12.38493,12.38493,0,0,1,1.8584.16259,5.93833,5.93833,0,0,1,1.6709.54785,5.59374,5.59374,0,0,1,2.415,2.41993,5.76267,5.76267,0,0,1,.5352,1.64892,12.995,12.995,0,0,1,.1738,1.88721c.0029.2832.0029.5874.0029.89014.0079.375.0079.73193.0079,1.09179V30.4648c0,.3633,0,.7178-.0079,1.0752,0,.3252,0,.6231-.0039.9297a12.73126,12.73126,0,0,1-.1709,1.8535,5.739,5.739,0,0,1-.54,1.67,5.48029,5.48029,0,0,1-1.0156,1.3857,5.4129,5.4129,0,0,1-1.3994,1.0225,5.86168,5.86168,0,0,1-1.668.5498,12.54218,12.54218,0,0,1-1.8692.1631c-.2929.0068-.5996.0107-.8974.0107l-1.084.002Z"/>
      </g>
      <g>
        <g>
          <g>
            <path d="M24.76888,20.30068a4.94881,4.94881,0,0,1,2.35656-4.15206,5.06566,5.06566,0,0,0-3.99116-2.15768c-1.67924-.17626-3.30719,1.00483-4.1629,1.00483-.87227,0-2.18977-.98733-3.6085-.95814a5.31529,5.31529,0,0,0-4.47292,2.72787c-1.934,3.34842-.49141,8.26947,1.3612,10.97608.9269,1.32535,2.01018,2.8058,3.42763,2.7533,1.38706-.05753,1.9051-.88448,3.5794-.88448,1.65876,0,2.14479.88448,3.591.8511,1.48838-.02416,2.42613-1.33124,3.32051-2.66914a10.962,10.962,0,0,0,1.51842-3.09251A4.78205,4.78205,0,0,1,24.76888,20.30068Z" style="fill: #fff"/>
            <path d="M22.03725,12.21089a4.87248,4.87248,0,0,0,1.11452-3.49062,4.95746,4.95746,0,0,0-3.20758,1.65961,4.63634,4.63634,0,0,0-1.14371,3.36139A4.09905,4.09905,0,0,0,22.03725,12.21089Z" style="fill: #fff"/>
          </g>
        </g>
        <g>
          <path d="M42.30227,27.13965h-4.7334l-1.13672,3.35645H34.42727l4.4834-12.418h2.083l4.4834,12.418H43.438ZM38.0591,25.59082h3.752l-1.84961-5.44727h-.05176Z" style="fill: #fff"/>
          <path d="M55.15969,25.96973c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.0693,3.0693,0,0,1-2.84863-1.584h-.043v4.48438h-1.8584V21.44238H48.4302v1.50586h.03418a3.21162,3.21162,0,0,1,2.88281-1.60059C53.645,21.34766,55.15969,23.16406,55.15969,25.96973Zm-1.91016,0c0-1.833-.94727-3.03809-2.39258-3.03809-1.41992,0-2.375,1.23047-2.375,3.03809,0,1.82422.95508,3.0459,2.375,3.0459C52.30227,29.01563,53.24953,27.81934,53.24953,25.96973Z" style="fill: #fff"/>
          <path d="M65.12453,25.96973c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.0693,3.0693,0,0,1-2.84863-1.584h-.043v4.48438h-1.8584V21.44238H58.395v1.50586h.03418A3.21162,3.21162,0,0,1,61.312,21.34766C63.60988,21.34766,65.12453,23.16406,65.12453,25.96973Zm-1.91016,0c0-1.833-.94727-3.03809-2.39258-3.03809-1.41992,0-2.375,1.23047-2.375,3.03809,0,1.82422.95508,3.0459,2.375,3.0459C62.26711,29.01563,63.21438,27.81934,63.21438,25.96973Z" style="fill: #fff"/>
          <path d="M71.71047,27.03613c.1377,1.23145,1.334,2.04,2.96875,2.04,1.56641,0,2.69336-.80859,2.69336-1.91895,0-.96387-.67969-1.541-2.28906-1.93652l-1.60937-.3877c-2.28027-.55078-3.33887-1.61719-3.33887-3.34766,0-2.14258,1.86719-3.61426,4.51855-3.61426,2.624,0,4.42285,1.47168,4.4834,3.61426h-1.876c-.1123-1.23926-1.13672-1.9873-2.63379-1.9873s-2.52148.75684-2.52148,1.8584c0,.87793.6543,1.39453,2.25488,1.79l1.36816.33594c2.54785.60254,3.60645,1.626,3.60645,3.44238,0,2.32324-1.85059,3.77832-4.79395,3.77832-2.75391,0-4.61328-1.4209-4.7334-3.667Z" style="fill: #fff"/>
          <path d="M83.34621,19.2998v2.14258h1.72168v1.47168H83.34621v4.99121c0,.77539.34473,1.13672,1.10156,1.13672a5.80752,5.80752,0,0,0,.61133-.043v1.46289a5.10351,5.10351,0,0,1-1.03223.08594c-1.833,0-2.54785-.68848-2.54785-2.44434V22.91406H80.16262V21.44238H81.479V19.2998Z" style="fill: #fff"/>
          <path d="M86.065,25.96973c0-2.84863,1.67773-4.63867,4.29395-4.63867,2.625,0,4.29492,1.79,4.29492,4.63867,0,2.85645-1.66113,4.63867-4.29492,4.63867C87.72609,30.6084,86.065,28.82617,86.065,25.96973Zm6.69531,0c0-1.9541-.89551-3.10742-2.40137-3.10742s-2.40039,1.16211-2.40039,3.10742c0,1.96191.89453,3.10645,2.40039,3.10645S92.76027,27.93164,92.76027,25.96973Z" style="fill: #fff"/>
          <path d="M96.18606,21.44238h1.77246v1.541h.043a2.1594,2.1594,0,0,1,2.17773-1.63574,2.86616,2.86616,0,0,1,.63672.06934v1.73828a2.59794,2.59794,0,0,0-.835-.1123,1.87264,1.87264,0,0,0-1.93652,2.083v5.37012h-1.8584Z" style="fill: #fff"/>
          <path d="M109.3843,27.83691c-.25,1.64355-1.85059,2.77148-3.89844,2.77148-2.63379,0-4.26855-1.76465-4.26855-4.5957,0-2.83984,1.64355-4.68164,4.19043-4.68164,2.50488,0,4.08008,1.7207,4.08008,4.46582v.63672h-6.39453v.1123a2.358,2.358,0,0,0,2.43555,2.56445,2.04834,2.04834,0,0,0,2.09082-1.27344Zm-6.28223-2.70215h4.52637a2.1773,2.1773,0,0,0-2.2207-2.29785A2.292,2.292,0,0,0,103.10207,25.13477Z" style="fill: #fff"/>
        </g>
      </g>
    </g>
    <g>
      <g>
        <path d="M37.82619,8.731a2.63964,2.63964,0,0,1,2.80762,2.96484c0,1.90625-1.03027,3.002-2.80762,3.002H35.67092V8.731Zm-1.22852,5.123h1.125a1.87588,1.87588,0,0,0,1.96777-2.146,1.881,1.881,0,0,0-1.96777-2.13379h-1.125Z" style="fill: #fff"/>
        <path d="M41.68068,12.44434a2.13323,2.13323,0,1,1,4.24707,0,2.13358,2.13358,0,1,1-4.24707,0Zm3.333,0c0-.97607-.43848-1.54687-1.208-1.54687-.77246,0-1.207.5708-1.207,1.54688,0,.98389.43457,1.55029,1.207,1.55029C44.57522,13.99463,45.01369,13.42432,45.01369,12.44434Z" style="fill: #fff"/>
        <path d="M51.57326,14.69775h-.92187l-.93066-3.31641h-.07031l-.92676,3.31641h-.91309l-1.24121-4.50293h.90137l.80664,3.436h.06641l.92578-3.436h.85254l.92578,3.436h.07031l.80273-3.436h.88867Z" style="fill: #fff"/>
        <path d="M53.85354,10.19482H54.709v.71533h.06641a1.348,1.348,0,0,1,1.34375-.80225,1.46456,1.46456,0,0,1,1.55859,1.6748v2.915h-.88867V12.00586c0-.72363-.31445-1.0835-.97168-1.0835a1.03294,1.03294,0,0,0-1.0752,1.14111v2.63428h-.88867Z" style="fill: #fff"/>
        <path d="M59.09377,8.437h.88867v6.26074h-.88867Z" style="fill: #fff"/>
        <path d="M61.21779,12.44434a2.13346,2.13346,0,1,1,4.24756,0,2.1338,2.1338,0,1,1-4.24756,0Zm3.333,0c0-.97607-.43848-1.54687-1.208-1.54687-.77246,0-1.207.5708-1.207,1.54688,0,.98389.43457,1.55029,1.207,1.55029C64.11232,13.99463,64.5508,13.42432,64.5508,12.44434Z" style="fill: #fff"/>
        <path d="M66.4009,13.42432c0-.81055.60352-1.27783,1.6748-1.34424l1.21973-.07031v-.38867c0-.47559-.31445-.74414-.92187-.74414-.49609,0-.83984.18213-.93848.50049h-.86035c.09082-.77344.81836-1.26953,1.83984-1.26953,1.12891,0,1.76563.562,1.76563,1.51318v3.07666h-.85547v-.63281h-.07031a1.515,1.515,0,0,1-1.35254.707A1.36026,1.36026,0,0,1,66.4009,13.42432Zm2.89453-.38477v-.37646l-1.09961.07031c-.62012.0415-.90137.25244-.90137.64941,0,.40527.35156.64111.835.64111A1.0615,1.0615,0,0,0,69.29543,13.03955Z" style="fill: #fff"/>
        <path d="M71.34816,12.44434c0-1.42285.73145-2.32422,1.86914-2.32422a1.484,1.484,0,0,1,1.38086.79h.06641V8.437h.88867v6.26074h-.85156v-.71143h-.07031a1.56284,1.56284,0,0,1-1.41406.78564C72.0718,14.772,71.34816,13.87061,71.34816,12.44434Zm.918,0c0,.95508.4502,1.52979,1.20313,1.52979.749,0,1.21191-.583,1.21191-1.52588,0-.93848-.46777-1.52979-1.21191-1.52979C72.72121,10.91846,72.26613,11.49707,72.26613,12.44434Z" style="fill: #fff"/>
        <path d="M79.23,12.44434a2.13323,2.13323,0,1,1,4.24707,0,2.13358,2.13358,0,1,1-4.24707,0Zm3.333,0c0-.97607-.43848-1.54687-1.208-1.54687-.77246,0-1.207.5708-1.207,1.54688,0,.98389.43457,1.55029,1.207,1.55029C82.12453,13.99463,82.563,13.42432,82.563,12.44434Z" style="fill: #fff"/>
        <path d="M84.66945,10.19482h.85547v.71533h.06641a1.348,1.348,0,0,1,1.34375-.80225,1.46456,1.46456,0,0,1,1.55859,1.6748v2.915H87.605V12.00586c0-.72363-.31445-1.0835-.97168-1.0835a1.03294,1.03294,0,0,0-1.0752,1.14111v2.63428h-.88867Z" style="fill: #fff"/>
        <path d="M93.51516,9.07373v1.1416h.97559v.74854h-.97559V13.2793c0,.47168.19434.67822.63672.67822a2.96657,2.96657,0,0,0,.33887-.02051v.74023a2.9155,2.9155,0,0,1-.4834.04541c-.98828,0-1.38184-.34766-1.38184-1.21582v-2.543h-.71484v-.74854h.71484V9.07373Z" style="fill: #fff"/>
        <path d="M95.70461,8.437h.88086v2.48145h.07031a1.3856,1.3856,0,0,1,1.373-.80664,1.48339,1.48339,0,0,1,1.55078,1.67871v2.90723H98.69v-2.688c0-.71924-.335-1.0835-.96289-1.0835a1.05194,1.05194,0,0,0-1.13379,1.1416v2.62988h-.88867Z" style="fill: #fff"/>
        <path d="M104.76125,13.48193a1.828,1.828,0,0,1-1.95117,1.30273A2.04531,2.04531,0,0,1,100.73,12.46045a2.07685,2.07685,0,0,1,2.07617-2.35254c1.25293,0,2.00879.856,2.00879,2.27V12.688h-3.17969v.0498a1.1902,1.1902,0,0,0,1.19922,1.29,1.07934,1.07934,0,0,0,1.07129-.5459Zm-3.126-1.45117h2.27441a1.08647,1.08647,0,0,0-1.1084-1.1665A1.15162,1.15162,0,0,0,101.63527,12.03076Z" style="fill: #fff"/>
      </g>
    </g>
  </g>
</svg>
</a>
        <a href="" target="_blank" data-selfpromo-app-link="android" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--android"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 23.0.3, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="artwork" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 135 40" enable-background="new 0 0 135 40" xml:space="preserve">
<g>
	<g>
		<path d="M130,40H5c-2.75,0-5-2.25-5-5V5c0-2.75,2.25-5,5-5h125c2.75,0,5,2.25,5,5v30C135,37.75,132.75,40,130,40z"/>
	</g>
	<g>
		<g>
			<path fill="#A6A6A6" d="M130,0.8c2.32,0,4.2,1.88,4.2,4.2v30c0,2.32-1.88,4.2-4.2,4.2H5c-2.32,0-4.2-1.88-4.2-4.2V5
				c0-2.32,1.88-4.2,4.2-4.2H130 M130,0H5C2.25,0,0,2.25,0,5v30c0,2.75,2.25,5,5,5h125c2.75,0,5-2.25,5-5V5C135,2.25,132.75,0,130,0
				L130,0z"/>
		</g>
	</g>
	<path fill="#FFFFFF" d="M68.14,21.75c-2.35,0-4.27,1.79-4.27,4.25c0,2.45,1.92,4.25,4.27,4.25c2.35,0,4.27-1.8,4.27-4.25
		C72.41,23.54,70.49,21.75,68.14,21.75z M68.14,28.58c-1.29,0-2.4-1.06-2.4-2.58c0-1.53,1.11-2.58,2.4-2.58
		c1.29,0,2.4,1.05,2.4,2.58C70.54,27.52,69.42,28.58,68.14,28.58z M58.82,21.75c-2.35,0-4.27,1.79-4.27,4.25
		c0,2.45,1.92,4.25,4.27,4.25c2.35,0,4.27-1.8,4.27-4.25C63.09,23.54,61.17,21.75,58.82,21.75z M58.82,28.58
		c-1.29,0-2.4-1.06-2.4-2.58c0-1.53,1.11-2.58,2.4-2.58c1.29,0,2.4,1.05,2.4,2.58C61.22,27.52,60.11,28.58,58.82,28.58z
		 M47.74,23.06v1.8h4.32c-0.13,1.01-0.47,1.76-0.98,2.27c-0.63,0.63-1.61,1.32-3.33,1.32c-2.66,0-4.74-2.14-4.74-4.8
		s2.08-4.8,4.74-4.8c1.43,0,2.48,0.56,3.25,1.29l1.27-1.27c-1.08-1.03-2.51-1.82-4.53-1.82c-3.64,0-6.7,2.96-6.7,6.61
		c0,3.64,3.06,6.61,6.7,6.61c1.97,0,3.45-0.64,4.61-1.85c1.19-1.19,1.56-2.87,1.56-4.22c0-0.42-0.03-0.81-0.1-1.13H47.74z
		 M93.05,24.46c-0.35-0.95-1.43-2.71-3.64-2.71c-2.19,0-4.01,1.72-4.01,4.25c0,2.38,1.8,4.25,4.22,4.25c1.95,0,3.08-1.19,3.54-1.88
		l-1.45-0.97c-0.48,0.71-1.14,1.18-2.09,1.18c-0.95,0-1.63-0.44-2.06-1.29l5.69-2.35L93.05,24.46z M87.25,25.88
		c-0.05-1.64,1.27-2.48,2.22-2.48c0.74,0,1.37,0.37,1.58,0.9L87.25,25.88z M82.63,30h1.87V17.5h-1.87V30z M79.57,22.7H79.5
		c-0.42-0.5-1.22-0.95-2.24-0.95c-2.13,0-4.08,1.87-4.08,4.27c0,2.38,1.95,4.24,4.08,4.24c1.01,0,1.82-0.45,2.24-0.97h0.06v0.61
		c0,1.63-0.87,2.5-2.27,2.5c-1.14,0-1.85-0.82-2.14-1.51l-1.63,0.68c0.47,1.13,1.71,2.51,3.77,2.51c2.19,0,4.04-1.29,4.04-4.43
		v-7.64h-1.77V22.7z M77.42,28.58c-1.29,0-2.37-1.08-2.37-2.56c0-1.5,1.08-2.59,2.37-2.59c1.27,0,2.27,1.1,2.27,2.59
		C79.7,27.5,78.7,28.58,77.42,28.58z M101.81,17.5h-4.47V30h1.87v-4.74h2.61c2.07,0,4.1-1.5,4.1-3.88S103.87,17.5,101.81,17.5z
		 M101.85,23.52H99.2v-4.29h2.65c1.4,0,2.19,1.16,2.19,2.14C104.04,22.35,103.25,23.52,101.85,23.52z M113.39,21.73
		c-1.35,0-2.75,0.6-3.33,1.91l1.66,0.69c0.35-0.69,1.01-0.92,1.7-0.92c0.97,0,1.95,0.58,1.96,1.61v0.13
		c-0.34-0.19-1.06-0.48-1.95-0.48c-1.79,0-3.6,0.98-3.6,2.81c0,1.67,1.46,2.75,3.1,2.75c1.25,0,1.95-0.56,2.38-1.22h0.06v0.97h1.8
		v-4.79C117.18,22.97,115.52,21.73,113.39,21.73z M113.16,28.58c-0.61,0-1.46-0.31-1.46-1.06c0-0.96,1.06-1.33,1.98-1.33
		c0.82,0,1.21,0.18,1.7,0.42C115.24,27.76,114.24,28.58,113.16,28.58z M123.74,22l-2.14,5.42h-0.06L119.32,22h-2.01l3.33,7.58
		l-1.9,4.21h1.95L125.82,22H123.74z M106.94,30h1.87V17.5h-1.87V30z"/>
	<g>
		
			<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="21.7996" y1="173.2904" x2="5.0172" y2="156.508" gradientTransform="matrix(1 0 0 -1 0 182.0002)">
			<stop  offset="0" style="stop-color:#00A0FF"/>
			<stop  offset="6.574450e-03" style="stop-color:#00A1FF"/>
			<stop  offset="0.2601" style="stop-color:#00BEFF"/>
			<stop  offset="0.5122" style="stop-color:#00D2FF"/>
			<stop  offset="0.7604" style="stop-color:#00DFFF"/>
			<stop  offset="1" style="stop-color:#00E3FF"/>
		</linearGradient>
		<path fill="url(#SVGID_1_)" d="M10.44,7.54c-0.29,0.31-0.46,0.79-0.46,1.4v22.12c0,0.62,0.17,1.1,0.46,1.4l0.07,0.07L22.9,20.15
			V20v-0.15L10.51,7.47L10.44,7.54z"/>
		
			<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="33.8343" y1="161.9987" x2="9.6374" y2="161.9987" gradientTransform="matrix(1 0 0 -1 0 182.0002)">
			<stop  offset="0" style="stop-color:#FFE000"/>
			<stop  offset="0.4087" style="stop-color:#FFBD00"/>
			<stop  offset="0.7754" style="stop-color:#FFA500"/>
			<stop  offset="1" style="stop-color:#FF9C00"/>
		</linearGradient>
		<path fill="url(#SVGID_2_)" d="M27.03,24.28l-4.13-4.13V20v-0.15l4.13-4.13l0.09,0.05l4.89,2.78c1.4,0.79,1.4,2.09,0,2.89
			l-4.89,2.78L27.03,24.28z"/>
		
			<linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="24.8269" y1="159.704" x2="2.0686" y2="136.9457" gradientTransform="matrix(1 0 0 -1 0 182.0002)">
			<stop  offset="0" style="stop-color:#FF3A44"/>
			<stop  offset="1" style="stop-color:#C31162"/>
		</linearGradient>
		<path fill="url(#SVGID_3_)" d="M27.12,24.23L22.9,20L10.44,32.46c0.46,0.49,1.22,0.55,2.08,0.06L27.12,24.23"/>
		
			<linearGradient id="SVGID_4_" gradientUnits="userSpaceOnUse" x1="7.2972" y1="181.8239" x2="17.4598" y2="171.6614" gradientTransform="matrix(1 0 0 -1 0 182.0002)">
			<stop  offset="0" style="stop-color:#32A071"/>
			<stop  offset="0.0685" style="stop-color:#2DA771"/>
			<stop  offset="0.4762" style="stop-color:#15CF74"/>
			<stop  offset="0.8009" style="stop-color:#06E775"/>
			<stop  offset="1" style="stop-color:#00F076"/>
		</linearGradient>
		<path fill="url(#SVGID_4_)" d="M27.12,15.78l-14.61-8.3c-0.86-0.49-1.62-0.43-2.08,0.06L22.9,20L27.12,15.78z"/>
		<g>
			<path opacity="0.2" enable-background="new    " d="M27.03,24.13l-14.52,8.25c-0.81,0.46-1.54,0.43-2,0.01l0,0l-0.07,0.07l0,0
				l0.07,0.07l0,0c0.47,0.42,1.19,0.45,2-0.01l14.61-8.3L27.03,24.13z"/>
			<path opacity="0.12" enable-background="new    " d="M10.44,32.32c-0.29-0.31-0.46-0.79-0.46-1.4v0.15c0,0.62,0.17,1.1,0.46,1.4
				l0.07-0.07L10.44,32.32z"/>
		</g>
		<path opacity="0.12" enable-background="new    " d="M32.01,21.3l-4.99,2.83l0.09,0.09l4.89-2.78c0.7-0.4,1.05-0.92,1.05-1.44l0,0
			C33,20.47,32.65,20.94,32.01,21.3z"/>
		<path opacity="0.25" fill="#FFFFFF" enable-background="new    " d="M12.51,7.62l19.5,11.08c0.63,0.36,0.99,0.82,1.05,1.3l0,0
			c0-0.52-0.35-1.05-1.05-1.44L12.51,7.48c-1.4-0.79-2.54-0.13-2.54,1.47v0.15C9.97,7.49,11.12,6.83,12.51,7.62z"/>
	</g>
</g>
<g>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M44.69,7.56v1.3l0.09-0.11
		c0.87,0.42,2.01,1.07,2.59,1.51l-0.38,0.49c-0.5-0.41-1.47-1.01-2.3-1.45v3.84h-0.58V7.56h-2.79V7.02h6.44v0.54H44.69z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M54.78,9.08c-0.25,0.9-0.63,1.76-1.1,2.5
		c0.2,0.63,0.47,0.98,0.79,0.98c0.18,0,0.26-0.31,0.3-1.17c0.11,0.12,0.29,0.23,0.42,0.28c-0.09,1.09-0.26,1.42-0.77,1.42
		c-0.47,0-0.83-0.36-1.1-0.98c-0.31,0.4-0.66,0.76-1.05,1.06c-0.09-0.12-0.25-0.28-0.38-0.37c0.47-0.33,0.88-0.77,1.22-1.27
		c-0.22-0.78-0.36-1.8-0.42-2.95h-4.08V8.13h1.76V7.51h-1.39V7.07h1.39V6.49h0.52v0.58h1.28v0.44h-1.28v0.62h1.79
		c-0.03-0.52-0.04-1.07-0.04-1.63h0.53c-0.01,0.57,0,1.12,0.02,1.63h1.92v0.44h-1.89c0.05,0.9,0.15,1.7,0.28,2.34
		c0.34-0.61,0.61-1.28,0.8-1.97L54.78,9.08z M52.46,12.02c-0.44,0.05-0.88,0.09-1.31,0.14v0.96h-0.51V12.2
		c-0.71,0.07-1.36,0.14-1.89,0.2l-0.06-0.5c0.52-0.04,1.2-0.1,1.95-0.16v-0.72h-0.95c-0.3,0-0.52,0.04-0.58,0.1
		c-0.03-0.11-0.1-0.36-0.17-0.5c0.11-0.02,0.22-0.17,0.34-0.36c0.06-0.09,0.15-0.28,0.28-0.53h-0.82V9.29h1.02
		c0.1-0.23,0.2-0.47,0.27-0.71l0.53,0.15c-0.07,0.19-0.15,0.38-0.24,0.56h2.14v0.44h-2.36c-0.15,0.29-0.31,0.58-0.47,0.82h1.01V9.96
		h0.51v0.59h1.15v0.47h-1.15v0.68c0.43-0.04,0.88-0.08,1.31-0.12V12.02z M54.43,7.84c-0.17-0.27-0.55-0.67-0.88-0.96l0.39-0.25
		c0.33,0.26,0.73,0.65,0.9,0.92L54.43,7.84z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M57.13,7.93V9.4c0,1.09-0.09,2.71-0.69,3.8
		c-0.09-0.09-0.34-0.25-0.46-0.3c0.55-1.04,0.61-2.47,0.61-3.5V7.41h2.9c-0.09-0.25-0.25-0.59-0.39-0.85l0.53-0.13
		C59.8,6.74,60,7.16,60.09,7.41h2.44v0.52H57.13z M62.62,12.28v0.52h-5.4v-0.52h2.88c0.7-1.12,1.25-2.6,1.54-3.85l0.57,0.2
		c-0.35,1.2-0.89,2.52-1.55,3.65H62.62z M58.4,11.5c-0.14-0.67-0.49-1.71-0.79-2.49l0.47-0.19c0.32,0.79,0.67,1.8,0.82,2.47
		L58.4,11.5z M59.79,11.1c-0.1-0.67-0.36-1.7-0.61-2.49l0.49-0.13c0.25,0.78,0.52,1.79,0.63,2.47L59.79,11.1z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M69.71,12.41c0,0.35-0.09,0.51-0.33,0.61
		c-0.25,0.09-0.67,0.09-1.36,0.09c-0.02-0.15-0.11-0.38-0.18-0.53c0.51,0.02,1.01,0.01,1.14,0.01c0.15-0.01,0.2-0.05,0.2-0.19v-1.48
		h-1.96v2.15h-0.54v-2.15h-1.82c-0.11,0.81-0.36,1.64-0.91,2.26c-0.08-0.11-0.3-0.29-0.42-0.36c0.8-0.9,0.88-2.19,0.88-3.2V7h5.31
		V12.41z M66.67,10.4V9.19h-1.74v0.43c0,0.24-0.01,0.51-0.03,0.78H66.67z M64.93,7.51v1.17h1.74V7.51H64.93z M69.18,7.51h-1.96v1.17
		h1.96V7.51z M69.18,10.4V9.19h-1.96v1.21H69.18z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M71.25,12.98c0.56-0.23,0.88-0.58,0.92-1.07
		c-0.04,0.01-0.08,0.01-0.12,0.01c-0.3,0-0.55-0.18-0.55-0.52c0-0.34,0.26-0.53,0.55-0.53c0.4,0,0.62,0.33,0.62,0.84
		c0,0.79-0.5,1.39-1.26,1.66L71.25,12.98z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M78.03,11.31c0.04,0.15,0.13,0.35,0.19,0.45
		c-1.22,0.94-1.41,1.1-1.52,1.24c-0.05-0.12-0.19-0.35-0.28-0.46c0.14-0.08,0.34-0.3,0.34-0.62V9.28h-1.09V8.76h1.61v3.11
		L78.03,11.31z M77.23,8.1c-0.22-0.31-0.7-0.78-1.08-1.12l0.35-0.32c0.38,0.32,0.88,0.77,1.1,1.07L77.23,8.1z M82.31,8.83v0.42
		h-4.39V8.83h1.9V8.32h-1.5V7.93h1.5V7.47h-1.68V7.05h1.68V6.49h0.53v0.57h1.75v0.42h-1.75v0.46h1.53v0.39h-1.53v0.51H82.31z
		 M81.74,12.53c0,0.28-0.06,0.42-0.25,0.5c-0.21,0.08-0.53,0.09-1.05,0.08c-0.02-0.13-0.09-0.33-0.16-0.47
		c0.37,0.01,0.72,0.01,0.81,0.01c0.11,0,0.14-0.03,0.14-0.12v-0.51h-2.28v1.12h-0.51V9.67h3.3V12.53z M78.95,10.09v0.56h2.28v-0.56
		H78.95z M81.22,11.62v-0.59h-2.28v0.59H81.22z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M87.01,11.9l0.01,0.49
		c-1.36,0.2-2.78,0.39-3.74,0.53l-0.09-0.54c0.46-0.05,1.04-0.12,1.68-0.2V10.9h-1.39v-0.5h1.39V9.53h0.53v0.87h1.37v0.5h-1.37v1.21
		L87.01,11.9z M85.98,7.82c0.44,0.5,0.95,1.18,1.15,1.63L86.71,9.7c-0.07-0.13-0.15-0.28-0.25-0.45c-1.15,0.08-2.32,0.14-3.15,0.19
		l-0.04-0.52l0.66-0.03c0.2-0.43,0.4-0.99,0.54-1.45h-1.19V6.96H87v0.48h-1.92c-0.18,0.46-0.39,1-0.6,1.43
		c0.52-0.02,1.09-0.04,1.68-0.07c-0.18-0.26-0.39-0.53-0.58-0.75L85.98,7.82z M87.83,11.37h-0.52V7.35h0.52V11.37z M89.55,6.68v5.73
		c0,0.37-0.09,0.54-0.33,0.63c-0.24,0.09-0.67,0.09-1.26,0.09c-0.03-0.15-0.11-0.4-0.18-0.56c0.47,0.02,0.93,0.01,1.07,0.01
		c0.13-0.01,0.18-0.04,0.18-0.18V6.68H89.55z"/>
</g>
</svg>
</a>
    </div>
</div>
                </div>
            
            
                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a class="m-tags-list__tag__link" href="/cn/tag/%E7%BB%8F%E6%B5%8E/" title="&#x7ECF;&#x6D4E;">经济</a>
        </li></ul>
                    </div>
                                    

                </article>
            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                    <div class="t-content__list-content">
            
                    
<aside class="o-aside-content  o-aside-content--overflow-background o-aside-content--darker-background o-aside-content--related">
            <div class="o-aside-content__row ">
            <div class="o-aside-content__title a-aside-title">其他新闻</div>
                    </div>
    
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20200331-%E7%89%B9%E6%9C%97%E6%99%AE%E6%80%81%E5%BA%A6%E6%94%BE%E8%BD%AF-%E8%93%AC%E4%BD%A9%E5%A5%A5%E6%8F%90%E8%A6%81%E6%8A%97%E5%87%BB%E6%9D%A5%E8%87%AA%E4%B8%AD%E5%9B%BD%E7%9A%84%E7%96%AB%E6%83%85%E5%81%87%E6%B6%88%E6%81%AF">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="美国总统特朗普资料图片"
class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;http:\/\/s.rfi.fr\/media\/display\/2b1cde9e-7345-11ea-939a-005056a964fe\/&quot;,&quot;filename&quot;:&quot;trump-desk.jpg&quot;}"/>

<noscript><img src="http://s.rfi.fr/media/display/2b1cde9e-7345-11ea-939a-005056a964fe/w:310/p:16x9/trump-desk.jpg" alt="美国总统特朗普资料图片"
class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">中国/美国/新冠肺炎</span></div><div class="article__metadata"><div class="article__date">31/03/2020</div></div><p class="article__title ">特朗普态度放软 蓬佩奥提要抗击来自中国的疫情假消息</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20200331-%E4%BB%8E%E9%BB%91%E9%A9%AC%E5%88%B0%E8%AF%BA%E5%A5%96%E5%BE%97%E4%B8%BB-%E5%88%98%E6%99%93%E6%B3%A2%E7%BA%AA%E5%BF%B5%E6%96%87%E9%9B%86%E8%8B%B1%E6%96%87%E7%89%884%E6%9C%881%E6%97%A5%E5%9C%A8%E7%BE%8E%E5%87%BA%E7%89%88">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="刘霞向媒体展示丈夫刘晓波的照片"
class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;http:\/\/s.rfi.fr\/media\/display\/565921c8-1132-11ea-b449-005056a99247\/&quot;,&quot;filename&quot;:&quot;03102010_1.jpeg&quot;}"/>

<noscript><img src="http://s.rfi.fr/media/display/565921c8-1132-11ea-b449-005056a99247/w:310/p:16x9/03102010_1.jpeg" alt="刘霞向媒体展示丈夫刘晓波的照片"
class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">缅怀刘晓波</span></div><div class="article__metadata"><div class="article__date">31/03/2020</div></div><p class="article__title ">从黑马到诺奖得主—刘晓波纪念文集英文版4月1日在美出版</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20200331-%E5%8A%A0%E6%8B%BF%E5%A4%A7%E6%B0%91%E8%B0%83-%E7%96%AB%E6%83%85%E8%BF%87%E5%90%8E%E7%A4%BE%E4%BC%9A%E5%B0%86%E6%9B%B4%E5%AF%8C%E5%90%8C%E6%83%85%E5%BF%83">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2020-03-30T164226Z_671986532_RC2GUF9BMHQS_RTRMADP_3_HEALTH-CORONAVIRUS-CANADA"
class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;http:\/\/s.rfi.fr\/media\/display\/af71c600-72e6-11ea-94ef-005056a98db9\/&quot;,&quot;filename&quot;:&quot;2020-03-30T164226Z_671986532_RC2GUF9BMHQS_RTRMADP_3_HEALTH-CORONAVIRUS-CANADA.JPG&quot;}"/>

<noscript><img src="http://s.rfi.fr/media/display/af71c600-72e6-11ea-94ef-005056a98db9/w:310/p:16x9/2020-03-30T164226Z_671986532_RC2GUF9BMHQS_RTRMADP_3_HEALTH-CORONAVIRUS-CANADA.JPG" alt="2020-03-30T164226Z_671986532_RC2GUF9BMHQS_RTRMADP_3_HEALTH-CORONAVIRUS-CANADA"
class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">新冠疫情</span></div><div class="article__metadata"><div class="article__date">31/03/2020</div></div><p class="article__title ">加拿大民调：疫情过后社会将更富同情心</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20200330-%E5%86%85%E5%BF%A7%E5%A4%96%E6%82%A3-%E6%9D%8E%E5%85%8B%E5%BC%BA%E8%A6%81%E6%B1%82%E5%8A%A0%E5%BC%BA%E7%AD%9B%E6%9F%A5%E6%97%A0%E7%97%87%E7%8A%B6%E6%84%9F%E6%9F%93%E8%80%85">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2020-03-30T210106Z_856160967_RC2LUF9H89RX_RTRMADP_3_HEALTH-CORONAVIRUS-USA-SPIES"
class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;http:\/\/s.rfi.fr\/media\/display\/55b590f0-72e2-11ea-92a1-005056a964fe\/&quot;,&quot;filename&quot;:&quot;2020-03-30T210106Z_856160967_RC2LUF9H89RX_RTRMADP_3_HEALTH-CORONAVIRUS-USA-SPIES.JPG&quot;}"/>

<noscript><img src="http://s.rfi.fr/media/display/55b590f0-72e2-11ea-92a1-005056a964fe/w:310/p:16x9/2020-03-30T210106Z_856160967_RC2LUF9H89RX_RTRMADP_3_HEALTH-CORONAVIRUS-USA-SPIES.JPG" alt="2020-03-30T210106Z_856160967_RC2LUF9H89RX_RTRMADP_3_HEALTH-CORONAVIRUS-USA-SPIES"
class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">31/03/2020</div></div><p class="article__title ">内忧外患  李克强要求加强筛查无症状感染者</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20200330-%E6%AD%A6%E6%B1%89%E5%88%B0%E5%BA%95%E5%A4%9A%E5%B0%91%E4%BA%BA%E6%AD%BB%E4%BA%8E%E6%96%B0%E5%86%A0%E7%96%AB%E6%83%85-%E6%B3%95%E5%9B%BD%E5%AA%92%E4%BD%93%E9%9B%86%E4%BD%93%E8%B4%A8%E7%96%91">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2020-03-30T105349Z_581157111_RC2AUF9ZD2FX_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA-WUHAN"
class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;http:\/\/s.rfi.fr\/media\/display\/f6f8766a-72d5-11ea-b809-005056a964fe\/&quot;,&quot;filename&quot;:&quot;2020-03-30T105349Z_581157111_RC2AUF9ZD2FX_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA-WUHAN.JPG&quot;}"/>

<noscript><img src="http://s.rfi.fr/media/display/f6f8766a-72d5-11ea-b809-005056a964fe/w:310/p:16x9/2020-03-30T105349Z_581157111_RC2AUF9ZD2FX_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA-WUHAN.JPG" alt="2020-03-30T105349Z_581157111_RC2AUF9ZD2FX_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA-WUHAN"
class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">武汉疫情</span></div><div class="article__metadata"><div class="article__date">31/03/2020</div></div><p class="article__title ">武汉到底多少人死于新冠疫情  法国媒体集体质疑</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20200330-%E4%B8%96%E5%8D%AB-%E6%96%B0%E5%86%A0%E7%97%85%E6%AF%92%E6%B0%94%E6%BA%B6%E8%83%B6%E4%BC%A0%E6%92%AD%E7%A7%91%E5%AD%A6%E5%8F%91%E7%8E%B0%E9%9C%80%E5%AE%A1%E6%85%8E%E8%A7%A3%E8%AF%BB">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2020-03-30T064057Z_70628800_RC26UF9XTAM6_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA"
class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;http:\/\/s.rfi.fr\/media\/display\/870f6b8a-72ce-11ea-ac11-005056bff430\/&quot;,&quot;filename&quot;:&quot;2020-03-30T064057Z_70628800_RC26UF9XTAM6_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA.JPG&quot;}"/>

<noscript><img src="http://s.rfi.fr/media/display/870f6b8a-72ce-11ea-ac11-005056bff430/w:310/p:16x9/2020-03-30T064057Z_70628800_RC26UF9XTAM6_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA.JPG" alt="2020-03-30T064057Z_70628800_RC26UF9XTAM6_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA"
class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">世卫/新冠肺炎</span></div><div class="article__metadata"><div class="article__date">30/03/2020</div></div><p class="article__title ">世卫：新冠病毒气溶胶传播科学发现需审慎解读</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20200330-%E6%84%8F%E5%A4%A7%E5%88%A9%E9%A2%84%E6%9C%9F7%E5%88%B010%E5%A4%A9%E5%90%8E%E8%BE%BE%E5%88%B0%E5%B3%B0%E5%80%BC-%E8%A5%BF%E7%8F%AD%E7%89%99%E7%A5%AD%E5%87%BA%E6%9B%B4%E4%B8%A5%E5%8E%89%E9%99%90%E8%A1%8C%E6%8E%AA%E6%96%BD-%E7%A6%81%E6%AD%A2%E4%B8%BE%E8%A1%8C%E8%91%AC%E7%A4%BC">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2020-03-30T194050Z_1225800863_RC2JUF9ARYOU_RTRMADP_3_HEALTH-CORONAVIRUS-ITALY"
class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;http:\/\/s.rfi.fr\/media\/display\/c250dfd6-72cd-11ea-9430-005056bff430\/&quot;,&quot;filename&quot;:&quot;2020-03-30T194050Z_1225800863_RC2JUF9ARYOU_RTRMADP_3_HEALTH-CORONAVIRUS-ITALY.JPG&quot;}"/>

<noscript><img src="http://s.rfi.fr/media/display/c250dfd6-72cd-11ea-9430-005056bff430/w:310/p:16x9/2020-03-30T194050Z_1225800863_RC2JUF9ARYOU_RTRMADP_3_HEALTH-CORONAVIRUS-ITALY.JPG" alt="2020-03-30T194050Z_1225800863_RC2JUF9ARYOU_RTRMADP_3_HEALTH-CORONAVIRUS-ITALY"
class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">意大利/欧洲/新冠肺炎</span></div><div class="article__metadata"><div class="article__date">30/03/2020</div></div><p class="article__title ">意大利预期7到10天后达到峰值 西班牙祭出更严厉限行措施：禁止举行葬礼</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20200330-%E6%B3%95%E5%9B%BD%E6%96%B0%E5%86%A0%E6%AD%BB%E4%BA%A1%E5%88%9B%E5%8D%95%E6%97%A5%E6%96%B0%E9%AB%98-%E6%B3%95%E4%B8%AD%E7%A9%BA%E4%B8%AD%E6%A1%A5%E6%A2%81-850%E4%B8%87%E5%8F%AA%E5%8C%BB%E7%94%A8%E5%8F%A3%E7%BD%A9%E8%BF%90%E6%8A%B5%E5%B7%B4%E9%BB%8E">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2020-03-30T150737Z_543858015_RC2FUF9D1C0G_RTRMADP_3_HEALTH-CORONAVIRUS-FRANCE-FIREFIGHTERS"
class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;http:\/\/s.rfi.fr\/media\/display\/d54f6528-72cb-11ea-8f51-005056bf87d6\/&quot;,&quot;filename&quot;:&quot;2020-03-30T150737Z_543858015_RC2FUF9D1C0G_RTRMADP_3_HEALTH-CORONAVIRUS-FRANCE-FIREFIGHTERS.JPG&quot;}"/>

<noscript><img src="http://s.rfi.fr/media/display/d54f6528-72cb-11ea-8f51-005056bf87d6/w:310/p:16x9/2020-03-30T150737Z_543858015_RC2FUF9D1C0G_RTRMADP_3_HEALTH-CORONAVIRUS-FRANCE-FIREFIGHTERS.JPG" alt="2020-03-30T150737Z_543858015_RC2FUF9D1C0G_RTRMADP_3_HEALTH-CORONAVIRUS-FRANCE-FIREFIGHTERS"
class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">法国/中国/新冠病毒疫情</span></div><div class="article__metadata"><div class="article__date">30/03/2020</div></div><p class="article__title ">法国新冠死亡创单日新高  “法中空中桥梁”：850万只医用口罩运抵巴黎</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20200330-%E6%96%B0%E5%86%A0%E7%97%85%E6%AF%92%E6%88%91%E4%BB%AC%E8%87%B3%E4%BB%8A%E4%B8%8D%E7%9F%A5%E7%9A%84%E4%BA%94%E4%BB%B6%E4%BA%8B">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="新冠病毒到底能传染多少人，我们至今仅仅知道一个大概。"
class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;http:\/\/s.rfi.fr\/media\/display\/8eb62576-4421-11ea-8887-005056a98db9\/&quot;,&quot;filename&quot;:&quot;83395737_2694519303992629_4210625116242968576_n.jpg&quot;}"/>

<noscript><img src="http://s.rfi.fr/media/display/8eb62576-4421-11ea-8887-005056a98db9/w:310/p:16x9/83395737_2694519303992629_4210625116242968576_n.jpg" alt="新冠病毒到底能传染多少人，我们至今仅仅知道一个大概。"
class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">新冠疫情</span></div><div class="article__metadata"><div class="article__date">30/03/2020</div></div><p class="article__title ">新冠病毒我们至今不知的五件事</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20200330-%E5%8F%B0%E6%B9%BE%E6%9B%BE%E5%87%86%E5%A4%87%E4%B8%80%E4%B8%87%E4%BB%B6%E9%98%B2%E6%8A%A4%E6%9C%8D%E6%8D%90%E7%BB%99%E5%A4%A7%E9%99%86%E8%A2%AB%E4%B8%9C%E8%88%AA%E6%8B%92%E6%94%B6">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="台湾陆委会主委陈明通资料图片"
class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;http:\/\/s.rfi.fr\/media\/display\/fc962f5e-728f-11ea-93e4-005056bf87d6\/&quot;,&quot;filename&quot;:&quot;3b1774c0-7229-11ea-9ef6-37b0ad078a39.jpg&quot;}"/>

<noscript><img src="http://s.rfi.fr/media/display/fc962f5e-728f-11ea-93e4-005056bf87d6/w:310/p:16x9/3b1774c0-7229-11ea-9ef6-37b0ad078a39.jpg" alt="台湾陆委会主委陈明通资料图片"
class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">台湾/中国/新冠肺炎</span></div><div class="article__metadata"><div class="article__date">30/03/2020</div></div><p class="article__title ">台湾曾准备一万件防护服捐给大陆抗疫被东航拒收</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20200330-%E4%B8%AD%E7%96%BE%E6%8E%A7%E4%B8%BB%E4%BB%BB%E9%AB%98%E7%A6%8F%E5%8F%97%E8%AE%BF%E6%9D%83%E5%A8%81%E6%9C%9F%E5%88%8A-%E5%BD%93%E6%97%B6%E6%B2%A1%E4%BA%BA%E8%83%BD%E9%A2%84%E8%A8%80%E7%97%85%E6%AF%92%E4%BC%9A%E5%A4%A7%E6%B5%81%E8%A1%8C">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="中国疾控中心主任高福资料图片"
class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;http:\/\/s.rfi.fr\/media\/display\/5c9e847e-7285-11ea-9afc-005056a964fe\/&quot;,&quot;filename&quot;:&quot;corona9a_1580041549.jpg&quot;}"/>

<noscript><img src="http://s.rfi.fr/media/display/5c9e847e-7285-11ea-9afc-005056a964fe/w:310/p:16x9/corona9a_1580041549.jpg" alt="中国疾控中心主任高福资料图片"
class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">中国/国际/新冠肺炎</span></div><div class="article__metadata"><div class="article__date">30/03/2020</div></div><p class="article__title ">中疾控主任高福受访权威期刊：当时没人能预言病毒会大流行</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20200330-%E4%B8%AD%E5%9B%BD%E5%B7%A5%E4%BF%A1%E9%83%A8-%E5%85%A8%E5%9B%BD%E4%B8%AD%E5%B0%8F%E4%BC%81%E4%B8%9A%E5%A4%8D%E5%B7%A5%E7%8E%87%E5%B7%B2%E8%BE%BE76-%E7%96%AB%E6%83%85%E5%AF%B9%E5%B7%A5%E4%B8%9A%E7%BB%8F%E6%B5%8E%E5%BD%B1%E5%93%8D%E5%8F%AF%E6%8E%A7">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="中国工业和信息化部副部长辛国斌资料图片"
class="m-figure__img" data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;http:\/\/s.rfi.fr\/media\/display\/266db664-7284-11ea-8612-005056a964fe\/&quot;,&quot;filename&quot;:&quot;92f9-irpunah5109441.jpg&quot;}"/>

<noscript><img src="http://s.rfi.fr/media/display/266db664-7284-11ea-8612-005056a964fe/w:310/p:16x9/92f9-irpunah5109441.jpg" alt="中国工业和信息化部副部长辛国斌资料图片"
class="m-figure__img"/>

</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">中国/经济/新冠肺炎</span></div><div class="article__metadata"><div class="article__date">30/03/2020</div></div><p class="article__title ">中国工信部：全国中小企业复工率已达76% 疫情对工业经济影响可控</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
        </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"\u4e16\u94f6\u6599\u4e2d\u56fd\u4eca\u5e74\u7ecf\u6d4e\u6700\u5dee\u53ea\u67090.1%\u589e\u957f \u592e\u884c\u9a6c\u9a8f\u5401\u4e0d\u4e3aGDP\u8bbe\u76ee\u6807","content_id":"WBMZ3408-RFI-CN-20200331","canonical":"http:\/\/www.rfi.fr\/cn\/%E4%B8%AD%E5%9B%BD\/20200331-%E4%B8%96%E9%93%B6%E6%96%99%E4%B8%AD%E5%9B%BD%E4%BB%8A%E5%B9%B4%E7%BB%8F%E6%B5%8E%E6%9C%80%E5%B7%AE%E5%8F%AA%E6%9C%890-1-%E5%A2%9E%E9%95%BF-%E5%A4%AE%E8%A1%8C%E9%A9%AC%E9%AA%8F%E5%90%81%E4%B8%8D%E4%B8%BAgdp%E8%AE%BE%E7%9B%AE%E6%A0%87","page_name":"20200331-%E4%B8%96%E9%93%B6%E6%96%99%E4%B8%AD%E5%9B%BD%E4%BB%8A%E5%B9%B4%E7%BB%8F%E6%B5%8E%E6%9C%80%E5%B7%AE%E5%8F%AA%E6%9C%890-1-%E5%A2%9E%E9%95%BF-%E5%A4%AE%E8%A1%8C%E9%A9%AC%E9%AA%8F%E5%90%81%E4%B8%8D%E4%B8%BAgdp%E8%AE%BE%E7%9B%AE%E6%A0%87","publication_date":"2020-03-31","publication_time":"11:47","authors":[{"title":"\u9999\u6e2f\u7279\u7ea6\u8bb0\u8005 \u9ea6\u71d5\u5ead","title_clean":"\u9999\u6e2f\u7279\u7ea6\u8bb0\u8005 \u9ea6\u71d5\u5ead","title_slug":"\u9999\u6e2f\u7279\u7ea6\u8bb0\u8005-\u9ea6\u71d5\u5ead","id":"WB330799-RFI-CN-20190916"}],"tags":[{"name":"\u7ecf\u6d4e","name_clean":"\u7ecf\u6d4e","name_slug":"\u7ecf\u6d4e"}],"main_media_type":"texte","cat1":"\u4e2d\u56fd","cat2":null,"cat3":null,"content_type":"article","site_brand":"rfi","site_env":null,"site_context":"interne","http_code":200,"site_version":"1.3.16","0":200,"1":"1.3.16","site_locale":"cn"}
                        </script>
                                    </div>
            </div>

            <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="zh-CN"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>

        
                        
                
    
<script type="text/javascript">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</script>
        


                    <script>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</script>

            <script defer src="/build/js/vendor.bcd6385f53fd1b5dcf4c.js"></script>
            <script defer src="/build/js/main.b2a649a2f3fa29a622b1.js"></script>
            <script async src="https://nexus.ensighten.com/francemm/fov-rfi/Bootstrap.js"></script>
                                    
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">页面未找到</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">您尝试访问的内容不存在或不再可用。</p>
        </div>
    </div>
</div>
            </body>
</html>
