<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Marché de l'art: les Etats-Unis de nouveau leader, la Chine en embuscade - Economie - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="March&#x00E9;&#x20;de&#x20;l&#x27;art&#x3A;&#x20;les&#x20;Etats-Unis&#x20;de&#x20;nouveau&#x20;leader,&#x20;la&#x20;Chine&#x20;en&#x20;embuscade&#x20;-&#x20;Economie&#x20;-&#x20;RFI" />
    <meta name="description" content="Au&#x20;premier&#x20;semestre&#x20;2017&#x20;les&#x20;Etats-Unis&#x20;redeviennent&#x20;leader&#x20;sur&#x20;le&#x20;march&amp;eacute&#x3B;&#x20;de&#x20;l&amp;&#x23;39&#x3B;art.&#x20;Mais&#x20;la&#x20;Chine&#x20;pass&amp;eacute&#x3B;e&#x20;en&#x20;t&amp;ecirc&#x3B;te&#x20;en&#x20;2016&#x20;reste&#x20;juste&#x20;derri&amp;egrave&#x3B;re.&#x20;Ces&#x20;deux&#x20;pays&#x20;profitent&#x20;de&#x20;la&#x20;reprise&#x20;d&amp;&#x23;39&#x3B;un&#x20;march&amp;eacute&#x3B;&#x20;tir&amp;eacute&#x3B;&#x20;vers..." />
                                <meta name="news_keywords" content="Culture, Arts Plastiques, Commerce et Echanges, Etats-Unis, Chine" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20170719145208" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170719145208" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170719145208" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170719145208" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170719145208" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170719145208" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170719145208" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170719145208" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170719145208" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170719145208" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170719145208" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170719145208" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170719145208" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170719145208" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170719145208" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170719145208" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170719145208" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170719145208" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170719145208">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170719145208">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://www.rfi.fr/culture/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-07-22t173425z_744448036_rc1e28188d90_rtrmadp_3_usa-art-apes_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="March&#x00E9;&#x20;de&#x20;l&#x27;art&#x3A;&#x20;les&#x20;Etats-Unis&#x20;de&#x20;nouveau&#x20;leader,&#x20;la&#x20;Chine&#x20;en&#x20;embuscade" />
    <meta property="og:description" content="Au&#x20;premier&#x20;semestre&#x20;2017&#x20;les&#x20;Etats-Unis&#x20;redeviennent&#x20;leader&#x20;sur&#x20;le&#x20;march&amp;eacute&#x3B;&#x20;de&#x20;l&amp;&#x23;39&#x3B;art.&#x20;Mais&#x20;la&#x20;Chine&#x20;pass&amp;eacute&#x3B;e&#x20;en&#x20;t&amp;ecirc&#x3B;te&#x20;en&#x20;2016&#x20;reste&#x20;juste&#x20;derri&amp;egrave&#x3B;re.&#x20;Ces&#x20;deux&#x20;pays&#x20;profitent&#x20;de&#x20;la&#x20;reprise&#x20;d&amp;&#x23;39&#x3B;un&#x20;march&amp;eacute&#x3B;&#x20;tir&amp;eacute&#x3B;&#x20;vers..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="Economie" />
                        <meta property="article:published_time" content="2017-08-04T14:12:35+02:00"/>
            <meta property="article:modified_time" content="2017-08-04T14:12:35+02:00"/>

                                                            <meta property="article:tag" content="Culture" />
                                    <meta property="article:tag" content="Arts&#x20;Plastiques" />
                                    <meta property="article:tag" content="Commerce&#x20;et&#x20;Echanges" />
                                    <meta property="article:tag" content="Etats-Unis" />
                                    <meta property="article:tag" content="Chine" />
                            
                                                                                    <meta property="og:see_also" content="http://www.rfi.fr/culture/20170801-lille-carrefour-afriques-capitales-simon-njami-hassan-hajjaj-moshekwa-langa" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/culture/20170731-maison-gustave-caillebotte-impressionnisme-nouveau-haut-lieu-yerres" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/europe/20170721-italie-le-scandale-faux-modigliani-exposes-genes" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/europe/20170720-espagne-le-peintre-surrealiste-salvador-dali-exhume-28-ans-apres-mort-figueras" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://www.rfi.fr/culture/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-07-22t173425z_744448036_rc1e28188d90_rtrmadp_3_usa-art-apes_0.jpg" />
    <meta name="twitter:title" content="March&#x00E9;&#x20;de&#x20;l&#x27;art&#x3A;&#x20;les&#x20;Etats-Unis&#x20;de&#x20;nouveau&#x20;leader,&#x20;la&#x20;Chine&#x20;en&#x20;embuscade" />
    <meta name="twitter:description" content="Au&#x20;premier&#x20;semestre&#x20;2017&#x20;les&#x20;Etats-Unis&#x20;redeviennent&#x20;leader&#x20;sur&#x20;le&#x20;march&amp;eacute&#x3B;&#x20;de&#x20;l&amp;&#x23;39&#x3B;art.&#x20;Mais&#x20;la&#x20;Chine&#x20;pass&amp;eacute&#x3B;e&#x20;en&#x20;t&amp;ecirc&#x3B;te&#x20;en&#x20;2016&#x20;reste&#x20;juste&#x20;derri&amp;egrave&#x3B;re.&#x20;Ces&#x20;deux&#x20;pays&#x20;profitent&#x20;de&#x20;la&#x20;reprise&#x20;d&amp;&#x23;39&#x3B;un&#x20;march&amp;eacute&#x3B;&#x20;tir&amp;eacute&#x3B;&#x20;vers..." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fr/article/F88C672E-6C5B-4B6E-9BE3-8A8DAE004CB8" />
    <meta name="twitter:app:url:googleplay" content="rfi://fr/article/F88C672E-6C5B-4B6E-9BE3-8A8DAE004CB8" />



            

                                                        <link rel="canonical" href="http://www.rfi.fr/culture/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/culture/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rfi.fr/culture/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20170719145208">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170719145208" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170719145208"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170719145208"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20170719145208" src="/js/require.js?version=20170719145208" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "March\u00E9\x20de\x20l\x20art\x3A\x20les\x20Etats\x2DUnis\x20de\x20nouveau\x20leader\x20la\x20Chine\x20en\x20embuscade";
tms_vars["aef_id_contenu"] = "F88C672E\x2D6C5B\x2D4B6E\x2D9BE3\x2D8A8DAE004CB8";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "economie";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "economie";
tms_vars["aef_thema"] = "culture,arts\x20plastiques,commerce\x20et\x20echanges,etats\x2Dunis,chine";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "economie,culture";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "culture\x2D20170804\x2Dmarche\x2Dart\x2Detats\x2Dunis\x2Dnouveau\x2Dleader\x2Dchine\x2Dembuscade";
tms_vars["aef_dpubli"] = "2017\x2D08\x2D04";
tms_vars["aef_hpubli"] = "14\x3A12";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v2.44.11';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","thumbnailUrl":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-07-22t173425z_744448036_rc1e28188d90_rtrmadp_3_usa-art-apes_0.jpg","headline":"March\u00e9 de l'art: les Etats-Unis de nouveau leader, la Chine en embuscade","alternativeHeadline":"\u003Cp\u003EAu premier semestre 2017 les Etats-Unis redeviennent leader sur le march&eacute; de l&#39;art. Mais la Chine pass&eacute;e en t&ecirc;te en 2016 reste juste derri&egrave;re. Ces deux pays profitent de la reprise d&#39;un march&eacute; tir&eacute; vers le haut par l&#39;art contemporain, selon Artprice, num&eacute;ro 1 mondial des cotations sur les ventes aux ench&egrave;res.\u003C\/p\u003E\n","description":"\u003Cp\u003EAu premier semestre 2017 les Etats-Unis redeviennent leader sur le march&eacute; de l&#39;art. Mais la Chine pass&eacute;e en t&ecirc;te en 2016 reste juste derri&egrave;re. Ces deux pays profitent de la reprise d&#39;un march&eacute; tir&eacute; vers le haut par l&#39;art contemporain, selon Artprice, num&eacute;ro 1 mondial des cotations sur les ventes aux ench&egrave;res.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-07-22t173425z_744448036_rc1e28188d90_rtrmadp_3_usa-art-apes_0.jpg","width":"1024","height":"576"},"keywords":["Culture","Arts Plastiques","Commerce et Echanges","Etats-Unis","Chine"],"datePublished":"2017-08-04T14:12:35Z","dateCreated":"2017-08-04T14:12:35Z","dateModified":"2017-08-04T14:12:35Z","articleSection":"Economie","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/www.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Actualités, info, news en direct - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/afrique/" target="_blank" title="L&#039;actualité économique et politique en Afrique et au Maghreb en direct - RFI">Afrique</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>Monde</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/ameriques/" class="modeless " title="L&#039;actualité économique et politique aux Amériques en direct - RFI">Amériques</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asie/" class="modeless " title="L&#039;actualité économique et politique en Asie et dans le Pacifique - RFI">Asie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="L&#039;actualité économique et politique en Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/moyen-orient/" class="modeless " title="L&#039;actualité économique et politique au Moyen Orient - RFI">Moyen-Orient</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="L&#039;actualité économique et politique en France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economie/" class="modeless " title="L&#039;actualité économique mondiale en direct - RFI">Économie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="L&#039;actualité culturelle et artistique en direct - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sport/" class="modeless " title="Les dernières news et résultats sportifs en direct - RFI">Sports</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://afriquefoot.rfi.fr" target="_blank" title="Les dernières news et résultats sportifs en direct - RFI">Afrique Foot</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sciences/" class="modeless " title="L&#039;actualité scientifique en direct - RFI">Sciences</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/tech/" class="modeless " title="L&#039;actualités des nouvelles technologies - RFI">Tech</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/emissions/" class="modeless " title="Les émissions Radio France Internationale - RFI">Émissions</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/webdocumentaires/" class="modeless " title="Interactivité - Webdocumentaires - RFI">Interactif</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/hebdo/" class="modeless alt" title="L&#039;HEBDO sur le web - RFI">L'Hebdo</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                            <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="ma-rfi" title="Ma RFI" href="https://marfi.rfi.fr" target="_blank">Ma RFI</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/fr/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mashable avec France 24" href="http://mashable.france24.com/" target="_blank">Mashable FR</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="http://www.rfi-instrumental.com/fr" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                    <div class="user-janrain h-menu">
        <div id="user-disconnected">
            <a href="#" data-user="signin" class="hd active">Mon compte</a>
            <div class="bd user-menu" data-user="disconnected">
                <ul>
                    <li>
                        <a href="#" data-user="signin" class="">Connexion</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                </ul>
            </div>
        </div>

        <div id="user-connected">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
            <div class="bd user-menu" data-user="connected">
                <ul>
                    <li>
                        <a href="#" data-user="editProfile" class="">Mon Profil</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                    <li>
                        <a href="#" data-user="signout" class="">Déconnexion</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <div class="parameters-link">
        <a class="tos" href="/contenu/mentions-legales/" target="_self"></a>
    </div>

                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>


                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170719145208" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Afficher le lecteur" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-5500C82D-8E99-460E-9A65-876C0763E18F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201708\/INV_AFR_-04_08-_NIGER_Premier_ministre_Brigi_Rafini.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"5500C82D-8E99-460E-9A65-876C0763E18F","ns_st_ep":"Brigi Rafini: \u00abProbl\u00e8me civilisationnel, c\u2019est un peu trop fort quand m\u00eame\u00bb","ns_st_pr":"Invit\u00e9 Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-04","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,niger,boko haram,mahamadou issoufou,christophe boisbouvier,invit\u00e9,invit\u00e9 afrique","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"invite-afrique","aef_auteur":"Christophe Boisbouvier","aef_dpubli":"2017-08-04","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_page_provenance":"\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-5500C82D-8E99-460E-9A65-876C0763E18F"
                       data-title="Invité Afrique"
                       href="http://www.rfi.fr/emission/20170804-niger-brigi-rafini-otages-boko-haram-emigration-france-macron"
                       title="Brigi Rafini: «Problème civilisationnel, c’est un peu trop fort quand même»">Réécouter
                    </a>
                                <div class="clear-both"></div>
                <div class="pl-texts">
                    <div class="title-emission">Invité Afrique</div>
                                            <a class="modeless"
                           data-stream="guest-5500C82D-8E99-460E-9A65-876C0763E18F"
                           data-title="Invité Afrique"
                           href="http://www.rfi.fr/emission/20170804-niger-brigi-rafini-otages-boko-haram-emigration-france-macron"
                           title="Brigi Rafini: «Problème civilisationnel, c’est un peu trop fort quand même»">Brigi Rafini: «Problème civilisationnel, c’est un peu trop fort quand même»
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/4962/2729/187/103/sites/images.rfi.fr/files/aef_image/000_par8216528_0.jpg" data-width="105" data-height="60">
                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/4962/2729/187/103/sites/images.rfi.fr/files/aef_image/000_par8216528_0.jpg" alt="Le premier ministre du Niger Brigi Rafini le 30 juin 2015.">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-08-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-08-04","aef_hpubli":"15:52","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_page_provenance":"\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-08-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-08-04","aef_hpubli":"15:52","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_page_provenance":"\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-08-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-08-04","aef_hpubli":"15:52","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_page_provenance":"\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2017-08-04","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-08-04","aef_hpubli":"15:52","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_page_provenance":"\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_jff'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal_fr_facile.mp3"}]},"title":"Dernier journal en Fran\u00e7ais facile","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_jff","ns_st_ep":"dernier_journal_jff","ns_st_pr":"dernier_journal_jff","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-08-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-08-04","aef_hpubli":"15:52","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_page_provenance":"\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_24h_en_france'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/RFI_24H_en_france_1_1.mp3"}]},"title":"Dernier journal France","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_24h_en_france","ns_st_ep":"dernier_journal_24h_en_france","ns_st_pr":"dernier_journal_24h_en_france","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-08-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-08-04","aef_hpubli":"15:52","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_page_provenance":"\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_ameriques_haiti'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_trn_dernier_ameriques_haiti.mp3"}]},"title":"Dernier journal Am\u00e9riques - Ha\u00efti","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_ameriques_haiti","ns_st_ep":"dernier_journal_ameriques_haiti","ns_st_pr":"dernier_journal_ameriques_haiti","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-08-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-08-04","aef_hpubli":"15:52","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_page_provenance":"\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs">
                <div class="h2">GRILLE DES PROGRAMMES</div>
                <div class="pl-tab active">
                    <div id="pl-program-grid">
                                                <div id="program-grid-header-menu"><div class="pl-filter" id="program-grid-channel-selector"><div id="pl-filter" class="pl-programs-menu-item active" data-menu-item="1" data-program-channel="monde">Monde</div><div id="pl-filter" class="pl-programs-menu-item" data-menu-item="2" data-program-channel="afrique">Afrique</div></div><div class="pl-days" id="program-grid-date-selector"><div class="inactive-day" data-date-slot="mP4D"><a class="program-menu-prev pl-date-slot-item prev blurred"></a><span id="program-grid-day">Lundi 31 Juillet</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP3D"></a></div><div class="inactive-day" data-date-slot="mP3D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP4D"></a><span id="program-grid-day">Mardi 1 Août</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP2D"></a></div><div class="inactive-day" data-date-slot="mP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP3D"></a><span id="program-grid-day">Mercredi 2 Août</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP1D"></a></div><div class="inactive-day" data-date-slot="mP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP2D"></a><span id="program-grid-day">Jeudi 3 Août</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP0D"></a></div><div class="active-day" data-date-slot="pP0D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP1D"></a><span id="program-grid-day">Aujourd'hui</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP1D"></a></div><div class="inactive-day" data-date-slot="pP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP0D"></a><span id="program-grid-day">Samedi 5 Août</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP2D"></a></div><div class="inactive-day" data-date-slot="pP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP1D"></a><span id="program-grid-day">Dimanche 6 Août</span><a class="program-menu-next pl-date-slot-item next blurred"></a></div></div><div class="pl-timeline" id="program-grid-time-slot-selector"><a href="#" id="program-timeframe-1" class="pl-timeframe" data-time-slot="timeSlot1">00h/06h</a><a href="#" id="program-timeframe-2" class="pl-timeframe" data-time-slot="timeSlot2">06h/12h</a><a href="#" id="program-timeframe-3" class="pl-timeframe active" data-time-slot="timeSlot3">12h/18h</a><a href="#" id="program-timeframe-4" class="pl-timeframe" data-time-slot="timeSlot4">18h/24h</a></div></div><div id="program-grid-content"><ol id="pl-programs-list-1" class="pl-programs-list active"></ol></div>
                    </div>
                                        
 <div id="pl-loading" class="pl-loading hidden">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                                        <div id='pl-errors' class='pl-errors hidden'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Dernières émissions</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article9DB9F840-C323-43F3-904F-391C64D783B5'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r211\/journal_d_haiti_et_des_ameriques_20170804.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"9DB9F840-C323-43F3-904F-391C64D783B5","ns_st_ep":"Journ\u00e9e \u00e0 haut risque au Venezuela","ns_st_pr":"Journal d'Ha\u00efti et des Am\u00e9riques","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-04","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"am\u00e9riques,venezuela,etats-unis,ha\u00efti,qu\u00e9bec,marie normand,magazine,trnhaiti","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"12h10-12h30-tu","aef_auteur":"Marie Normand","aef_dpubli":"2017-08-04","aef_hpubli":"14:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_page_provenance":"\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="9DB9F840-C323-43F3-904F-391C64D783B5">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Journal d'Haïti et des Amériques"
                   data-stream="article9DB9F840-C323-43F3-904F-391C64D783B5" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-08-01t002915z_1954605536_rc1d5c2f0650_rtrmadp_3_venezuela-politics_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-08-04">04/08/2017</time>
                                        <span>Journal d'Haïti et des Amériques</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170804-venezuela-assemblee-constituante-opposition-manifestation-maduro">Journée à haut risque au Venezuela</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1522937-RFI-FR-20170804'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r211\/7_milliards_de_voisins_20170804.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1522937-RFI-FR-20170804","ns_st_ep":"Vivre dans une ville \u00abbigarr\u00e9e\u00bb : Marseille","ns_st_pr":"7 milliards de voisins","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-04","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"g\u00e9n\u00e9ral,soci\u00e9t\u00e9,emmanuelle bastide,magazine,7 milliards de voisins","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"7-milliards-voisins","aef_auteur":"Emmanuelle Bastide","aef_dpubli":"2017-08-04","aef_hpubli":"12:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_page_provenance":"\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1522937-RFI-FR-20170804">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="7 milliards de voisins"
                   data-stream="articleWB1522937-RFI-FR-20170804" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/vieux-port-de-marseille_0_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-08-04">04/08/2017</time>
                                        <span>7 milliards de voisins</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170804-vivre-une-ville-bigarree-marseille">Vivre dans une ville «bigarrée» : Marseille</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1512225-RFI-FR-20170804'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r211\/priorite_sante_20170804.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1512225-RFI-FR-20170804","ns_st_ep":"L'amour slow (rediffusion) ","ns_st_pr":"Priorit\u00e9 sant\u00e9","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-04","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"science,sant\u00e9 et m\u00e9decine,claire h\u00e9don,magazine,priorit\u00e9 sant\u00e9","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"priorite-sante","aef_auteur":"Claire H\u00e9don","aef_dpubli":"2017-08-04","aef_hpubli":"11:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_page_provenance":"\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1512225-RFI-FR-20170804">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Priorité santé"
                   data-stream="articleWB1512225-RFI-FR-20170804" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/young-couple-pixabay-lemondeestanous-ok_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-08-04">04/08/2017</time>
                                        <span>Priorité santé</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170804-amour-slow-rediffusion">L'amour slow (rediffusion) </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1525347-RFI-FR-20170804'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r211\/appels_sur_l_actualite_2_20170804.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1525347-RFI-FR-20170804","ns_st_ep":"[Vos r\u00e9actions] La Libre Antenne","ns_st_pr":"Appels sur l'actualit\u00e9","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"2","ns_st_dt":"2017-08-04","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,actualit\u00e9,marie casadebaig,magazine,appels sur l'actualite","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"appels-actualite","aef_auteur":"Marie Casadebaig","aef_dpubli":"2017-08-04","aef_hpubli":"10:40","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_page_provenance":"\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1525347-RFI-FR-20170804">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Appels sur l'actualité"
                   data-stream="articleWB1525347-RFI-FR-20170804" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/18491459_1246694718776712_300077774016181617_o_1_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-08-04">04/08/2017</time>
                                        <span>Appels sur l'actualité</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170804-vos-reactions-libre-antenne">[Vos réactions] La Libre Antenne</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1525345-RFI-FR-20170804'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r211\/appels_sur_l_actualite_1_20170804.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170719145208","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1525345-RFI-FR-20170804","ns_st_ep":"Vos questions d'actualit\u00e9","ns_st_pr":"Appels sur l'actualit\u00e9","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-08-04","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,actualit\u00e9,marie casadebaig,magazine,appels sur l'actualite","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"appels-actualite","aef_auteur":"Marie Casadebaig","aef_dpubli":"2017-08-04","aef_hpubli":"10:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.44.11","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_page_provenance":"\/culture\/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1525345-RFI-FR-20170804">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Appels sur l'actualité"
                   data-stream="articleWB1525345-RFI-FR-20170804" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/micro_studio_issy_0_0_5_0_0_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-08-04">04/08/2017</time>
                                        <span>Appels sur l'actualité</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170804-vos-questions-actualite">Vos questions d'actualité</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                <div id="latest-info"><div class="title-tickers">Dernières infos</div><ul><li><a href="http://www.rfi.fr/contenu/ticker/russie-plus-10-mineurs-disparus-inondation-une-mine-diamants-compagnie-miniere" class="modeless" target="_blank">Russie: plus de 10 mineurs disparus dans l'inondation d'une mine de diamants (compagnie minière)</a></li><li><a href="http://www.rfi.fr/ameriques/20170802-venezuela-arrestations-leopoldo-lopez-antonio-ledezma-tensions" target="_blank">Venezuela: l'opposant Antonio Ledezma maire de Caracas, arrêté il y a trois jours, a été libéré et remis en résidence surveillée (famille)</a></li><li><a href="http://www.rfi.fr/contenu/ticker/venezuela-le-dialogue-est-seule-issue-possible-sortir-crise-elysee" class="modeless" target="_blank">Venezuela: le dialogue est «la seule issue possible» pour sortir de la crise (Elysée)</a></li></ul></div>

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    Economie
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="F88C672E-6C5B-4B6E-9BE3-8A8DAE004CB8" class="article-page">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1Wo0.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="March&#x00E9;&#x20;de&#x20;l&#x27;art&#x3A;&#x20;les&#x20;Etats-Unis&#x20;de&#x20;nouveau&#x20;leader,&#x20;la&#x20;Chine&#x20;en&#x20;embuscade" data-via="RFI" data-lang="fr" data-url="http://rfi.my/1Wo0.T" data-counturl="http://www.rfi.fr/culture/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1Wo0.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1Wo0.L" data-counter="right"></script>
                                            </li>
        </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/culture/">Culture</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/arts-plastiques/">Arts Plastiques</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/commerce-echanges/">Commerce et Echanges</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/etats-unis/">Etats-Unis</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chine/">Chine</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Marché de l'art: les Etats-Unis de nouveau leader, la Chine en embuscade</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-08-04">
                        <meta itemprop="datePublished" content="2017-08-04">
                            Publié le 04-08-2017
                    </time>
                    <time datetime="17-08-04">
                    Modifié le 04-08-2017 à 14:12
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-07-22t173425z_744448036_rc1e28188d90_rtrmadp_3_usa-art-apes_0.jpg" alt="media" width="620">
                                                                    <small>Les Etats-Unis repartent à la hausse sur le marché de l'art. (Photo d'illustration)</small>
                                                    <small>REUTERS/Mary Beth Koeth</small>
                            </div>
        
       

                    <div class="intro"><p>Au premier semestre 2017 les Etats-Unis redeviennent leader sur le march&eacute; de l&#39;art. Mais la Chine pass&eacute;e en t&ecirc;te en 2016 reste juste derri&egrave;re. Ces deux pays profitent de la reprise d&#39;un march&eacute; tir&eacute; vers le haut par l&#39;art contemporain, selon Artprice, num&eacute;ro 1 mondial des cotations sur les ventes aux ench&egrave;res.</p>
</div>
        
        <div itemprop="articleBody"><p>Deux milliards 200 millions de dollars de ventes aux ench&egrave;res au 1er semestre aux Etats-Unis et pr&egrave;s de 2 milliards pour la Chine. Ces deux pays rivalisent dans un mouchoir de poche sur un march&eacute; mondial en progression de plus de 5&nbsp;%, apr&egrave;s 2 ans de ralentissement. Ils repr&eacute;sentent &agrave; eux deux 60&nbsp;% du march&eacute; de l&#39;art devant la Grande-Bretagne, &agrave; 1 milliard et demi de dollars de chiffre d&#39;affaires, et la France &agrave; 326 millions de dollars. Par rapport &agrave; 2016 les ventes progressent de 28&nbsp;% aux Etats-Unis qui repassent en t&ecirc;te et diminuent de 16&nbsp;% en Chine o&ugrave; le secteur est en restructuration.</p>
<p>Les &oelig;uvres produites depuis 1945 connaissent un succ&egrave;s grandissant, d&#39;autant plus que l&#39;art ancien se rar&eacute;fie &agrave; la vente. Un record en la mati&egrave;re&nbsp;: la toile de <a href="http://www.rfi.fr/mfi/20101109-basquiat-le-premier-peintre-noir-reconnu-avant-garde" target="_blank"><strong>Jean-Michel Basquiat</strong></a> vendue 110 millions de dollars en mai dernier avait &eacute;t&eacute; acquise pour 9&nbsp;000 dollars en 1984 soit un bond de 5&nbsp;800 fois sa valeur en 33 ans. Loin derri&egrave;re, Klimt et Brancusi n&#39;atteignent pas les 60 millions de dollars.</p>
<p><strong>La Chine devrait revenir</strong></p>
<p>Seul artiste n&eacute; apr&egrave;s la Seconde Guerre mondiale &agrave; avoir franchi la barre des 100 millions, l&#39;ancien grapheur du Bronx est aussi le premier &agrave; rejoindre le club tr&egrave;s ferm&eacute; des six cr&eacute;ateurs du XXe si&egrave;cle ayant d&eacute;pass&eacute; ce seuil aux ench&egrave;res&nbsp;: Picasso, Modigliani, Bacon, Giacometti, Munch et Warhol. Des artistes tous n&eacute;s avant la Seconde Guerre mondiale, pourtant tr&egrave;s recherch&eacute;s par les nouveaux mus&eacute;es en mal de collections.</p>
<p>Mais &laquo;<em>&nbsp;le second semestre chinois est structurellement plus fort que le second semestre am&eacute;ricain&nbsp;</em>&raquo;, note Thierry Ehrmann, pr&eacute;sident-fondateur d&#39;Artprice qui juge &laquo;<em>&nbsp;vraisemblable que la Chine soit sur la plus haute marche du podium&nbsp;</em>&raquo; &agrave; la fin de l&#39;ann&eacute;e. Les Etats-Unis, de leur c&ocirc;t&eacute;, profitent pleinement de la concentration &agrave; New York du march&eacute; haut de gamme qui &laquo;<em>&nbsp;permet de mettre en concurrence les plus grands collectionneurs de la plan&egrave;te&nbsp;</em>&raquo;.</p>
</div>
        <div class="article-pays">
                <div class="chronologie">
        <span class="chrono">Chronologie et chiffres clés</span>
    </div>
    <ul>
                                            <li>
            <a class="modeless" href="/pays/etats-unis-2-chronologie-dates-geographie-demographie-economie-chiffres" title="Etats-Unis">
                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_small/sites/images.rfi.fr/files/aef_image/etats_unis-drapeau_0.jpg" alt="Etats-Unis" width="32">
                                
            </a>
        </li>
                                            <li>
            <a class="modeless" href="/pays/chine-chronologie-dates-geographie-demographie-economie-chiffres" title="Chine">
                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_small/sites/images.rfi.fr/files/aef_image/CHIN0001_0.GIF" alt="Chine" width="32">
                                
            </a>
        </li>
        </ul>

        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/1Wo0.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="March&#x00E9;&#x20;de&#x20;l&#x27;art&#x3A;&#x20;les&#x20;Etats-Unis&#x20;de&#x20;nouveau&#x20;leader,&#x20;la&#x20;Chine&#x20;en&#x20;embuscade" data-via="RFI" data-lang="fr" data-url="http://rfi.my/1Wo0.T" data-counturl="http://www.rfi.fr/culture/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/1Wo0.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/1Wo0.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Sur le même sujet</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="30612707-F617-4A37-86C7-4377E04C0675">
                        <a href="/culture/20170801-lille-carrefour-afriques-capitales-simon-njami-hassan-hajjaj-moshekwa-langa" title="&#x20;Lille,&#x20;carrefour&#x20;d&#x2019;&#x00AB;Afriques&#x20;Capitales&#x00BB;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/a-god-heal-me-dscf7403_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/a-god-heal-me-dscf7403_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="&#x20;Lille,&#x20;carrefour&#x20;d&#x2019;&#x00AB;Afriques&#x20;Capitales&#x00BB;" href="/culture/20170801-lille-carrefour-afriques-capitales-simon-njami-hassan-hajjaj-moshekwa-langa">
                                 Lille, carrefour d&rsquo;&laquo;Afriques Capitales&raquo;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="3C75991B-E7D6-42F4-A312-773AF2259542">
                        <a href="/culture/20170731-maison-gustave-caillebotte-impressionnisme-nouveau-haut-lieu-yerres" title="La&#x20;Maison&#x20;Caillebotte,&#x20;nouveau&#x20;haut&#x20;lieu&#x20;de&#x20;l&#x2019;impressionnisme"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/m1-dscf7982_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/m1-dscf7982_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="La&#x20;Maison&#x20;Caillebotte,&#x20;nouveau&#x20;haut&#x20;lieu&#x20;de&#x20;l&#x2019;impressionnisme" href="/culture/20170731-maison-gustave-caillebotte-impressionnisme-nouveau-haut-lieu-yerres">
                                La Maison Caillebotte, nouveau haut &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="5A4B7557-31C4-401A-A650-B87EB2DDD45E">
                        <a href="/europe/20170721-italie-le-scandale-faux-modigliani-exposes-genes" title="Italie&#x3A;&#x20;le&#x20;scandale&#x20;des&#x20;faux&#x20;Modigliani&#x20;expos&#x00E9;s&#x20;&#x00E0;&#x20;G&#x00EA;nes"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/gettyimages-609867696_0_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/gettyimages-609867696_0_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Italie&#x3A;&#x20;le&#x20;scandale&#x20;des&#x20;faux&#x20;Modigliani&#x20;expos&#x00E9;s&#x20;&#x00E0;&#x20;G&#x00EA;nes" href="/europe/20170721-italie-le-scandale-faux-modigliani-exposes-genes">
                                Italie: le scandale des faux &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="21BBCDD7-B2B8-443D-9DC2-CC5D91849F5E">
                        <a href="/europe/20170720-espagne-le-peintre-surrealiste-salvador-dali-exhume-28-ans-apres-mort-figueras" title="Espagne&#x3A;&#x20;le&#x20;peintre&#x20;surr&#x00E9;aliste&#x20;Salvador&#x20;Dali&#x20;exhum&#x00E9;&#x20;28&#x20;ans&#x20;apr&#x00E8;s&#x20;sa&#x20;mort"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/111/449/223/195/97/sites/images.rfi.fr/files/aef_image/3243767_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/111/449/223/195/97/sites/images.rfi.fr/files/aef_image/3243767_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Espagne&#x3A;&#x20;le&#x20;peintre&#x20;surr&#x00E9;aliste&#x20;Salvador&#x20;Dali&#x20;exhum&#x00E9;&#x20;28&#x20;ans&#x20;apr&#x00E8;s&#x20;sa&#x20;mort" href="/europe/20170720-espagne-le-peintre-surrealiste-salvador-dali-exhume-28-ans-apres-mort-figueras">
                                Espagne: le peintre surr&eacute;aliste &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://www.rfi.fr/culture/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-07-22t173425z_744448036_rc1e28188d90_rtrmadp_3_usa-art-apes_0.jpg";
</script>

                        </div>


                    <aside>
                                <!-- article -->
    <div class="banner first">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href=" https://savoirs.rfi.fr/fr/comprendre-enrichir/societe/les-villes-du-monde-de-a-a-z"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_savoirs_avenirs-ville_a-z_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/rdc-kasai-violences-crimes-kamuina-nsapu/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-kasai-rfi_1_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/france-gouvernement-edouard-philippe-macron/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-gouvernement-philippe-rfi-2_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/medias-partenaires"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/250x125_mediaspartenaires_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.france24.com/si-je-reviens-un-jour-louise-pikovsky/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-louise-pikovsky-rfi_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fr.infomigrants.net/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_infomigrants_rfi-fr_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/langues"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_banner_15langues_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>
        <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">A la une</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="F88C672E-6C5B-4B6E-9BE3-8A8DAE004CB8">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-07-22t173425z_744448036_rc1e28188d90_rtrmadp_3_usa-art-apes_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Culture</span>
                                                <h4 class="title">Marché de l'art: les Etats-Unis de nouveau leader, la Chine en embuscade</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Marché de l&#039;art: les Etats-Unis de nouveau leader, la Chine en embuscade" href="http://www.rfi.fr/culture/20170804-marche-art-etats-unis-nouveau-leader-chine-embuscade" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="425E0D22-6833-408F-9D91-DF704B14634A">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/plateforme_tullow_singapour_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Frontière Côte d’Ivoire-Ghana: Tullow va forer des puits de pétrole offshore</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Frontière Côte d’Ivoire-Ghana: Tullow va forer des puits de pétrole offshore" href="http://www.rfi.fr/emission/20170804-frontiere-cote-ivoire-ghana-tullow-va-forer-puits-petrole-offshore" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="6B1B2927-746F-4E21-8960-9421677E362B">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/81/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2017-07-23t005146z_1627301630_rc1cf063cda0_rtrmadp_3_soccer-icc-fcb-juv_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France / Football</span>
                                                <h4 class="title">Neymar au PSG: un transfert historique et des chiffres étourdissants</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Neymar au PSG: un transfert historique et des chiffres étourdissants" href="http://www.rfi.fr/economie/20170803-neymar-psg-transfert-historique-chiffres-etourdissants" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="46F3367B-6A59-4536-871F-0B50021B8AAE">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_r645v_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Le Rwanda mise sur les services</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Le Rwanda mise sur les services" href="http://www.rfi.fr/emission/20170803-le-rwanda-mise-services-developpement" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="E99E3671-81BB-4B96-9017-88AB350CA8D0">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/29/512/288/600/338/sites/images.rfi.fr/files/aef_image/000_pl87q_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Qatar / France</span>
                                                <h4 class="title">Le Qatar commande sept navires de guerre à l’Italie pour 5 milliards d’euros</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Le Qatar commande sept navires de guerre à l’Italie pour 5 milliards d’euros" href="http://www.rfi.fr/economie/20170802-qatar-commande-sept-navires-guerre-italie-5-milliards-euros" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="4C893611-F34F-45FB-BC61-CF010BBF7238">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-08-02t013104z_1783538156_rc1c1cd0de70_rtrmadp_3_cuba-privatesector_0_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Cuba</span>
                                                <h4 class="title">Cuba: l'Etat suspend l'octroi des licences pour les travailleurs privés</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Cuba: l&#039;Etat suspend l&#039;octroi des licences pour les travailleurs privés" href="http://www.rfi.fr/ameriques/20170802-cuba-suspend-octroi-licences-entrepreneuriat-prive" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="2B012CBB-472B-4F57-BE85-19CA0A0229EC">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/bois_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">L'interdiction d'exporter les grumes menace la filière du bois en RDC</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="L&#039;interdiction d&#039;exporter les grumes menace la filière du bois en RDC" href="http://www.rfi.fr/emission/20170802-exportation-grumes-interdite-rdc" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="27BE05FF-F296-4161-9D05-04142E0CC4DF">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_r357t_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Transport</span>
                                                <h4 class="title">Panne à la gare Montparnasse: après le chaos, la SNCF sous le feu des critiques</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Panne à la gare Montparnasse: après le chaos, la SNCF sous le feu des critiques" href="http://www.rfi.fr/economie/20170801-france-panne-gare-montparnasse-apres-chaos-sncf-critiques" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="2A160DA2-7B94-4B87-AC60-51496FA846C8">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/81/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2017-08-01t155119z_888361990_rc1bf3f1e5e0_rtrmadp_3_stx-m-a-italy-france_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Italie / France</span>
                                                <h4 class="title">STX: Rome et Paris se laissent jusqu’au 27 septembre pour trouver une solution</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="STX: Rome et Paris se laissent jusqu’au 27 septembre pour trouver une solution" href="http://www.rfi.fr/economie/20170801-chantier-naval-stx-rome-paris-jusqu-27-septembre-trouver-solution" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="916B18DF-51E6-4449-B6B0-CB3451596B50">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/79/768/433/600/338/sites/images.rfi.fr/files/aef_image/000_q6089.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Qatar</span>
                                                <h4 class="title">Le Qatar porte plainte auprès de l'OMC pour dénoncer le blocus commercial</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Le Qatar porte plainte auprès de l&#039;OMC pour dénoncer le blocus commercial" href="http://www.rfi.fr/asie-pacifique/20170801-le-qatar-porte-plainte-aupres-omc-denoncer-le-blocus-commercial" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>
        <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
                <section>
            <div class="em-flash aside">
                    <div style="width: 300px; height: 400px;" data-crowdynews-widget="RadioFranceInternationale/economie-30-06-2015-bb"><script src="//widget.crowdynews.com/js/widget.js" async="true"></script></div>
    </div>

        </section>
    
    <section class="featured-tags">
                                        
                
    
    <ul>
                    <li>
                <div class="empty empty-most-read"></div>
            </li>
            </ul>


    </section>

    
    
    <section class="twitter">
                                    
    <span class="side-block">Twitter</span>
    <a class="twitter-timeline" href="https://twitter.com/RFI"
       data-widget-id="375161698757275648"
       data-tweet-limit="2"
       data-link-color='#E20000'
       data-chrome="noheader nofooter noborders transparent"
       lang="Fr">
        Tweets by RFI
    </a>


    </section>

                <section>
                                                                        
        
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

    </section>
                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/culture/', 'Economie'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170719145208" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/rejoindre-communaute" class="modeless" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre ">Nous rejoindre </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Articles">Articles</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent/artistes" class="modeless" title="Artistes">Artistes</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable avec France 24</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/rejoindre-communaute" class="join-community" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RadioFranceInternationale" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIfr" class="go" title="RFI sur Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvideos" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI sur Tune-In" target="_blank">Tune-In</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/medias-partenaires" title="service pro" target="_blank">service pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mentions-legales" class="modeless">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170719145208" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170719145208" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170719145208" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170719145208" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2017 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<style type="text/css">
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if (typeof addLoadEvent != 'function') {
window.addLoadEvent = function(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
window.CEM = function() {
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
</script>
        
                                    
            
            <div id="janrain">
        
<div style="display:none" id="signIn"><div class="capture_header"><h2>Créer un compte / Se connecter</h2></div><div class="capture_signin"><h2>Avec le compte existant de...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Avec un compte habituel</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Créer un compte</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Bienvenue ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Se connecter</h2></div><h2 class="capture_centerText"><span>Bienvenue !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utiliser un autre compte</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Compte désactivé</h2></div><div class="content_wrapper"><p>Votre compte a été désactivé</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>Adresse email non vérifiée</h1></div><p>Vous devez vérifier votre adresse email pour finaliser votre inscription. Consultez votre boite mail pour valider votre adresse en cliquant sur le lien figurant dans le mail de confirmation ou entrez à nouveau votre adresse email pour recevoir une nouvelle fois le mail de confirmation.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><h2>Merci de confirmer les informations ci-dessous avant de vous connecter</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><p>Merci de confirmer les informations ci-dessous avant de vous connecter <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Se connecter</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Merci de votre inscription</h2></div><p>Nous vous avons envoyé un email de confirmation à l'adresse suivante&nbsp; {* emailAddressData *}.&nbsp; Merci de consulter votre boîte de réception et de cliquer sur le lien pour activer votre compte..</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><h2>Nous vous enverrons un lien pour créer un nouveau mot de passe</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Connectez-vous pour terminer la fusion des comptes</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Renvoyer l'email de vérification</h2></div><p>Merci d'avoir confirmé votre adresse email</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Un email de vérification vous a été envoyé</h2></div><div class="hr"></div><p>Vérifiez vos emails pour récupérer le lien de changement de mot de passe</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>C'est fait !</h2></div><p>Merci d'avoir confirmé votre adresse email</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Sauvegarder" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Votre mot de passe a été changé</h2></div><p>Votre mot de passe a été mis à jour avec succès.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Fermer</h2></div><p>Nous n'avons pas reconnu le code de modification de mot de passe. Entrez à nouveau votre adresse email pour recevoir un nouveau code</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Modifier votre compte</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Photo de profil</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Comptes liés</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Liez vos comptes</h2></div><h2>Vous pourrez désormais vous connecter à votre compte via ces identifiants</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Mot de passe</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Modifier le mot de passe</a></div><h3 class="janrain_traditional_account_only">Désactiver le compte</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Désactiver le compte</a></div></div><div class="capture_col_8"><h3>Infos sur le compte</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Vos informations personnelles</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressCountry *}</fieldset><br>{* source *}<div class="optHidden">{* publicPrivate *} {* journalistContact *} {* addressState *} {* aboutMe *} {* usernameTwPublic *} {* preferedContactLanguages *} {* arabicUsername *} {* persianUsername *} {* skypeId *} {* usernameTw *} {* journalistContact *} {* publicPrivate *} {* profession *}</div><fieldset class="newsletters"><legend>Souscrire aux newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optCommonMCD">{* optinQuotidienne *} {* optinBreaking *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Enregistrer vos informations" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Désactivez votre compte</h2></div><div class="content_wrapper"><p>Etes-vous sûre de vouloir désactiver votre compte ? Vous n'aurez plus accès à votre profil</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Non</a></div></div>{* /deactivateAccountForm *}</div>
    </div>

                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
