<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Restitution d’œuvres d’art africaines: le cas de l’Algérie - Afrique - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Restitution&#x20;d&#x2019;&#x0153;uvres&#x20;d&#x2019;art&#x20;africaines&#x3A;&#x20;le&#x20;cas&#x20;de&#x20;l&#x2019;Alg&#x00E9;rie&#x20;-&#x20;Afrique&#x20;-&#x20;RFI" />
    <meta name="description" content="Depuis&#x20;la&#x20;d&amp;eacute&#x3B;cision&#x20;prise&#x20;par&#x20;Emmanuel&#x20;Macron&#x20;le&#x20;23&#x20;novembre&#x20;de&#x20;restituer&#x20;26&#x20;&amp;oelig&#x3B;uvres&#x20;d&amp;&#x23;39&#x3B;art&#x20;au&#x20;B&amp;eacute&#x3B;nin,&#x20;la&#x20;question&#x20;de&#x20;la&#x20;restitution&#x20;d&amp;rsquo&#x3B;&amp;oelig&#x3B;uvres&#x20;africaines&#x20;reste&#x20;au&#x20;c&amp;oelig&#x3B;ur&#x20;de&#x20;l&amp;rsquo&#x3B;actualit&amp;eacute&#x3B;.&#x20;Parmi&#x20;les&#x20;sujets..." />
                                <meta name="news_keywords" content="Patrimoine, Algérie, France, Culture, Arts Plastiques" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://www.rfi.fr/culture/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/a-canon-brest-algerie_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Restitution&#x20;d&#x2019;&#x0153;uvres&#x20;d&#x2019;art&#x20;africaines&#x3A;&#x20;le&#x20;cas&#x20;de&#x20;l&#x2019;Alg&#x00E9;rie" />
    <meta property="og:description" content="Depuis&#x20;la&#x20;d&amp;eacute&#x3B;cision&#x20;prise&#x20;par&#x20;Emmanuel&#x20;Macron&#x20;le&#x20;23&#x20;novembre&#x20;de&#x20;restituer&#x20;26&#x20;&amp;oelig&#x3B;uvres&#x20;d&amp;&#x23;39&#x3B;art&#x20;au&#x20;B&amp;eacute&#x3B;nin,&#x20;la&#x20;question&#x20;de&#x20;la&#x20;restitution&#x20;d&amp;rsquo&#x3B;&amp;oelig&#x3B;uvres&#x20;africaines&#x20;reste&#x20;au&#x20;c&amp;oelig&#x3B;ur&#x20;de&#x20;l&amp;rsquo&#x3B;actualit&amp;eacute&#x3B;.&#x20;Parmi&#x20;les&#x20;sujets..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="Afrique" />
                        <meta property="article:published_time" content="2018-11-27T06:08:56+01:00"/>
            <meta property="article:modified_time" content="2018-11-27T06:08:56+01:00"/>

                                                            <meta property="article:tag" content="Patrimoine" />
                                    <meta property="article:tag" content="Alg&#x00E9;rie" />
                                    <meta property="article:tag" content="France" />
                                    <meta property="article:tag" content="Culture" />
                                    <meta property="article:tag" content="Arts&#x20;Plastiques" />
                            
                                                                                    <meta property="og:see_also" content="http://www.rfi.fr/afrique/20181126-restitution-oeuvres-art-benin-divise-france" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/emission/20181125-restitution-oeuvres-art-afrique" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/culture/20181123-restitutions-oeuvres-art-rapport-espoir-afrique-musee" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://www.rfi.fr/culture/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/a-canon-brest-algerie_0.jpg" />
    <meta name="twitter:title" content="Restitution&#x20;d&#x2019;&#x0153;uvres&#x20;d&#x2019;art&#x20;africaines&#x3A;&#x20;le&#x20;cas&#x20;de&#x20;l&#x2019;Alg&#x00E9;rie" />
    <meta name="twitter:description" content="Depuis&#x20;la&#x20;d&amp;eacute&#x3B;cision&#x20;prise&#x20;par&#x20;Emmanuel&#x20;Macron&#x20;le&#x20;23&#x20;novembre&#x20;de&#x20;restituer&#x20;26&#x20;&amp;oelig&#x3B;uvres&#x20;d&amp;&#x23;39&#x3B;art&#x20;au&#x20;B&amp;eacute&#x3B;nin,&#x20;la&#x20;question&#x20;de&#x20;la&#x20;restitution&#x20;d&amp;rsquo&#x3B;&amp;oelig&#x3B;uvres&#x20;africaines&#x20;reste&#x20;au&#x20;c&amp;oelig&#x3B;ur&#x20;de&#x20;l&amp;rsquo&#x3B;actualit&amp;eacute&#x3B;.&#x20;Parmi&#x20;les&#x20;sujets..." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fr/article/9B9208E5-F892-419B-8590-123FB3F202B5" />
    <meta name="twitter:app:url:googleplay" content="rfi://fr/article/9B9208E5-F892-419B-8590-123FB3F202B5" />



            

                                                        <link rel="canonical" href="http://www.rfi.fr/culture/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/culture/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rfi.fr/culture/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20180201121500">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "Restitution\u0020d\u2019\u0153uvres\u0020d\u2019art\u0020africaines\u003A\u0020le\u0020cas\u0020de\u0020l\u2019Alg\u00E9rie";
tms_vars["aef_id_contenu"] = "9B9208E5\u002DF892\u002D419B\u002D8590\u002D123FB3F202B5";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "afrique";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "afrique";
tms_vars["aef_thema"] = "patrimoine,algerie,france,culture,arts\u0020plastiques";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "afrique,france,culture";
tms_vars["aef_auteur"] = "siegfried\u0020forster";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "culture\u002D20181127\u002Dalgerie\u002Dfrance\u002Drestitution\u002Doeuvres\u002Dart\u002Dafricaines\u002Dzahia\u002Drahmani";
tms_vars["aef_dpubli"] = "2018\u002D11\u002D27";
tms_vars["aef_hpubli"] = "06\u003A08";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","thumbnailUrl":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/a-canon-brest-algerie_0.jpg","headline":"Restitution d\u2019\u0153uvres d\u2019art africaines: le cas de l\u2019Alg\u00e9rie","alternativeHeadline":"\u003Cp\u003EDepuis la d&eacute;cision prise par Emmanuel Macron le 23 novembre de restituer 26 &oelig;uvres d&#39;art au B&eacute;nin, la question de la restitution d&rsquo;&oelig;uvres africaines reste au c&oelig;ur de l&rsquo;actualit&eacute;. Parmi les sujets qui animent les d&eacute;bats&nbsp;: pourquoi le rapport command&eacute; par le pr&eacute;sident fran&ccedil;ais aupr&egrave;s de l&rsquo;historienne d&rsquo;art fran&ccedil;aise B&eacute;n&eacute;dicte Savoy et l&rsquo;universitaire et &eacute;crivain s&eacute;n&eacute;galais Felwine Sarr s&rsquo;est limit&eacute; &agrave; la partie subsaharienne de l&rsquo;Afrique et a &eacute;cart&eacute; des pays comme l&rsquo;Alg&eacute;rie&nbsp;? Entretien avec Zahia Rahmani, commissaire en 2016 de &laquo;&nbsp;Made in Algeria&nbsp;&raquo;, la premi&egrave;re grande exposition sur l&rsquo;Alg&eacute;rie en France, et responsable du domaine de recherche &laquo;&nbsp;Histoire de l&rsquo;art mondialis&eacute;e&nbsp;&raquo; &agrave; l&rsquo;Institut national d&rsquo;histoire de l&rsquo;art &agrave; Paris.\u003C\/p\u003E\n","description":"\u003Cp\u003EDepuis la d&eacute;cision prise par Emmanuel Macron le 23 novembre de restituer 26 &oelig;uvres d&#39;art au B&eacute;nin, la question de la restitution d&rsquo;&oelig;uvres africaines reste au c&oelig;ur de l&rsquo;actualit&eacute;. Parmi les sujets qui animent les d&eacute;bats&nbsp;: pourquoi le rapport command&eacute; par le pr&eacute;sident fran&ccedil;ais aupr&egrave;s de l&rsquo;historienne d&rsquo;art fran&ccedil;aise B&eacute;n&eacute;dicte Savoy et l&rsquo;universitaire et &eacute;crivain s&eacute;n&eacute;galais Felwine Sarr s&rsquo;est limit&eacute; &agrave; la partie subsaharienne de l&rsquo;Afrique et a &eacute;cart&eacute; des pays comme l&rsquo;Alg&eacute;rie&nbsp;? Entretien avec Zahia Rahmani, commissaire en 2016 de &laquo;&nbsp;Made in Algeria&nbsp;&raquo;, la premi&egrave;re grande exposition sur l&rsquo;Alg&eacute;rie en France, et responsable du domaine de recherche &laquo;&nbsp;Histoire de l&rsquo;art mondialis&eacute;e&nbsp;&raquo; &agrave; l&rsquo;Institut national d&rsquo;histoire de l&rsquo;art &agrave; Paris.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/a-canon-brest-algerie_0.jpg","width":"1024","height":"576"},"keywords":["Patrimoine","Alg\u00e9rie","France","Culture","Arts Plastiques"],"datePublished":"2018-11-27T06:08:56Z","dateCreated":"2018-11-27T06:08:56Z","dateModified":"2018-11-27T06:08:56Z","articleSection":"Afrique","creator":"Siegfried Forster","author":[{"@type":"Person","name":"Siegfried Forster","url":"http:\/\/www.rfi.fr\/auteur\/siegfried-forster\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Actualités, info, news en direct - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/afrique/" target="_blank" title="L&#039;actualité économique et politique en Afrique et au Maghreb en direct - RFI">Afrique</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>Monde</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/ameriques/" class="modeless " title="L&#039;actualité économique et politique aux Amériques en direct - RFI">Amériques</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asie/" class="modeless " title="L&#039;actualité économique et politique en Asie et dans le Pacifique - RFI">Asie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="L&#039;actualité économique et politique en Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/moyen-orient/" class="modeless " title="L&#039;actualité économique et politique au Moyen Orient - RFI">Moyen-Orient</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="L&#039;actualité économique et politique en France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economie/" class="modeless " title="L&#039;actualité économique mondiale en direct - RFI">Économie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="L&#039;actualité culturelle et artistique en direct - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sport/" class="modeless " title="Les dernières news et résultats sportifs en direct - RFI">Sports</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://afriquefoot.rfi.fr" target="_blank" title="Les dernières news et résultats sportifs en direct - RFI">Afrique Foot</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sciences/" class="modeless " title="L&#039;actualité scientifique en direct - RFI">Sciences</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/tech/" class="modeless " title="L&#039;actualités des nouvelles technologies - RFI">Tech</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/emissions/" class="modeless " title="Les émissions Radio France Internationale - RFI">Émissions</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/webdocumentaires/" class="modeless alt" title="Interactivité - Webdocumentaires - RFI">Interactif</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                            <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="ma-rfi" title="Ma RFI" href="https://marfi.rfi.fr" target="_blank">Ma RFI</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/fr/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="https://observers.france24.com/fr/" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/fr" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/fr/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="https://www.rfi-instrumental.com/fr" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="_blank" title="Newsletters" id="newsletter" href="https://emailing.rfi.fr/fr/subscribe">Newsletters</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>


                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Afficher le lecteur" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-EC8D7006-7A2D-45FD-B663-025490328E9E'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201811\/INV_AFR_INTERNET_26_11_ANICET_GEORGES_DOLOGUELE_RCA.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"EC8D7006-7A2D-45FD-B663-025490328E9E","ns_st_ep":"Anicet Georges Dologu\u00e9l\u00e9: en RCA, \u00abl'urgence, c'est qu'il y ait la paix et la qui\u00e9tude\u00bb","ns_st_pr":"Invit\u00e9 Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-26","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,rca,christophe boisbouvier,invit\u00e9,invit\u00e9 afrique","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"invite-afrique","aef_auteur":"Christophe Boisbouvier","aef_dpubli":"2018-11-26","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_page_provenance":"\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-EC8D7006-7A2D-45FD-B663-025490328E9E"
                       data-title="Invité Afrique"
                       href="http://www.rfi.fr/emission/20181126-anicet-georges-dologuele-urgence-est-il-y-ait-paix-quietude-le-pays"
                       title="Anicet Georges Dologuélé: en RCA, «l'urgence, c'est qu'il y ait la paix et la quiétude»">Réécouter
                    </a>
                                <div class="clear-both"></div>
                <div class="pl-texts">
                    <div class="title-emission">Invité Afrique</div>
                                            <a class="modeless"
                           data-stream="guest-EC8D7006-7A2D-45FD-B663-025490328E9E"
                           data-title="Invité Afrique"
                           href="http://www.rfi.fr/emission/20181126-anicet-georges-dologuele-urgence-est-il-y-ait-paix-quietude-le-pays"
                           title="Anicet Georges Dologuélé: en RCA, «l'urgence, c'est qu'il y ait la paix et la quiétude»">Anicet Georges Dologuélé: en RCA, «l'urgence, c'est qu'il y ait la paix et la quiétude»
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3393/1866/187/103/sites/images.rfi.fr/files/aef_image/2016-02-12T190419Z_1468385168_GF10000306145_RTRMADP_3_CENTRALAFRICA-ELECTIONS_0.JPG" data-width="105" data-height="60">
                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3393/1866/187/103/sites/images.rfi.fr/files/aef_image/2016-02-12T190419Z_1468385168_GF10000306145_RTRMADP_3_CENTRALAFRICA-ELECTIONS_0.JPG" alt="George Dologuélé, candidat malheureux à l'élection présidentielle en Centrafrique.">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/live-reflector.ice.infomaniak.ch\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-11-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-11-27","aef_hpubli":"06:36","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_page_provenance":"\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/live-reflector.ice.infomaniak.ch\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-11-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-11-27","aef_hpubli":"06:36","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_page_provenance":"\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-11-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-11-27","aef_hpubli":"06:36","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_page_provenance":"\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2018-11-27","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-11-27","aef_hpubli":"06:36","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_page_provenance":"\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_jff'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal_fr_facile.mp3"}]},"title":"Dernier journal en Fran\u00e7ais facile","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_jff","ns_st_ep":"dernier_journal_jff","ns_st_pr":"dernier_journal_jff","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-11-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-11-27","aef_hpubli":"06:36","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_page_provenance":"\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_24h_en_france'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/RFI_24H_en_france_1_1.mp3"}]},"title":"Dernier journal France","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_24h_en_france","ns_st_ep":"dernier_journal_24h_en_france","ns_st_pr":"dernier_journal_24h_en_france","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-11-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-11-27","aef_hpubli":"06:36","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_page_provenance":"\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_ameriques_haiti'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_trn_dernier_ameriques_haiti.mp3"}]},"title":"Dernier journal Am\u00e9riques - Ha\u00efti","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_ameriques_haiti","ns_st_ep":"dernier_journal_ameriques_haiti","ns_st_pr":"dernier_journal_ameriques_haiti","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-11-27","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-11-27","aef_hpubli":"06:36","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_page_provenance":"\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs">
                <div class="h2">GRILLE DES PROGRAMMES</div>
                <div class="pl-tab active">
                    <div id="pl-program-grid">
                                                <div id="program-grid-header-menu"><div class="pl-filter" id="program-grid-channel-selector"><div id="pl-filter" class="pl-programs-menu-item active" data-menu-item="1" data-program-channel="monde">Monde</div><div id="pl-filter" class="pl-programs-menu-item" data-menu-item="2" data-program-channel="afrique">Afrique</div></div><div class="pl-days" id="program-grid-date-selector"><div class="inactive-day" data-date-slot="mP4D"><a class="program-menu-prev pl-date-slot-item prev blurred"></a><span id="program-grid-day">Vendredi 23 Novembre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP3D"></a></div><div class="inactive-day" data-date-slot="mP3D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP4D"></a><span id="program-grid-day">Samedi 24 Novembre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP2D"></a></div><div class="inactive-day" data-date-slot="mP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP3D"></a><span id="program-grid-day">Dimanche 25 Novembre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP1D"></a></div><div class="inactive-day" data-date-slot="mP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP2D"></a><span id="program-grid-day">Lundi 26 Novembre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP0D"></a></div><div class="active-day" data-date-slot="pP0D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP1D"></a><span id="program-grid-day">Aujourd'hui</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP1D"></a></div><div class="inactive-day" data-date-slot="pP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP0D"></a><span id="program-grid-day">Mercredi 28 Novembre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP2D"></a></div><div class="inactive-day" data-date-slot="pP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP1D"></a><span id="program-grid-day">Jeudi 29 Novembre</span><a class="program-menu-next pl-date-slot-item next blurred"></a></div></div><div class="pl-timeline" id="program-grid-time-slot-selector"><a href="#" id="program-timeframe-1" class="pl-timeframe active" data-time-slot="timeSlot1">00h/06h</a><a href="#" id="program-timeframe-2" class="pl-timeframe" data-time-slot="timeSlot2">06h/12h</a><a href="#" id="program-timeframe-3" class="pl-timeframe" data-time-slot="timeSlot3">12h/18h</a><a href="#" id="program-timeframe-4" class="pl-timeframe" data-time-slot="timeSlot4">18h/24h</a></div></div><div id="program-grid-content"><ol id="pl-programs-list-1" class="pl-programs-list active"></ol></div>
                    </div>
                                        
 <div id="pl-loading" class="pl-loading hidden">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                                        <div id='pl-errors' class='pl-errors hidden'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Dernières émissions</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleF9CF0647-1A96-4FC0-8D70-5B81394A0E82'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201811\/Chr_MAT_1ere_27-11-18_Tension_en_mer_d_Azov_une_zone_strategique_11_26_2018-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"F9CF0647-1A96-4FC0-8D70-5B81394A0E82","ns_st_ep":"Tensions en mer d'Azov, une zone strat\u00e9gique pour le commerce du bl\u00e9","ns_st_pr":"Chronique des Mati\u00e8res Premi\u00e8res","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-27","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"economie,commerce et echanges,claire fages,chronique,chronique des mati\u00e8res premi\u00e8res","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"chronique-matieres-premieres","aef_auteur":"Claire Fages","aef_dpubli":"2018-11-27","aef_hpubli":"06:18","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_page_provenance":"\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="F9CF0647-1A96-4FC0-8D70-5B81394A0E82">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Chronique des Matières Premières"
                   data-stream="articleF9CF0647-1A96-4FC0-8D70-5B81394A0E82" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-11-26t164715z_802147120_rc1cd554cb10_rtrmadp_3_ukraine-crisis-russia_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-11-27">27/11/2018</time>
                                        <span>Chronique des Matières Premières</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20181127-tensions-mer-azov-une-zone-strategique-le-commerce-ble">Tensions en mer d'Azov, une zone stratégique pour le commerce &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD6DC277C-8779-49EA-8D85-8BB15CC9E4DC'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201811\/Afr_ECO_DOSSIER_27-11-18_AFRIQUE_DU_SUD_la_loi_sur_l_expropriation_11_23_2018-12.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D6DC277C-8779-49EA-8D85-8BB15CC9E4DC","ns_st_ep":"Afrique du Sud [S\u00e9rie 2\/5]: des expropriations pr\u00e9vues aussi en ville","ns_st_pr":"Afrique \u00c9conomie","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-27","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,economie,corruption,afrique du sud,architecture et urbanisme,david bach\u00e9,chronique,afrique economie","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"afrique-economie","aef_auteur":"David Bach\u00e9","aef_dpubli":"2018-11-27","aef_hpubli":"05:50","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_page_provenance":"\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D6DC277C-8779-49EA-8D85-8BB15CC9E4DC">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Afrique Économie"
                   data-stream="articleD6DC277C-8779-49EA-8D85-8BB15CC9E4DC" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/img_1203_2_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-11-26">26/11/2018</time>
                                        <span>Afrique Économie</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20181127-afrique-sud-serie-expropriations-villes-ramaphosa">Afrique du Sud [Série 2/5]: des expropriations prévues aussi &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article03E29202-C6A7-439E-91C3-61A308BFBA15'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201811\/REP_FRA_27-11-18_Le_speed_testing_des_armees.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"03E29202-C6A7-439E-91C3-61A308BFBA15","ns_st_ep":"Au Forum innovation d\u00e9fense, le speed-testing des arm\u00e9es","ns_st_pr":"Reportage France","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-27","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"france,france,d\u00e9fense,emploi et travail,sylvie koffi,reportage,reportage france","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"reportage-france","aef_auteur":"Sylvie Koffi","aef_dpubli":"2018-11-27","aef_hpubli":"05:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_page_provenance":"\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="03E29202-C6A7-439E-91C3-61A308BFBA15">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Reportage France"
                   data-stream="article03E29202-C6A7-439E-91C3-61A308BFBA15" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/000_ld8b1_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-11-26">26/11/2018</time>
                                        <span>Reportage France</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20181127-forum-innovation-defense-speed-testing-armees-jeune-metier">Au Forum innovation défense, le speed-testing des armées</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleCED0DEE9-D114-40CD-A7E0-9CD57438CF2B'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201811\/GRAND_REPORTAGE_27-11-18_Le_chlordecone_le_pesticide_qui_empoisonne_11_26_2018-14.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"CED0DEE9-D114-40CD-A7E0-9CD57438CF2B","ns_st_ep":"Le chlord\u00e9cone, le pesticide qui empoisonne les Antilles","ns_st_pr":"Grand reportage","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-27","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"france,martinique,guadeloupe,agriculture et p\u00eache,sant\u00e9 et m\u00e9decine,environnement,agn\u00e8s rougier,magazine,grand reportage v. soir","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"grand-reportage","aef_auteur":"Agn\u00e8s Rougier","aef_dpubli":"2018-11-27","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_page_provenance":"\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="CED0DEE9-D114-40CD-A7E0-9CD57438CF2B">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Grand reportage"
                   data-stream="articleCED0DEE9-D114-40CD-A7E0-9CD57438CF2B" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/855/4352/2140/177/87/sites/images.rfi.fr/files/aef_image/une_plantation_de_bananiers_juste_a_cote_de_lusine_de_traitement_des_eaux_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-11-26">26/11/2018</time>
                                        <span>Grand reportage</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20181127-le-chlordecone-le-pesticide-empoisonne-antilles">Le chlordécone, le pesticide qui empoisonne les Antilles</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article0422FB4B-7A4E-4ACA-9E15-F4AF25ED5E00'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201811\/2_15_NIGERIA_Le_Nigeria_nostalgique_des_oeuvres_d_art_pillees_a_Benin-city.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"0422FB4B-7A4E-4ACA-9E15-F4AF25ED5E00","ns_st_ep":"Le Nigeria nostalgique des oeuvres d'art pill\u00e9es \u00e0 Benin City","ns_st_pr":"Reportage Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-27","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,nigeria,culture,exposition,m\u00e9lanie gonzalez,reportage,reportage afrique","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"reportage-afrique","aef_auteur":"M\u00e9lanie Gonzalez","aef_dpubli":"2018-11-27","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_page_provenance":"\/culture\/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="0422FB4B-7A4E-4ACA-9E15-F4AF25ED5E00">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Reportage Afrique"
                   data-stream="article0422FB4B-7A4E-4ACA-9E15-F4AF25ED5E00" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/1280px-cast_brass_plaques_from_benin_city_at_british_museum_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-11-26">26/11/2018</time>
                                        <span>Reportage Afrique</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20181127-le-nigeria-nostalgique-oeuvres-art-pillees-benin-city">Le Nigeria nostalgique des oeuvres d'art pillées à Benin City</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    Afrique
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="9B9208E5-F892-419B-8590-123FB3F202B5" class="article-page">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/3NI3.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Restitution&#x20;d&#x2019;&#x0153;uvres&#x20;d&#x2019;art&#x20;africaines&#x3A;&#x20;le&#x20;cas&#x20;de&#x20;l&#x2019;Alg&#x00E9;rie" data-via="RFI" data-lang="fr" data-url="http://rfi.my/3NI3.T" data-counturl="http://www.rfi.fr/culture/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3NI3.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3NI3.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/patrimoine/">Patrimoine</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/algerie/">Algérie</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/culture/">Culture</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/arts-plastiques/">Arts Plastiques</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Restitution d’œuvres d’art africaines: le cas de l’Algérie</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/siegfried-forster/">Siegfried Forster</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-11-27">
                        <meta itemprop="datePublished" content="2018-11-27">
                            Publié le 27-11-2018
                    </time>
                    <time datetime="18-11-27">
                    Modifié le 27-11-2018 à 06:08
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/a-canon-brest-algerie_0.jpg" alt="media" width="620">
                                                                    <small>Le canon d’Alger, surnommé «Baba Merzoug» en Algérie et «Le Consulaire» en France, saisi par l’armée française en 1830. Erigé en colonne, le canon est installé depuis 1833 dans la cour de l’arsenal de Brest, dans l’ouest de la France. Photo prise en 2011.</small>
                                                    <small>FRED TANNEAU / AFP</small>
                            </div>
        
       

                    <div class="intro"><p>Depuis la d&eacute;cision prise par Emmanuel Macron le 23 novembre de restituer 26 &oelig;uvres d&#39;art au B&eacute;nin, la question de la restitution d&rsquo;&oelig;uvres africaines reste au c&oelig;ur de l&rsquo;actualit&eacute;. Parmi les sujets qui animent les d&eacute;bats&nbsp;: pourquoi le rapport command&eacute; par le pr&eacute;sident fran&ccedil;ais aupr&egrave;s de l&rsquo;historienne d&rsquo;art fran&ccedil;aise B&eacute;n&eacute;dicte Savoy et l&rsquo;universitaire et &eacute;crivain s&eacute;n&eacute;galais Felwine Sarr s&rsquo;est limit&eacute; &agrave; la partie subsaharienne de l&rsquo;Afrique et a &eacute;cart&eacute; des pays comme l&rsquo;Alg&eacute;rie&nbsp;? Entretien avec Zahia Rahmani, commissaire en 2016 de &laquo;&nbsp;Made in Algeria&nbsp;&raquo;, la premi&egrave;re grande exposition sur l&rsquo;Alg&eacute;rie en France, et responsable du domaine de recherche &laquo;&nbsp;Histoire de l&rsquo;art mondialis&eacute;e&nbsp;&raquo; &agrave; l&rsquo;Institut national d&rsquo;histoire de l&rsquo;art &agrave; Paris.</p>
</div>
        
        <div itemprop="articleBody"><p><b>RFI</b>&nbsp;<b>: Dans le rapport sur la restitution des biens culturels africains, l&rsquo;Alg&eacute;rie n&rsquo;a pas &eacute;t&eacute; prise en compte, parce que l&rsquo;Alg&eacute;rie, comme l&#39;&Eacute;gypte, ces deux pays &laquo;</b>&nbsp;<b><i>rel&egrave;vent de contexte d&rsquo;appropriation et impliquent des l&eacute;gislations tr&egrave;s diff&eacute;rentes</i></b>&nbsp;<b>&raquo;. Comprenez-vous pourquoi l&rsquo;Alg&eacute;rie a &eacute;t&eacute; &eacute;cart&eacute;e</b>&nbsp;<b>? </b></p>
<p><b>Zahia Rahmani</b>&nbsp;<b>:</b> Dans le rapport, il est dit aussi que ce sont des pays qui ne rel&egrave;vent pas du m&ecirc;me sch&eacute;ma du patrimoine. L&rsquo;Alg&eacute;rie, tout comme l&rsquo;&Eacute;gypte, n&rsquo;a pas tout son patrimoine &agrave; l&rsquo;ext&eacute;rieur du territoire. Cela a &eacute;t&eacute; une des choses qui ont &eacute;t&eacute; &eacute;nonc&eacute;es. Ce sont aussi des pays avec lesquels il y a des contentieux qui sont assez sp&eacute;cifiques, par exemple concernant la pr&eacute;sence de collections dans le territoire alg&eacute;rien et qui &ndash;&nbsp;au moment de l&rsquo;ind&eacute;pendance&nbsp;&ndash; ont n&eacute;cessit&eacute; un certain type de n&eacute;gociation. L&rsquo;Alg&eacute;rie revendiquant ses collections comme &eacute;tant son patrimoine. La France disant que ces collections &eacute;tant en d&eacute;p&ocirc;t&hellip; Donc, il y a encore un certain nombre d&rsquo;objets assez litigieux.</p>
<p><b>Lors de son discours &agrave; Ouagadougou, en novembre 2017, le pr&eacute;sident fran&ccedil;ais proclamait</b>&nbsp;<b>: &laquo;</b>&nbsp;<b><i>Je ne peux pas accepter qu&rsquo;une large part du patrimoine culturel africain soit en France</i></b>&nbsp;<b>&raquo;. Lors de <i><a href="http://www.rfi.fr/afrique/20160330-made-in-algeria-algerie-france-traces-toujours-brulants-passe-douloureux">Made in Algeria</a></i>, la premi&egrave;re grande exposition sur l&rsquo;Alg&eacute;rie en France, vous vous &ecirc;tes rendue compte que pratiquement toutes les &oelig;uvres importantes pour raconter cette histoire se trouvaient dans des institutions en France. Peut-on dire que &ndash; comme pour le B&eacute;nin - une large part du patrimoine culturel alg&eacute;rien est aujourd&rsquo;hui en France</b>&nbsp;<b>?</b></p>
<p>Ce ne sont pas du tout les m&ecirc;mes objets. Moi, j&rsquo;ai eu affaire &agrave; un patrimoine qui &eacute;tait, soit produit par des Fran&ccedil;ais, et qui concernait le territoire alg&eacute;rien, soit produit par des Fran&ccedil;ais pendant la colonisation. Cela pose le probl&egrave;me de la repr&eacute;sentation de ce territoire et aussi la mani&egrave;re dont ils fabriquent une archive de ce pays. Le vrai probl&egrave;me que posent ces &oelig;uvres et ces archives, c&rsquo;est leur disponibilit&eacute; pour la soci&eacute;t&eacute; alg&eacute;rienne, la possibilit&eacute; d&rsquo;y acc&eacute;der et les &eacute;tudier sachant qu&rsquo;en France, une grande partie de ces objets ne sont pas disponibles. Ce sont des objets qui sont dans des r&eacute;serves ou m&ecirc;me inconsultables pour certains. Par exemple, un des &eacute;l&eacute;ments les plus essentiels, <i>La Prise de la smalah d&rsquo;Abd-el-Kader</i>, peint par Horace Vernet en 1845, est aujourd&rsquo;hui consid&eacute;r&eacute; comme une des plus grandes &oelig;uvres du XIXe si&egrave;cle. Elle fait plus de 21 m&egrave;tres de long et 5 m&egrave;tres de hauteur. Et elle est aujourd&rsquo;hui inaccessible pour le grand public et les chercheurs.</p>
<p><b>Il y a eu des restitutions, dont certaines tr&egrave;s symboliques. En 2003, par exemple, le pr&eacute;sident Jacques Chirac avait restitu&eacute; &agrave; l&rsquo;Alg&eacute;rie le sceau du Dey d&rsquo;Alger par lequel Husseyn Pacha avait scell&eacute; sa reddition en 1830. Aujourd&rsquo;hui,</b> <b>la presse alg&eacute;rienne cite volontiers le mythique canon de &laquo;</b>&nbsp;<b>Baba Merzoug</b>&nbsp;<b>&raquo;, une pi&egrave;ce d&rsquo;artillerie de 7 m&egrave;tres de long, install&eacute;e &agrave; Brest depuis 1833. Selon vous, quelles sont les &oelig;uvres majeures prises pendant la colonisation et qui auraient aujourd&rsquo;hui vocation &agrave; retourner en Alg&eacute;rie</b>&nbsp;<b>? </b></p>
<p>Concernant le canon, pour la France, il a jou&eacute; un r&ocirc;le sp&eacute;cifique puisqu&rsquo;un consul de France a &eacute;t&eacute; &ndash;&nbsp;dit-on&nbsp;- mis dessus et renvoy&eacute; et donc tu&eacute; au XVIIIe si&egrave;cle. La vengeance des Fran&ccedil;ais aurait &eacute;t&eacute; de le reprendre en 1830. L&agrave;, on voit tr&egrave;s bien que ce n&rsquo;est pas une question d&rsquo;&oelig;uvres produites et symboliquement relevant du patrimoine de la soci&eacute;t&eacute; alg&eacute;rienne elle-m&ecirc;me. Cela a &agrave; voir avec le fait que, dans le cas d&rsquo;un conflit, les &eacute;l&eacute;ments symboliques ne cessent d&rsquo;&ecirc;tre d&eacute;plac&eacute;s. La France consid&egrave;re que c&rsquo;est le patrimoine de son arm&eacute;e. L&rsquo;Alg&eacute;rie consid&egrave;re que c&rsquo;est le patrimoine de son histoire. On n&rsquo;est pas dans le m&ecirc;me cas de figure qu&rsquo;une spoliation de type patrimonial. Un des aspects les plus marquants de la question coloniale et de la spoliation concernant l&rsquo;Alg&eacute;rie, c&rsquo;est l&rsquo;arrachement et la d&eacute;possession d&rsquo;un grand nombre de pi&egrave;ces et d&rsquo;&oelig;uvres antiques qui &eacute;taient sur le territoire alg&eacute;rien et qui ont &eacute;t&eacute; emmen&eacute;es en Europe&hellip;</p>
<p>S&rsquo;il y avait des restitutions &agrave; demander, &agrave; mon avis, ce n&rsquo;est pas un enjeu autour d&rsquo;objets. Cela serait la possibilit&eacute; d&rsquo;avoir acc&egrave;s &agrave; ce qui concerne la soci&eacute;t&eacute; alg&eacute;rienne et son histoire. L&rsquo;acc&egrave;s aux archives, au corpus antique. Travailler &agrave; la mani&egrave;re comment on pourrait mettre &agrave; disposition ces objets, par exemple par la num&eacute;risation.</p>
<p><b>Si aujourd&rsquo;hui une restitution avait lieu ou l&rsquo;acc&egrave;s &eacute;tait donn&eacute;, qu&rsquo;est-ce que cela pourrait changer pour l&rsquo;Alg&eacute;rie, la soci&eacute;t&eacute; alg&eacute;rienne, la relation entre la France et l&#39;Alg&eacute;rie</b>&nbsp;<b>? </b></p>
<p>Moi, j&rsquo;&eacute;tais tr&egrave;s &eacute;tonn&eacute; par le succ&egrave;s de l&rsquo;exposition <i>Made in Algeria</i>. De la forte pr&eacute;sence de Fran&ccedil;ais, mais aussi d&rsquo;Alg&eacute;riens et de descendants de familles alg&eacute;riennes. C&rsquo;est essentiel pour la soci&eacute;t&eacute; alg&eacute;rienne d&rsquo;avoir la possibilit&eacute; de jeter un regard sur son pass&eacute; &agrave; travers les documents que nous poss&eacute;dons. Si ce n&rsquo;est que pour pouvoir penser le pr&eacute;sent et un futur diff&eacute;rent.</p>
<p>Si je prends le cas d&rsquo;une ville comme M&eacute;d&eacute;a qui a &eacute;t&eacute; peinte par Jean-Antoine-Sim&eacute;on Fort. Dans nos archives, c&rsquo;est le seul exemple que nous avons de l&rsquo;architecture de cette ville. Dans nos archives, il est question de plusieurs <em>corpus</em> architecturaux qui ont &eacute;t&eacute; d&eacute;molis, d&eacute;truits, et dont on n&rsquo;a quasiment pas de traces en Alg&eacute;rie. Imaginez que la soci&eacute;t&eacute; fran&ccedil;aise, ici et maintenant, n&rsquo;ait aucune archive de son pass&eacute; r&eacute;cent. C&rsquo;est un vide sid&eacute;ral concernant de tout avant le XXe si&egrave;cle. C&rsquo;est impossible de structurer la pens&eacute;e d&rsquo;une soci&eacute;t&eacute; sur ce vide.</p>
<p>►&nbsp;Lire aussi : <em><a href="http://www.rfi.fr/afrique/20160330-made-in-algeria-algerie-france-traces-toujours-brulants-passe-douloureux" target="_blank">&laquo;Made in Algeria&raquo;, les trac&eacute;s toujours br&ucirc;lants d&rsquo;un pass&eacute; douloureux</a>, 30/3/2016</em></p>
</div>
        <div class="article-pays">
                <div class="chronologie">
        <span class="chrono">Chronologie et chiffres clés</span>
    </div>
    <ul>
                                            <li>
            <a class="modeless" href="/pays/france-1-chronologie-dates-geographie-demographie-economie-chiffres" title="France">
                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_small/sites/images.rfi.fr/files/aef_image/Drapeau%20de%20la%20France_0.jpeg" alt="France" width="32">
                                
            </a>
        </li>
                                            <li>
            <a class="modeless" href="/pays/algerie-chronologie-dates-carte-geographie-demographie-economie-chiffres" title="Alg&#x00E9;rie">
                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_small/sites/images.rfi.fr/files/aef_image/drapeau_alg%C3%A9rie1_0.png" alt="Alg&#x00E9;rie" width="32">
                                
            </a>
        </li>
        </ul>

        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/3NI3.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Restitution&#x20;d&#x2019;&#x0153;uvres&#x20;d&#x2019;art&#x20;africaines&#x3A;&#x20;le&#x20;cas&#x20;de&#x20;l&#x2019;Alg&#x00E9;rie" data-via="RFI" data-lang="fr" data-url="http://rfi.my/3NI3.T" data-counturl="http://www.rfi.fr/culture/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3NI3.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3NI3.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Sur le même sujet</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="40E4D5C3-4576-4DDA-B192-811100DF5EBC">
                        <a href="/afrique/20181126-restitution-oeuvres-art-benin-divise-france" title="La&#x20;restitution&#x20;d&#x27;&#x0153;uvres&#x20;d&#x27;art&#x20;au&#x20;B&#x00E9;nin&#x20;divise&#x20;en&#x20;France"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-11-23t140707z_691816688_rc16bf77d140_rtrmadp_3_africa-france-art_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-11-23t140707z_691816688_rc16bf77d140_rtrmadp_3_africa-france-art_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="La&#x20;restitution&#x20;d&#x27;&#x0153;uvres&#x20;d&#x27;art&#x20;au&#x20;B&#x00E9;nin&#x20;divise&#x20;en&#x20;France" href="/afrique/20181126-restitution-oeuvres-art-benin-divise-france">
                                La restitution d'&oelig;uvres d'art au B&eacute;nin &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="edition" data-bo-nid="0C07C7F4-9DEA-48AC-874F-E7391694B383">
                        <a href="/emission/20181125-restitution-oeuvres-art-afrique" title="La&#x20;restitution&#x20;des&#x20;oeuvres&#x20;d&#x27;art&#x20;africain"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/img_2858_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/img_2858_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="La&#x20;restitution&#x20;des&#x20;oeuvres&#x20;d&#x27;art&#x20;africain" href="/emission/20181125-restitution-oeuvres-art-afrique">
                                La restitution des oeuvres d'art &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="E0B665F0-02BC-41E2-90CF-EC1F5ACA06BF">
                        <a href="/culture/20181123-restitutions-oeuvres-art-rapport-espoir-afrique-musee" title="Restitutions&#x20;d&#x27;&#x0153;uvres&#x20;d&#x27;art&#x3A;&#x20;un&#x20;rapport&#x20;qui&#x20;suscite&#x20;beaucoup&#x20;d&#x27;espoir&#x20;en&#x20;Afrique"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/musee1_2_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/musee1_2_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Restitutions&#x20;d&#x27;&#x0153;uvres&#x20;d&#x27;art&#x3A;&#x20;un&#x20;rapport&#x20;qui&#x20;suscite&#x20;beaucoup&#x20;d&#x27;espoir&#x20;en&#x20;Afrique" href="/culture/20181123-restitutions-oeuvres-art-rapport-espoir-afrique-musee">
                                Restitutions d'&oelig;uvres d'art: un &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://www.rfi.fr/culture/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/a-canon-brest-algerie_0.jpg";
</script>

                                                        <div id="modal-embed-article-overlay"></div>
                <div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/culture/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
                </div>
                        </div>


                    <aside>
                                <!-- article -->
    <div class="banner first">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="https://savoirs.rfi.fr/fr/comprendre-enrichir/histoire/simone-veil"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_savoirs_simone-veil_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/grande-guerre-afrique-colonies-1914-1918/"
                                title="Grande Guerre : Les batailles oubliées de l'Afrique">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-afrique-batailles-oubliees_0.png" alt="Grande Guerre : Les batailles oubliées de l'Afrique" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/guerres-1914-1918-jardins-victoire-potagers-1939-1945/"
                                title="Long format : Guerres côté jardins, potagers d'hier et d'aujourd'hui">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/auto-promo-rfi-guerre-jardin_0.png" alt="Long format : Guerres côté jardins, potagers d'hier et d'aujourd'hui" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/blaise-diagne-grande-guerre-1914-1918-france-tirailleurs-afrique/introduction/index.html"
                                title="Long format : 1918, mission Blaise Diagne">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-blaise-diagne-general_1_0.png" alt="Long format : 1918, mission Blaise Diagne" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/amerindiens-grande-guerre-1914-1918-canada/"
                                title="Long format : Des Amérindiens dans les tranchées">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-webdoc-amerindiens_1_0.png" alt="Long format : Des Amérindiens dans les tranchées" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/emission/1918-espoir-nouveau-monde"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_1918_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/abeille-africaine-apiculture-neonicotinoides-miel/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-abeille-ok_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/langues"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_banner_15langues_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>
        <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">A la une</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="235846E9-5146-45C8-B998-6F0900D0A6D6">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/gettyimages-151223449_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Littérature</span>
                                                <h4 class="title">[Du côté de chez Mandela] Wally Serote, poète officiel</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="[Du côté de chez Mandela] Wally Serote, poète officiel" href="http://www.rfi.fr/culture/20181127-cote-mandela-wally-serote-poete-officiel-litterature" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="9B9208E5-F892-419B-8590-123FB3F202B5">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/a-canon-brest-algerie_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Culture / Restitution d’œuvres d’art africaines / Algérie / France</span>
                                                <h4 class="title">Restitution d’œuvres d’art africaines: le cas de l’Algérie</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Restitution d’œuvres d’art africaines: le cas de l’Algérie" href="http://www.rfi.fr/culture/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="D6DC277C-8779-49EA-8D85-8BB15CC9E4DC">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/img_1203_2_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Afrique du Sud [Série 2/5]: des expropriations prévues aussi en ville</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Afrique du Sud [Série 2/5]: des expropriations prévues aussi en ville" href="http://www.rfi.fr/emission/20181127-afrique-sud-serie-expropriations-villes-ramaphosa" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="3751F928-3F64-4F7F-BB46-5BF097D91103">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/4000/2253/600/338/sites/images.rfi.fr/files/aef_image/img_3395_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Mauritanie</span>
                                                <h4 class="title">[Reportage] Le bataillon mauritanien du G5 est prêt à 80%, selon l’armée</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="[Reportage] Le bataillon mauritanien du G5 est prêt à 80%, selon l’armée" href="http://www.rfi.fr/afrique/20181126-bataillon-mauritanie-g5-sahel" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="0422FB4B-7A4E-4ACA-9E15-F4AF25ED5E00">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/1280px-cast_brass_plaques_from_benin_city_at_british_museum_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Le Nigeria nostalgique des oeuvres d'art pillées à Benin City</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Le Nigeria nostalgique des oeuvres d&#039;art pillées à Benin City" href="http://www.rfi.fr/emission/20181127-le-nigeria-nostalgique-oeuvres-art-pillees-benin-city" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="8BC952BC-6D03-4C9C-B21E-6AF3EE2A1639">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/mamane_prw_a_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Le centre jaloux du nord</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Le centre jaloux du nord" href="http://www.rfi.fr/emission/20181127-le-centre-jaloux-nord" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="72154F74-B796-483C-98B2-99A541C54A77">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_1ac3f7_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">RDC</span>
                                                <h4 class="title">RDC: les retards du processus électoral pointés dans un second rapport du GEC</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="RDC: les retards du processus électoral pointés dans un second rapport du GEC" href="http://www.rfi.fr/afrique/20181127-rdc-retards-elections-rapport-gec" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="4F8F412A-2D88-4EA9-9026-8E2F0C1F6F6C">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/29/768/433/600/338/sites/images.rfi.fr/files/aef_image/000_qs7sr_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Côte d'Ivoire</span>
                                                <h4 class="title">Côte d'Ivoire: Guillaume Soro souhaite la libération de Charles Blé Goudé</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Côte d&#039;Ivoire: Guillaume Soro souhaite la libération de Charles Blé Goudé" href="http://www.rfi.fr/afrique/20181127-cote-ivoire-guillaume-soro-liberation-charles-ble-goude" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="1C3B878A-54BA-4BBA-8D7B-2E9789F6EF69">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_967k5_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Niger</span>
                                                <h4 class="title">Recrudescence d’attaques de Boko Haram au Niger et au Nigeria</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Recrudescence d’attaques de Boko Haram au Niger et au Nigeria" href="http://www.rfi.fr/afrique/20181126-niger-nigeria-recrusdescence-attaques-boko-haram-armee-abubakar-shekau" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="A96F57FE-9E65-4833-8637-96CDDEA7F762">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/senegal_34_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Sénégal</span>
                                                <h4 class="title">Sénégal: les étudiants du privé en colère</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Sénégal: les étudiants du privé en colère" href="http://www.rfi.fr/afrique/20181127-senegal-etudiants-prive-colere" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>
        <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
                        <section>
                            
                
                                    
            <span class="side-block">
            Analyses - reportages
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="6A41F257-8551-40C3-B82B-A4FE5CBB4BCF">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/inde/">Inde</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/religion/">Religion</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/societe/">Société</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/asie-pacifique/20181126-inde-dispute-autour-site-religieux-ravive-tensions-entre-hindous-musulmans" title="Inde&#x3A;&#x20;un&#x20;site&#x20;religieux&#x20;ravive&#x20;les&#x20;tensions&#x20;entre&#x20;hindous&#x20;et&#x20;musulmans">Inde: un site religieux ravive les tensions entre hindous et musulmans</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="8CE1B530-11A5-4177-B85C-B563571DF776">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/droits-femmes/">Droits des femmes</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/onu/">ONU</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/femmes/">Femmes</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/france/20181115-journee-internationale-elimination-violences-femmes-metoo-onu" title="Violences&#x20;faites&#x20;aux&#x20;femmes&#x3A;&#x20;l&#x27;ONU&#x20;promeut&#x20;le&#x20;mot-di&#x00E8;se&#x20;&#x23;HearMeToo">Violences faites aux femmes: l'ONU promeut le mot-dièse #HearMeToo</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="D735F12A-7D7D-41B8-83EF-42367D29393F">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/belgique/">Belgique</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/albert-ii-belgique/">Albert II de Belgique</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/europe/20181124-belgique-delphine-boel-fille-illegitime-roi-albert-ii" title="Belgique&#x3A;&#x20;Delphine&#x20;Bo&#x00EB;l,&#x20;fille&#x20;ill&#x00E9;gitime&#x20;du&#x20;roi&#x20;Albert&#x20;II">Belgique: Delphine Boël, fille illégitime du roi Albert II</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="6CA8886D-DC35-46DB-B063-26AC68BDAEAB">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chypre/">Chypre</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/agriculture-peche/">Agriculture et Pêche</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/union-europeenne/">Union européenne</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/europe/20181123-vins-chypre-decouverte-cepages-traditionnels-indigenes-ile-aphrodite-mavro-xynisteri" title="Vins&#x20;de&#x20;Chypre&#x3A;&#x20;&#x00E0;&#x20;la&#x20;d&#x00E9;couverte&#x20;des&#x20;c&#x00E9;pages&#x20;traditionnels&#x20;de&#x20;l&#x2019;&#x00EE;le&#x20;d&#x2019;Aphrodite">Vins de Chypre: à la découverte des cépages traditionnels de l’île d’Aphrodite</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="F9F57580-8A58-4202-8725-0E1780BA002A">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/albanie/">Albanie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/energies/">Energies</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/environnement/">Environnement</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/europe/20181123-albanie-projet-barrage-electrique-vjosa-environnement-derniers-fleuve-sauvage" title="En&#x20;Albanie,&#x20;l&#x2019;un&#x20;des&#x20;derniers&#x20;fleuves&#x20;sauvages&#x20;d&#x2019;Europe&#x20;menac&#x00E9;&#x20;par&#x20;un&#x20;barrage">En Albanie, l’un des derniers fleuves sauvages d’Europe menacé par un barrage</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="AD15922B-C938-4C26-877A-E1A1316D76D5">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/rdc/">RDC</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/onu/">ONU</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/justice/">Justice</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/afrique/20181123-meurtre-experts-rdc-agents-etat-expliquer-role-nkashama" title="Meurtre&#x20;des&#x20;experts&#x20;en&#x20;RDC&#x3A;&#x20;des&#x20;agents&#x20;de&#x20;l&#x27;Etat&#x20;appel&#x00E9;s&#x20;&#x00E0;&#x20;expliquer&#x20;leur&#x20;r&#x00F4;le">Meurtre des experts en RDC: des agents de l'Etat appelés à expliquer leur rôle</a></span>
                </li>
                          <li data-bo-type="edition" data-bo-nid="7777118A-A431-4F70-B011-0B68BDF4F072">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/politique-francaise/">Politique française</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/questions-sociales/">Questions sociales</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/medias/">médias</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/emission/20181123-mobilisation-gilets-jaunes-gare-photos-recyclees" title="Mobilisation&#x20;des&#x20;gilets&#x20;jaunes,&#x20;gare&#x20;aux&#x20;photos&#x20;recycl&#x00E9;es">Mobilisation des gilets jaunes, gare aux photos recyclées</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="C4594B62-4A75-4A4E-9C71-6942D99E18F7">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/musiques/">Musiques</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/medias/">médias</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/reseaux-sociaux/">Réseaux sociaux</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/asie-pacifique/20181122-kda-dernier-avatar-virtuel-k-pop-coree-sud-league-of-legends" title="K&#x2F;DA,&#x20;dernier&#x20;avatar&#x20;&#x00AB;virtuel&#x00BB;&#x20;de&#x20;la&#x20;culture&#x20;vid&#x00E9;o-ludique&#x20;et&#x20;musicale&#x20;cor&#x00E9;enne">K/DA, dernier avatar «virtuel» de la culture vidéo-ludique et musicale coréenne</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="12F79610-3301-4E1B-851A-180E6516E2A6">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/climat/">Climat</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/environnement/">Environnement</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/science/20181121-climat-vent-sable-phenomene-desert-sahara-antilles" title="Ces&#x20;&#x00AB;vents&#x20;de&#x20;sable&#x00BB;&#x20;du&#x20;Sahara&#x20;qui&#x20;fertilisent&#x20;les&#x20;Antilles">Ces «vents de sable» du Sahara qui fertilisent les Antilles</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="ACEF04C0-2346-40EE-9388-B31CC44CEDD4">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sports/">Sports</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sexualite/">Sexualité</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/sports/20181121-sport-homosexualite-vrai-tabou" title="Sport&#x20;et&#x20;homosexualit&#x00E9;,&#x20;un&#x20;vrai&#x20;tabou&#x3F;">Sport et homosexualité, un vrai tabou?</a></span>
                </li>
                        </ul>
                        <div class="read-more">
                                <a class="modeless"
                   href="/section/zoom/"
                   title="Analyses&#x20;-&#x20;reportages">
                    Tous les articles
                </a>
            </div>
                        


            </section>
        
                
    <section class="featured-tags">
                                        
                
    
    <ul>
                    <li>
                <div class="empty empty-most-read"></div>
            </li>
            </ul>


    </section>

    
    
    <section class="twitter">
                                    
    <span class="side-block">Twitter</span>
    <a class="twitter-timeline" href="https://twitter.com/RFI"
       data-widget-id="375161698757275648"
       data-tweet-limit="2"
       data-link-color='#E20000'
       data-chrome="noheader nofooter noborders transparent"
       lang="Fr">
        Tweets by RFI
    </a>


    </section>

                <section>
                                                                        
        
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

    </section>
                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/culture/', 'Afrique'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                            <div id="modal-embed-article-overlay"></div>
                <div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/culture/20181127-algerie-france-restitution-oeuvres-art-africaines-zahia-rahmani&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
                </div>
                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre ">Nous rejoindre </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Articles">Articles</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent/artistes" class="modeless" title="Artistes">Artistes</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/fr/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/fr" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RadioFranceInternationale" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIfr" class="go" title="RFI sur Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvideos" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI sur TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/medias-partenaires" title="service pro" target="_blank">service pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fr/legal-notice" class="" target="_blank">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2018 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- desktop mobile placeholder RFI FR -->
<style type="text/css">
/* Masquage JR */
.user-janrain #user {display: none;}
.user-janrain #user-disconnected {display: none;}
.user-janrain #user-connected {display: none;}
.h-menu li a#newsletter {padding-right: 10px;}
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if (typeof addLoadEvent != 'function') {
window.addLoadEvent = function(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
window.CEM = function() {
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
function initTwitter() {
$('body.mobile .zone6 .em-flash:first').html('<span class="side-block">Twitter RFI</span><a class="twitter-timeline" data-tweet-limit="3" data-chrome="nofooter noborders" href="https://twitter.com/RFI/lists/coupe-du-monde-2018?ref_src=twsrc%5Etfw">A Twitter List by RFI</a> <scr'+'ipt async src="https://platform.twitter.com/widgets.js" charset="utf-8"></scr'+'ipt>')	;
}
setTimeout( initTwitter, 5000);
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=16&cb=287976253';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
