<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Cannes: séance spéciale avec Hafsia Herzi: «l’amour est inexplicable» - France - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Cannes&#x3A;&#x20;s&#x00E9;ance&#x20;sp&#x00E9;ciale&#x20;avec&#x20;Hafsia&#x20;Herzi&#x3A;&#x20;&#x00AB;l&#x2019;amour&#x20;est&#x20;inexplicable&#x00BB;&#x20;-&#x20;France&#x20;-&#x20;RFI" />
    <meta name="description" content="C&#x2019;est&#x20;quoi&#x20;l&#x2019;amour&#x00A0;&#x3F;&#x20;Quand&#x20;Hafsia&#x20;Herzi&#x20;parle&#x20;de&#x20;la&#x20;fid&#x00E9;lit&#x00E9;,&#x20;de&#x20;son&#x20;corps,&#x20;de&#x20;la&#x20;sinc&#x00E9;rit&#x00E9;&#x20;et&#x20;du&#x20;chagrin&#x20;d&#x2019;amour,&#x20;cela&#x20;ne&#x20;laisse&#x20;pas&#x20;indiff&#x00E9;rent.&#x20;L&#x2019;actrice,&#x20;r&#x00E9;v&#x00E9;l&#x00E9;e&#x20;par&#x20;Abdellatif&#x20;Kechiche&#x20;dans&#x20;&#x00AB;&#x00A0;La&#x20;Graine&#x20;et&#x20;le&#x20;Mulet&#x00A0;&#x00BB;,&#x20;est&#x20;devenue&#x20;c&#x00E9;l&#x00E8;bre&#x20;pour&#x20;ses..." />
                                <meta name="news_keywords" content="Cannes 2019, Cinéma, France, Culture" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://www.rfi.fr/culture/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/120/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/a-hafsia2_dscf3765_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Cannes&#x3A;&#x20;s&#x00E9;ance&#x20;sp&#x00E9;ciale&#x20;avec&#x20;Hafsia&#x20;Herzi&#x3A;&#x20;&#x00AB;l&#x2019;amour&#x20;est&#x20;inexplicable&#x00BB;" />
    <meta property="og:description" content="C&#x2019;est&#x20;quoi&#x20;l&#x2019;amour&#x00A0;&#x3F;&#x20;Quand&#x20;Hafsia&#x20;Herzi&#x20;parle&#x20;de&#x20;la&#x20;fid&#x00E9;lit&#x00E9;,&#x20;de&#x20;son&#x20;corps,&#x20;de&#x20;la&#x20;sinc&#x00E9;rit&#x00E9;&#x20;et&#x20;du&#x20;chagrin&#x20;d&#x2019;amour,&#x20;cela&#x20;ne&#x20;laisse&#x20;pas&#x20;indiff&#x00E9;rent.&#x20;L&#x2019;actrice,&#x20;r&#x00E9;v&#x00E9;l&#x00E9;e&#x20;par&#x20;Abdellatif&#x20;Kechiche&#x20;dans&#x20;&#x00AB;&#x00A0;La&#x20;Graine&#x20;et&#x20;le&#x20;Mulet&#x00A0;&#x00BB;,&#x20;est&#x20;devenue&#x20;c&#x00E9;l&#x00E8;bre&#x20;pour&#x20;ses..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="France" />
                        <meta property="article:published_time" content="2019-05-23T05:53:10+02:00"/>
            <meta property="article:modified_time" content="2019-05-23T05:53:10+02:00"/>

                                                            <meta property="article:tag" content="Cannes&#x20;2019" />
                                    <meta property="article:tag" content="Cin&#x00E9;ma" />
                                    <meta property="article:tag" content="France" />
                                    <meta property="article:tag" content="Culture" />
                            
                                                                                    <meta property="og:see_also" content="http://www.rfi.fr/culture/20190522-cannes-2019-quentin-tarantino-di-caprio-brad-pitt-once-upon-time-hollywood" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/culture/20190522-le-jeune-ahmed-freres-dardenne-prennent-mesure-fanatisme" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/culture/20190522-cannes-maryam-touzani-maroc-enfer-meres-non-mariees" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://www.rfi.fr/culture/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/120/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/a-hafsia2_dscf3765_0.jpg" />
    <meta name="twitter:title" content="Cannes&#x3A;&#x20;s&#x00E9;ance&#x20;sp&#x00E9;ciale&#x20;avec&#x20;Hafsia&#x20;Herzi&#x3A;&#x20;&#x00AB;l&#x2019;amour&#x20;est&#x20;inexplicable&#x00BB;" />
    <meta name="twitter:description" content="C&#x2019;est&#x20;quoi&#x20;l&#x2019;amour&#x00A0;&#x3F;&#x20;Quand&#x20;Hafsia&#x20;Herzi&#x20;parle&#x20;de&#x20;la&#x20;fid&#x00E9;lit&#x00E9;,&#x20;de&#x20;son&#x20;corps,&#x20;de&#x20;la&#x20;sinc&#x00E9;rit&#x00E9;&#x20;et&#x20;du&#x20;chagrin&#x20;d&#x2019;amour,&#x20;cela&#x20;ne&#x20;laisse&#x20;pas&#x20;indiff&#x00E9;rent.&#x20;L&#x2019;actrice,&#x20;r&#x00E9;v&#x00E9;l&#x00E9;e&#x20;par&#x20;Abdellatif&#x20;Kechiche&#x20;dans&#x20;&#x00AB;&#x00A0;La&#x20;Graine&#x20;et&#x20;le&#x20;Mulet&#x00A0;&#x00BB;,&#x20;est&#x20;devenue&#x20;c&#x00E9;l&#x00E8;bre&#x20;pour&#x20;ses..." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fr/article/WB1760240-RFI-FR-20190523" />
    <meta name="twitter:app:url:googleplay" content="rfi://fr/article/WB1760240-RFI-FR-20190523" />



            

                                                        <link rel="canonical" href="http://www.rfi.fr/culture/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/culture/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rfi.fr/culture/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20180201121500">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "Cannes\u003A\u0020s\u00E9ance\u0020sp\u00E9ciale\u0020avec\u0020Hafsia\u0020Herzi\u003A\u0020\u00ABl\u2019amour\u0020est\u0020inexplicable\u00BB";
tms_vars["aef_id_contenu"] = "WB1760240\u002DRFI\u002DFR\u002D20190523";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "france";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "france";
tms_vars["aef_thema"] = "cannes\u00202019,cinema,france,culture";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "france,culture,zoom";
tms_vars["aef_auteur"] = "siegfried\u0020forster";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "culture\u002D20190523\u002Dcannes\u002Dhafsia\u002Dherzi\u002Dseance\u002Dspeciale\u002Dtu\u002Dmerites\u002Damour\u002Dinexplicable\u002Dabdellatif\u002Dkechic";
tms_vars["aef_dpubli"] = "2019\u002D05\u002D23";
tms_vars["aef_hpubli"] = "05\u003A53";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","thumbnailUrl":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/aefimagesnew\/dynimagecache\/0\/120\/3000\/1695\/1024\/578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/a-hafsia2_dscf3765_0.jpg","headline":"Cannes: s\u00e9ance sp\u00e9ciale avec Hafsia Herzi: \u00abl\u2019amour est inexplicable\u00bb","alternativeHeadline":"","description":"\u003Cp\u003EC\u2019est quoi l\u2019amour\u00a0? Quand Hafsia Herzi parle de la fid\u00e9lit\u00e9, de son corps, de la sinc\u00e9rit\u00e9 et du chagrin d\u2019amour, cela ne laisse pas indiff\u00e9rent. L\u2019actrice, r\u00e9v\u00e9l\u00e9e par Abdellatif Kechiche dans \u00ab\u00a0La Graine et le Mulet\u00a0\u00bb, est devenue c\u00e9l\u00e8bre pour ses interpr\u00e9tations subtiles, sensuelles, directes et naturelles. Ces qualit\u00e9s se retrouvent aussi dans \u00ab\u00a0Tu m\u00e9rites un amour\u00a0\u00bb, l\u2019histoire de Lila, tromp\u00e9e par R\u00e9mi, son copain qu\u2019elle aimait \u00e0 la folie. Le premier long m\u00e9trage de Hafsia Herzi en tant que r\u00e9alisatrice et o\u00f9 elle assure \u00e9galement le r\u00f4le principal, a \u00e9t\u00e9 pr\u00e9sent\u00e9 en s\u00e9ance sp\u00e9ciale \u00e0 la Semaine de la critique au Festival de Cannes. Entretien.\u003C\/p\u003E","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/aefimagesnew\/dynimagecache\/0\/120\/3000\/1695\/1024\/578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/a-hafsia2_dscf3765_0.jpg","width":"1024","height":"576"},"keywords":["Cannes 2019","Cin\u00e9ma","France","Culture"],"datePublished":"2019-05-23T05:53:10Z","dateCreated":"2019-05-23T05:53:10Z","dateModified":"2019-05-23T05:53:10Z","articleSection":"France","creator":"Siegfried Forster","author":[{"@type":"Person","name":"Siegfried Forster","url":"http:\/\/www.rfi.fr\/auteur\/siegfried-forster\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Actualités, info, news en direct - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/afrique/" target="_blank" title="L&#039;actualité économique et politique en Afrique et au Maghreb en direct - RFI">Afrique</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>Monde</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/ameriques/" class="modeless " title="L&#039;actualité économique et politique aux Amériques en direct - RFI">Amériques</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asie/" class="modeless " title="L&#039;actualité économique et politique en Asie et dans le Pacifique - RFI">Asie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="L&#039;actualité économique et politique en Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/moyen-orient/" class="modeless " title="L&#039;actualité économique et politique au Moyen Orient - RFI">Moyen-Orient</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="L&#039;actualité économique et politique en France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economie/" class="modeless " title="L&#039;actualité économique mondiale en direct - RFI">Économie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="L&#039;actualité culturelle et artistique en direct - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sport/" class="modeless " title="Les dernières news et résultats sportifs en direct - RFI">Sports</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://afriquefoot.rfi.fr" target="_blank" title="Les dernières news et résultats sportifs en direct - RFI">Afrique Foot</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sciences/" class="modeless " title="L&#039;actualité scientifique en direct - RFI">Sciences</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/tech/" class="modeless " title="L&#039;actualités des nouvelles technologies - RFI">Tech</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/emissions/" class="modeless " title="Les émissions Radio France Internationale - RFI">Podcasts</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/webdocumentaires/" class="modeless alt" title="Interactivité - Webdocumentaires - RFI">Interactif</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                            <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="ma-rfi" title="Ma RFI" href="https://marfi.rfi.fr" target="_blank">Ma RFI</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/fr/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="https://observers.france24.com/fr/" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/fr" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/fr/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="https://www.rfi-instrumental.com/fr" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="_blank" title="Newsletters" id="newsletter" href="https://emailing.rfi.fr/fr/subscribe">Newsletters</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>


                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Afficher le lecteur" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-WB1760262-RFI-FR-20190523'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201905\/INV_AFR_LONG_23_05_1.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1760262-RFI-FR-20190523","ns_st_ep":"Jean-Bernard Padar\u00e9: \u00abLa question des d\u00e9tournements au Tchad rel\u00e8ve du mythe\u00bb","ns_st_pr":"Invit\u00e9 Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-05-23","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,laurent correau,invit\u00e9 afrique,invit\u00e9,invite_afr,tchad,religion,islam","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"invite-afrique","aef_auteur":"Laurent Correau","aef_dpubli":"2019-05-23","aef_hpubli":"07:45","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_page_provenance":"\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-WB1760262-RFI-FR-20190523"
                       data-title="Invité Afrique"
                       href="http://www.rfi.fr/emission/20190523-jean-bernard-padare-question-detournements-tchad-releve-mythe"
                       title="Jean-Bernard Padaré: «La question des détournements au Tchad relève du mythe»">Réécouter
                    </a>
                                <div class="clear-both"></div>
                <div class="pl-texts">
                    <div class="title-emission">Invité Afrique</div>
                                            <a class="modeless"
                           data-stream="guest-WB1760262-RFI-FR-20190523"
                           data-title="Invité Afrique"
                           href="http://www.rfi.fr/emission/20190523-jean-bernard-padare-question-detournements-tchad-releve-mythe"
                           title="Jean-Bernard Padaré: «La question des détournements au Tchad relève du mythe»">Jean-Bernard Padaré: «La question des détournements au Tchad relève du mythe»
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/164/1856/1022/187/103/sites/images.rfi.fr/files/aef_image/000_Par7712433_0.jpg" data-width="105" data-height="60">
                    <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/164/1856/1022/187/103/sites/images.rfi.fr/files/aef_image/000_Par7712433_0.jpg" alt="L’ancien ministre tchadien de la Justice, Jean-Bernard Padaré.">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/live-reflector.ice.infomaniak.ch\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-05-23","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-05-23","aef_hpubli":"06:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_page_provenance":"\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/live-reflector.ice.infomaniak.ch\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-05-23","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-05-23","aef_hpubli":"06:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_page_provenance":"\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-05-23","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-05-23","aef_hpubli":"06:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_page_provenance":"\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2019-05-23","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-05-23","aef_hpubli":"06:20","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_page_provenance":"\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_jff'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal_fr_facile.mp3"}]},"title":"Dernier journal en Fran\u00e7ais facile","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_jff","ns_st_ep":"dernier_journal_jff","ns_st_pr":"dernier_journal_jff","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-05-23","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-05-23","aef_hpubli":"06:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_page_provenance":"\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_24h_en_france'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/RFI_24H_en_france_1_1.mp3"}]},"title":"Dernier journal France","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_24h_en_france","ns_st_ep":"dernier_journal_24h_en_france","ns_st_pr":"dernier_journal_24h_en_france","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-05-23","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-05-23","aef_hpubli":"06:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_page_provenance":"\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_ameriques_haiti'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_trn_dernier_ameriques_haiti.mp3"}]},"title":"Dernier journal Am\u00e9riques - Ha\u00efti","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_ameriques_haiti","ns_st_ep":"dernier_journal_ameriques_haiti","ns_st_pr":"dernier_journal_ameriques_haiti","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-05-23","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-05-23","aef_hpubli":"06:20","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_page_provenance":"\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs">
                <div class="h2">GRILLE DES PROGRAMMES</div>
                <div class="pl-tab active">
                    <div id="pl-program-grid">
                                                <div id="program-grid-header-menu"><div class="pl-filter" id="program-grid-channel-selector"><div id="pl-filter" class="pl-programs-menu-item active" data-menu-item="1" data-program-channel="monde">Monde</div><div id="pl-filter" class="pl-programs-menu-item" data-menu-item="2" data-program-channel="afrique">Afrique</div></div><div class="pl-days" id="program-grid-date-selector"><div class="inactive-day" data-date-slot="mP4D"><a class="program-menu-prev pl-date-slot-item prev blurred"></a><span id="program-grid-day">Dimanche 19 Mai</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP3D"></a></div><div class="inactive-day" data-date-slot="mP3D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP4D"></a><span id="program-grid-day">Lundi 20 Mai</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP2D"></a></div><div class="inactive-day" data-date-slot="mP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP3D"></a><span id="program-grid-day">Mardi 21 Mai</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP1D"></a></div><div class="inactive-day" data-date-slot="mP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP2D"></a><span id="program-grid-day">Mercredi 22 Mai</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP0D"></a></div><div class="active-day" data-date-slot="pP0D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP1D"></a><span id="program-grid-day">Aujourd'hui</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP1D"></a></div><div class="inactive-day" data-date-slot="pP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP0D"></a><span id="program-grid-day">Vendredi 24 Mai</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP2D"></a></div><div class="inactive-day" data-date-slot="pP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP1D"></a><span id="program-grid-day">Samedi 25 Mai</span><a class="program-menu-next pl-date-slot-item next blurred"></a></div></div><div class="pl-timeline" id="program-grid-time-slot-selector"><a href="#" id="program-timeframe-1" class="pl-timeframe active" data-time-slot="timeSlot1">00h/06h</a><a href="#" id="program-timeframe-2" class="pl-timeframe" data-time-slot="timeSlot2">06h/12h</a><a href="#" id="program-timeframe-3" class="pl-timeframe" data-time-slot="timeSlot3">12h/18h</a><a href="#" id="program-timeframe-4" class="pl-timeframe" data-time-slot="timeSlot4">18h/24h</a></div></div><div id="program-grid-content"><ol id="pl-programs-list-1" class="pl-programs-list active"></ol></div>
                    </div>
                                        
 <div id="pl-loading" class="pl-loading hidden">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                                        <div id='pl-errors' class='pl-errors hidden'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Dernières émissions</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1760145-RFI-FR-20190522'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201905\/REP_2_30_Internat_23-05-19_Pour_qui_votent_les_ressortissants_5_22_2019-12.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1760145-RFI-FR-20190522","ns_st_ep":"Pour qui votent les ressortissants europ\u00e9ens au Royaume-Uni?","ns_st_pr":"Reportage International","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-05-23","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"reportage international,europe,marie billon,reportage,report_int,royaume-uni,elections europ\u00e9ennes 2019","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"reportage-international","aef_auteur":"Marie Billon","aef_dpubli":"2019-05-23","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_page_provenance":"\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1760145-RFI-FR-20190522">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Reportage International"
                   data-stream="articleWB1760145-RFI-FR-20190522" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/eu-election-britain_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-05-22">22/05/2019</time>
                                        <span>Reportage International</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20190523-votent-ressortissants-europeens-royaume-uni">Pour qui votent les ressortissants européens au Royaume-Uni?</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1760268-RFI-FR-20190523'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201905\/BONJOUR_L_EUROPE_GUY_VEROFSTADT_PONTUS_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1760268-RFI-FR-20190523","ns_st_ep":"Paroles de d\u00e9put\u00e9s europ\u00e9ens (4\/5): Guy Verhofstadt, d\u00e9mocrates et lib\u00e9raux","ns_st_pr":"Bonjour l'Europe","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-05-23","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"bonjour l'europe,europe,arnaud pontus,chronique,bonjour_europ,union europ\u00e9enne,elections europ\u00e9ennes 2019","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"bonjour-europe","aef_auteur":"Arnaud Pontus","aef_dpubli":"2019-05-23","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_page_provenance":"\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1760268-RFI-FR-20190523">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Bonjour l'Europe"
                   data-stream="articleWB1760268-RFI-FR-20190523" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/191/11/406/200/177/87/sites/images.rfi.fr/files/aef_image/verhofstadt-04122017-reuters-ok_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-05-23">23/05/2019</time>
                                        <span>Bonjour l'Europe</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20190523-paroles-deputes-europeens-35-guy-verhofstadt-democrates-liberaux">Paroles de députés européens (4/5): Guy Verhofstadt, démocrates &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1760163-RFI-FR-20190522'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201905\/Chr_MAT_1ere_23-05-19_Le_saumon_norvegien_victime_d_une_algue_toxique.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1760163-RFI-FR-20190522","ns_st_ep":"Le saumon norv\u00e9gien victime d'une algue toxique","ns_st_pr":"Chronique des Mati\u00e8res Premi\u00e8res","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-05-23","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"chronique des mati\u00e8res premi\u00e8res,economie,claire fages,chronique,chro_matprem,agriculture et p\u00eache,norv\u00e8ge,commerce et echanges","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"chronique-matieres-premieres","aef_auteur":"Claire Fages","aef_dpubli":"2019-05-23","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_page_provenance":"\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1760163-RFI-FR-20190522">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Chronique des Matières Premières"
                   data-stream="articleWB1760163-RFI-FR-20190522" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/ferme_de_saumon_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-05-22">22/05/2019</time>
                                        <span>Chronique des Matières Premières</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20190523-le-saumon-norvegien-victime-une-algue-toxique">Le saumon norvégien victime d'une algue toxique</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1760136-RFI-FR-20190522'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201905\/Afr_ECO_DOSSIER_23-05-19_BRAZZAVILLE_pas_de_cotisations_pas_de_5_22_2019-7.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1760136-RFI-FR-20190522","ns_st_ep":"Congo-Brazzaville: pas de cotisations, pas de visa de sortie","ns_st_pr":"Afrique \u00c9conomie","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-05-23","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique economie,afrique,economie,lo\u00efcia martial,chronique,africeco_,congo-brazzaville","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"afrique-economie","aef_auteur":"Lo\u00efcia Martial","aef_dpubli":"2019-05-23","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_page_provenance":"\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1760136-RFI-FR-20190522">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Afrique Économie"
                   data-stream="articleWB1760136-RFI-FR-20190522" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/brazzaville_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-05-22">22/05/2019</time>
                                        <span>Afrique Économie</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20190523-congo-brazzaville-pas-cotisations-pas-visa-sortie">Congo-Brazzaville: pas de cotisations, pas de visa de sortie</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1760121-RFI-FR-20190522'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201905\/LA_VIE_ICI_23_MAI_MATIN_FACEBOOK_ET_LES_LANGUES_AFRICAINES.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1760121-RFI-FR-20190522","ns_st_ep":"Haoussa, Peul, Kiswahili: les langues africaines de Facebook","ns_st_pr":"La vie ici","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-05-23","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"la vie ici,afrique,nathalie amar,chronique,la_vie_ici,facebook,nigeria,alg\u00e9rie,egypte","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"vie-ici","aef_auteur":"Nathalie Amar","aef_dpubli":"2019-05-23","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_page_provenance":"\/culture\/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1760121-RFI-FR-20190522">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="La vie ici"
                   data-stream="articleWB1760121-RFI-FR-20190522" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-11t101123z_1564179232_rc165cafbeb0_rtrmadp_3_india-election-facebook.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-05-22">22/05/2019</time>
                                        <span>La vie ici</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20190523-haoussa-peul-kiswahili-langues-africaines-facebook">Haoussa, Peul, Kiswahili: les langues africaines de Facebook</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                <div id="latest-info"><div class="title-tickers">Dernières infos</div><ul><li>Législatives en Inde: début du dépouillement (commission électorale)</li><li>Le japonais Panasonic suspend ses transactions avec Huawei (porte-parole)</li></ul></div>

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    France
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB1760240-RFI-FR-20190523" class="article-page">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/43rI.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Cannes&#x3A;&#x20;s&#x00E9;ance&#x20;sp&#x00E9;ciale&#x20;avec&#x20;Hafsia&#x20;Herzi&#x3A;&#x20;&#x00AB;l&#x2019;amour&#x20;est&#x20;inexplicable&#x00BB;" data-via="RFI" data-lang="fr" data-url="http://rfi.my/43rI.T" data-counturl="http://www.rfi.fr/culture/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/43rI.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/43rI.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cannes-2019/">Cannes 2019</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cinema/">Cinéma</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/culture/">Culture</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Cannes: séance spéciale avec Hafsia Herzi: «l’amour est inexplicable»</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/siegfried-forster/">Siegfried Forster</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-05-23">
                        <meta itemprop="datePublished" content="2019-05-23">
                            Publié le 23-05-2019
                    </time>
                    <time datetime="19-05-23">
                    Modifié le 23-05-2019 à 05:53
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/120/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/a-hafsia2_dscf3765_0.jpg" alt="media" width="620">
                                                                    <small>Hafsia Herzi au Festival de Cannes. Son film «Tu mérites un amour» a été sélectionné à la Semaine de la critique. En plus, elle est actrice dans le film d'Abdellatif Kechiche : « Mektoub, My Love : Intermezzo », en lice pour la Palme d'or.</small>
                                                    <small>Siegfried Forster / RFI</small>
                            </div>
        
       

                    <div class="intro"><p>C’est quoi l’amour ? Quand Hafsia Herzi parle de la fidélité, de son corps, de la sincérité et du chagrin d’amour, cela ne laisse pas indifférent. L’actrice, révélée par Abdellatif Kechiche dans « La Graine et le Mulet », est devenue célèbre pour ses interprétations subtiles, sensuelles, directes et naturelles. Ces qualités se retrouvent aussi dans « Tu mérites un amour », l’histoire de Lila, trompée par Rémi, son copain qu’elle aimait à la folie. Le premier long métrage de Hafsia Herzi en tant que réalisatrice et où elle assure également le rôle principal, a été présenté en séance spéciale à la Semaine de la critique au Festival de Cannes. Entretien.</p></div>
        
        <div itemprop="articleBody"><p><strong>RFI</strong> <strong>: Dans votre premier long métrage, vous interprétez aussi le rôle principal. Êtes-vous devenue réalisatrice pour apparaître encore plus sur grand écran</strong> <strong>? </strong></p><p><strong>Hafsia Herzi</strong> <strong>: </strong>Pas du tout. Franchement, je joue dans le film, parce que c’est un film que j’ai produit. C’est un projet autoproduit, fait sans financement, et cela pour des raisons de praticité, vu que je l’ai fait sur plusieurs périodes. À un moment, je me suis posé la question sur qui je pourrai compter si jamais le film s’éternise ou il y avait un souci. Après, je me suis dit : sur moi. Donc, ce n’était vraiment pas pour que, moi, je joue dans le film, mais pour réaliser un film avec peu de moyens. C’était un challenge personnel.</p><p><em><strong>► À lire aussi :</strong><strong><a target="_blank" href="http://www.rfi.fr/culture/20190522-cannes-maryam-touzani-maroc-enfer-meres-non-mariees">Cannes: Maryam Touzani montre «l’enfer» des mères non mariées au Maroc</a></strong></em></p><p><strong><em>Tu mérites un amour</em> est un poème sublime de Frida Kahlo (artiste peintre mexicaine, 1907-1954) qui a inspiré votre film, mais à l’écran apparaît votre définition de l’amour des jeunes aujourd’hui. Pour vous, l’amour, c’est quoi</strong> <strong>? </strong></p><p>C’est la question posée dans le film. Je pense personne n’a de réponse à l’amour. Donc, je ne sais pas trop. En amour, on ne sait pas de quoi demain est fait. Donc, je ne sais pas ce qu’est l’amour.</p><p><strong>Dans le film, vos protagonistes disent</strong> <strong>: «</strong> <strong><em>Nos parents avaient de la chance. Aujourd’hui, la seule chose qu’on sait, c’est que cela change en permanence</em></strong> <strong>». </strong></p><p>Il y a une scène où l’on dit que c’était beaucoup mieux à l’époque des parents, parce que parfois ils se mariaient sans trop se connaitre. Mais on ne le sait pas, parce qu’on n’y a pas vécu. Je pense qu’il ne faut pas se poser trop de questions en amour, parce que la vie est courte. C’est beau d’aimer, il faut foncer et être sincère. C’est important d’être sincère. Il faut être sincère.</p><p><strong>Dans le film, avec vous on explore beaucoup Paris. En tant que réalisatrice et actrice, est-ce votre film le plus parisien</strong> <strong>? </strong></p><p>Complètement. Je n’aurais jamais pensé de tourner un film sur Paris. J’ai grandi à Marseille, donc c’est plus Marseille qui m’inspire. Mais là, pourquoi Paris ? Pour des raisons de praticité. Pour les comédiens, les techniciens et le matériel, c'était beaucoup plus simple. On avait commencé au mois de juillet, donc Paris était assez vide. C’était plus pratique, on était plus tranquille pour tourner. En hiver, cela n’aurait pas été le même tournage.</p><div class="em-image orientation-center">
                        <div class="media">
                            <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/a-3_femmes-hafsia_0.jpg" />
                                                            <small>Scène du film « Tu mérites un amour », réalisé par Hafsia Herzi.</small>
                                                    <small>© Les films de la Bonne Mère</small>
                                    </div>
    </div>
<p><strong>Pour savoir ce qu’est l’amour, avez-vous entrepris des enquêtes</strong> <strong>? </strong></p><p>C’est le poème de Frida Kahlo qui m’a inspiré le scénario. Après, l’amour, pour moi, c’est inexplicable. C’est vrai, j’ai un peu enquêté autour de moi pour avoir les avis des uns et des autres, des gens plus vieux, plus jeunes… En faisant ma petite enquête, ce qui est le plus ressorti à chaque fois, c’était que tout le monde est passé par le chagrin d’amour. À partir de ce moment-là, je me suis dit : c’est un sujet universel. Tout le monde a ressenti une fois dans sa vie la détresse, l’envie de mourir pour quelqu’un, la perte de confiance en soi. On a l’impression que le temps s’arrête, parce que l’être aimé n’est plus là. Cela m’a assez bouleversé quand j’ai « découvert » ça. Tout le monde est concerné, riches, pauvres, hommes, femmes, peu importe le métier… S’il y a une chose dans laquelle on est tous réunis, c’est ça, le cœur. Il n’y a pas de remède pour le cœur.</p><p><em><strong>►À lire aussi : <a target="_blank" href="http://www.rfi.fr/culture/20190519-cannes-algerie-papicha-mounia-meddour-defile-liberte-lyna-khoudri">Cannes: «Papicha», Mounia Meddour fait défiler la liberté en Algérie</a></strong></em></p><p><strong>Vous avez tourné à petit budget, fait vous-même les costumes, tourné chez des amis… Est-ce que les imprévus et les improvisations étaient difficiles à gérer</strong> <strong>? </strong></p><p>On était pratique, on s’adaptait. À aucun moment je n’ai ressenti que le film a été fait sans argent. Après, pour la logistique, certaines choses étaient un peu compliquées, mais on s’en est toujours sorti. Chacun avait plusieurs postes. Les amis et les copains nous ont beaucoup aidés, les commerçants nous ont ouvert les portes de leur établissement, parce qu’on ne pouvait pas louer un restaurant ou un café pour tourner. Tout cela était vraiment de l’amitié, de la solidarité pour le film.</p><p><strong>Au générique, vous remerciez Abdellatif Kechiche. Quelle est sa contribution à votre film</strong> <strong>? </strong></p><p>Pour moi, c’est normal de le remercier. Il sera toujours dans mes remerciements le numéro un, parce qu’il m’a beaucoup appris. C’est grâce à lui si j’y suis là aujourd’hui. C’est lui qui m’a donné ma chance dans le cinéma. C’est lui qui m’a révélé et m’a toujours encouragé à croire en mes rêves et à mes envies de réalisations, alors que je n’ai jamais fait d’école de cinéma. Il m’a toujours dit : il n’y a pas de règles, bats-toi, travaille. Même si je sais qu’il ne voudra pas être dans les remerciements… pour moi, c’est normal.</p><p><strong>Cette année, plusieurs actrices présentent, comme vous, à Cannes leur premier long métrage en tant que réalisatrices, par exemple <a href="http://www.rfi.fr/culture/20190517-atlantique-mati-diop-morts-vivants-senegal-cannes">Mati Diop</a> ou <a href="http://www.rfi.fr/culture/20190522-cannes-maryam-touzani-maroc-enfer-meres-non-mariees">Maryam Touzani</a>. Et plusieurs réalisatrices ont également évoqué le fait de ressentir un certain besoin d’un retour aux origines, au pays de leurs parents. Mati Diop, née en France, est retournée pour son film <em>Atlantique</em> au Sénégal, l’Algérienne <a href="http://www.rfi.fr/culture/20190519-cannes-algerie-papicha-mounia-meddour-defile-liberte-lyna-khoudri">Mounia Meddour</a> a fait sa formation et sa carrière en France pour se pencher maintenant avec <em>Papicha</em> sur l’histoire de l’Algérie. Ressentez-vous aussi le besoin d’un retour aux origines</strong> <strong>? </strong></p><p>Pour mon film, non. Pourquoi ? Parce que dans le film, on s’en fout des origines des personnages.</p><p><strong>Et au-delà du film</strong> <strong>? </strong></p><p>Aussi. Pourquoi ? Parce que je suis née en France. Après, c’est vrai, ma maman est Algérienne, mon père Tunisien. C’est quelque chose qui fait partie de moi et qui est important dans ma vie. Dans ce film, je voulais justement qu’on s’en fiche des origines du personnage, etc. Ce n’était pas le propos du film.</p><p><em><strong>►<a target="_blank" href="http://www.rfi.fr/culture/20190517-atlantique-mati-diop-morts-vivants-senegal-cannes">À lire aussi : Cannes: avec «Atlantique», les morts-vivants de Mati Diop reviennent au Sénégal</a></strong></em></p><div class="em-image orientation-center">
                        <div class="media">
                            <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/a-4_hafsia_0.jpg" />
                                                            <small>Scène du film « Tu mérites un amour », réalisé par Hafsia Herzi.</small>
                                                    <small>© Les films de la Bonne Mère</small>
                                    </div>
    </div>
<p>►<em><strong><a href="http://www.semainedelacritique.com/fr/edition/2019/film/tu-merites-un-amour">Tu mérites un amour</a>, film réalisé par Hafsia Herzi, sélectionné en séance spéciale à la Semaine de la critique au Festival de Cannes.</strong></em></p><p>► <em><strong>Hafsia Herzi joue aussi dans le film d'Abdellatif Kechiche : Mektoub, My Love : Intermezzo, en lice pour la Palme d'or.</strong></em></p></div>
        <div class="article-pays">
                <div class="chronologie">
        <span class="chrono">Chronologie et chiffres clés</span>
    </div>
    <ul>
                                            <li>
            <a class="modeless" href="/pays/france-1-chronologie-dates-geographie-demographie-economie-chiffres" title="France">
                <img src="http://scd.rfi.fr/sites/images.rfi.fr/files/aef_image/Drapeau de la France_0.jpeg" alt="France" width="32">
                                
            </a>
        </li>
        </ul>

        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/43rI.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Cannes&#x3A;&#x20;s&#x00E9;ance&#x20;sp&#x00E9;ciale&#x20;avec&#x20;Hafsia&#x20;Herzi&#x3A;&#x20;&#x00AB;l&#x2019;amour&#x20;est&#x20;inexplicable&#x00BB;" data-via="RFI" data-lang="fr" data-url="http://rfi.my/43rI.T" data-counturl="http://www.rfi.fr/culture/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/43rI.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/43rI.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Sur le même sujet</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="WB1760142-RFI-FR-20190522">
                        <a href="/culture/20190522-cannes-2019-quentin-tarantino-di-caprio-brad-pitt-once-upon-time-hollywood" title="Cannes&#x3A;&#x20;le&#x20;retour&#x20;tr&#x00E8;s&#x20;attendu&#x20;sur&#x20;la&#x20;Croisette&#x20;de&#x20;Quentin&#x20;Tarantino"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/0/3000/1490/195/97/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-05-21t191923z_1544138131_up1ef5l1hoaqt_rtrmadp_3_filmfestival-cannes-once-upon-a-time-in-hollywood_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/0/3000/1490/195/97/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-05-21t191923z_1544138131_up1ef5l1hoaqt_rtrmadp_3_filmfestival-cannes-once-upon-a-time-in-hollywood_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Cannes&#x3A;&#x20;le&#x20;retour&#x20;tr&#x00E8;s&#x20;attendu&#x20;sur&#x20;la&#x20;Croisette&#x20;de&#x20;Quentin&#x20;Tarantino" href="/culture/20190522-cannes-2019-quentin-tarantino-di-caprio-brad-pitt-once-upon-time-hollywood">
                                Cannes: le retour tr&egrave;s attendu sur la &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB1760021-RFI-FR-20190522">
                        <a href="/culture/20190522-le-jeune-ahmed-freres-dardenne-prennent-mesure-fanatisme" title="Cannes&#x3A;&#x20;&#x00AB;Le&#x20;jeune&#x20;Ahmed&#x00BB;,&#x20;les&#x20;fr&#x00E8;res&#x20;Dardenne&#x20;prennent&#x20;&#x00AB;la&#x20;mesure&#x20;du&#x20;fanatisme&#x00BB;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/a-ahmed_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/a-ahmed_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Cannes&#x3A;&#x20;&#x00AB;Le&#x20;jeune&#x20;Ahmed&#x00BB;,&#x20;les&#x20;fr&#x00E8;res&#x20;Dardenne&#x20;prennent&#x20;&#x00AB;la&#x20;mesure&#x20;du&#x20;fanatisme&#x00BB;" href="/culture/20190522-le-jeune-ahmed-freres-dardenne-prennent-mesure-fanatisme">
                                Cannes: &laquo;Le jeune Ahmed&raquo;, les fr&egrave;res &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB1759872-RFI-FR-20190522">
                        <a href="/culture/20190522-cannes-maryam-touzani-maroc-enfer-meres-non-mariees" title="Cannes&#x3A;&#x20;Maryam&#x20;Touzani&#x20;montre&#x20;&#x00AB;l&#x2019;enfer&#x00BB;&#x20;des&#x20;m&#x00E8;res&#x20;non&#x20;mari&#x00E9;es&#x20;au&#x20;Maroc"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/120/3000/1490/195/97/sites/images.rfi.fr/files/aefimagesnew/aef_image/maryam_touzaini_dscf3767_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/120/3000/1490/195/97/sites/images.rfi.fr/files/aefimagesnew/aef_image/maryam_touzaini_dscf3767_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Cannes&#x3A;&#x20;Maryam&#x20;Touzani&#x20;montre&#x20;&#x00AB;l&#x2019;enfer&#x00BB;&#x20;des&#x20;m&#x00E8;res&#x20;non&#x20;mari&#x00E9;es&#x20;au&#x20;Maroc" href="/culture/20190522-cannes-maryam-touzani-maroc-enfer-meres-non-mariees">
                                Cannes: Maryam Touzani montre &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://www.rfi.fr/culture/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/120/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/a-hafsia2_dscf3765_0.jpg";
</script>

                                                        <div id="modal-embed-article-overlay"></div>
                <div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/culture/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
                </div>
                        </div>


                    <aside>
                                <!-- article -->
    <div class="banner first">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/europe/20190506-elections-europeennes-alerte-infox-fake-news"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo-europe-en-vrai_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://savoirs.rfi.fr/fr/comprendre-enrichir/histoire/lalgerie-depuis-lindependance"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo_savoirs_algerie_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://savoirs.rfi.fr/fr/comprendre-enrichir/geopolitique/geopolitique-de-linde-0"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo_savoirs_geopol-inde_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/les-morsures-de-lexil/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo-morsures-exil-general_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/ocean-cables-sous-marins-internet/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo-uodc-0_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://savoirs.rfi.fr/fr/comprendre-enrichir/histoire/la-republique-democratique-du-congo"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo_savoirs_rdc_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/langues"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_banner_15langues_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>
        <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">A la une</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB1760240-RFI-FR-20190523">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/120/3000/1690/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/a-hafsia2_dscf3765_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Festival de Cannes / Cinéma / France</span>
                                                <h4 class="title">Cannes: séance spéciale avec Hafsia Herzi: «l’amour est inexplicable»</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Cannes: séance spéciale avec Hafsia Herzi: «l’amour est inexplicable»" href="http://www.rfi.fr/culture/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB1760149-RFI-FR-20190523">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/esclavage_mea1_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France / Esclavage</span>
                                                <h4 class="title">Esclavage: de jeunes Antillais de Saint-Denis face à l’histoire de leurs aïeux</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Esclavage: de jeunes Antillais de Saint-Denis face à l’histoire de leurs aïeux" href="http://www.rfi.fr/france/20190523-esclavage-jeunes-antillais-saint-denis-face-histoire-leurs-aieux" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB1760116-RFI-FR-20190522">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/sans_titre_25_0.png" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Thierry Mariani, candidat sur la liste RN aux élections européennes</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Thierry Mariani, candidat sur la liste RN aux élections européennes" href="http://www.rfi.fr/emission/20190523-thierry-mariani-candidat-liste-rn-elections-europeennes" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB1760058-RFI-FR-20190522">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-05-21t060124z_910341414_rc1ce39f0490_rtrmadp_3_eu-election-france-macron_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Élections européennes</span>
                                                <h4 class="title">Élections européennes: les propositions économiques des candidats français</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Élections européennes: les propositions économiques des candidats français" href="http://www.rfi.fr/europe/20190522-elections-europeennes-propositions-economiques-candidats-francais" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB1760072-RFI-FR-20190522">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/main_invite_matin_002_1_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Libye: Macron reçoit le maréchal Haftar </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Libye: Macron reçoit le maréchal Haftar " href="http://www.rfi.fr/emission/20190522-libye-macron-recoit-le-marechal-haftar" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB1760075-RFI-FR-20190522">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/main_invite_france_002_1_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Les destinations préférées des Français pour les vacances </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Les destinations préférées des Français pour les vacances " href="http://www.rfi.fr/emission/20190522-destinations-preferees-francais-vacances" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB1760119-RFI-FR-20190522">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/portrait_andreas_lombard_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Andréas, sous le signe du Capricorne</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Andréas, sous le signe du Capricorne" href="http://www.rfi.fr/emission/20190523-andreas-capricorne-bande-dessinee" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB1760103-RFI-FR-20190522">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/0/1024/576/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/salle_cinema_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Le cinéma est-il encore un art populaire? </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Le cinéma est-il encore un art populaire? " href="http://www.rfi.fr/emission/20190522-le-cinema-est-il-encore-art-populaire" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB1760096-RFI-FR-20190522">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/0/4716/2656/600/338/sites/images.rfi.fr/files/aef_image/2016-09-15t151813z_787695851_lr1ec9f16i39u_rtrmadp_3_france-politics-protests_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France / Justice</span>
                                                <h4 class="title">France: un CRS aux assises pour avoir éborgné un manifestant </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="France: un CRS aux assises pour avoir éborgné un manifestant " href="http://www.rfi.fr/france/20190522-france-crs-renvoye-assises-avoir-eborgne-manifestant-loi-travail" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB1760038-RFI-FR-20190522">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1gr2r3_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Sports</span>
                                                <h4 class="title">Qatar: l'enquête sur l'attribution des Mondiaux d'athlétisme s'accélère </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Qatar: l&#039;enquête sur l&#039;attribution des Mondiaux d&#039;athlétisme s&#039;accélère " href="http://www.rfi.fr/france/20190522-justice-corruption-mondiaux-athletisme-qatar" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>
        <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
                        <section>
                            
                
                                    
            <span class="side-block">
            Analyses - reportages
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB1760141-RFI-FR-20190522">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/boxe/">Boxe</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/jo-2020/">JO 2020</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sports/">Sports</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/sports/20190522-jo-2020-boxe-devrait-garder-place-tokyo-mais-pas-aiba" title="JO&#x20;2020&#x3A;&#x20;la&#x20;boxe&#x20;devrait&#x20;garder&#x20;sa&#x20;place&#x20;&#x00E0;&#x20;Tokyo,&#x20;mais&#x20;pas&#x20;l&#x2019;AIBA">JO 2020: la boxe devrait garder sa place à Tokyo, mais pas l’AIBA</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1760021-RFI-FR-20190522">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cannes-2019/">Cannes 2019</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cinema/">Cinéma</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/belgique/">Belgique</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20190522-le-jeune-ahmed-freres-dardenne-prennent-mesure-fanatisme" title="Cannes&#x3A;&#x20;&#x00AB;Le&#x20;jeune&#x20;Ahmed&#x00BB;,&#x20;les&#x20;fr&#x00E8;res&#x20;Dardenne&#x20;prennent&#x20;&#x00AB;la&#x20;mesure&#x20;du&#x20;fanatisme&#x00BB;">Cannes: «Le jeune Ahmed», les frères Dardenne prennent «la mesure du fanatisme»</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1759872-RFI-FR-20190522">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cannes-2019/">Cannes 2019</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cinema/">Cinéma</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/maroc/">Maroc</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20190522-cannes-maryam-touzani-maroc-enfer-meres-non-mariees" title="Cannes&#x3A;&#x20;Maryam&#x20;Touzani&#x20;montre&#x20;&#x00AB;l&#x2019;enfer&#x00BB;&#x20;des&#x20;m&#x00E8;res&#x20;non&#x20;mari&#x00E9;es&#x20;au&#x20;Maroc">Cannes: Maryam Touzani montre «l’enfer» des mères non mariées au Maroc</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1758128-RFI-FR-20190521">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/luxembourg/">Luxembourg</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/elections-europeennes-2019/">Elections européennes 2019</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/union-europeenne/">Union européenne</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/europe/20190521-luxembourg-schengen-accord-vie-quotidienne-europe" title="Luxembourg&#x3A;&#x20;&#x00E0;&#x20;Schengen,&#x20;l&#x2019;Europe&#x20;&#x00AB;c&#x27;est&#x20;notre&#x20;vie&#x20;quotidienne&#x00BB;">Luxembourg: à Schengen, l’Europe «c'est notre vie quotidienne»</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1759779-RFI-FR-20190521">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cannes-2019/">Cannes 2019</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cinema/">Cinéma</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/etats-unis/">États-Unis</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20190521-cannes-terrence-malick-une-vie-cachee-mefier-mystique" title="Cannes&#x3A;&#x20;faut-il&#x20;se&#x20;d&#x00E9;fier&#x20;d&#x2019;&#x00AB;Une&#x20;vie&#x20;cach&#x00E9;e&#x00BB;&#x20;de&#x20;Terrence&#x20;Malick,&#x20;le&#x20;mystique&#x3F;">Cannes: faut-il se défier d’«Une vie cachée» de Terrence Malick, le mystique?</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1756393-RFI-FR-20190520">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/elections-europeennes-2019/">Elections européennes 2019</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/roumanie/">Roumanie</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/europe/20190512-video-roumains-elections-europeennes" title="&#x5B;Vid&#x00E9;o&#x5D;&#x20;Les&#x20;Roumains&#x20;et&#x20;les&#x20;&#x00E9;lections&#x20;europ&#x00E9;ennes">[Vidéo] Les Roumains et les élections européennes</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1759197-RFI-FR-20190521">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iles-marshall/">Iles Marshall</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nucleaire/">Nucléaire</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/environnement/">Environnement</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/asie-pacifique/20190521-pacifique-passe-nucleaire-americain-iles-marshall" title="Pacifique&#x3A;&#x20;le&#x20;pass&#x00E9;&#x20;nucl&#x00E9;aire&#x20;am&#x00E9;ricain&#x20;empoisonne&#x20;les&#x20;&#x00EE;les&#x20;Marshall">Pacifique: le passé nucléaire américain empoisonne les îles Marshall</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1758074-RFI-FR-20190520">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/colombie/">Colombie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/culture/">Culture</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/ameriques/20190517-colombie-sculpture-botero-medellin" title="Colombie&#x3A;&#x20;sur&#x20;les&#x20;pas&#x20;de&#x20;Fernando&#x20;Botero&#x20;&#x00E0;&#x20;Medellin&#x20;">Colombie: sur les pas de Fernando Botero à Medellin </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1759422-RFI-FR-20190520">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nouvelles-technologies/">Nouvelles technologies</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/technologies/">Technologies</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chine/">Chine</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/technologies/20190520-huawei-lache-google-android-consequences" title="Huawei&#x20;l&#x00E2;ch&#x00E9;&#x20;par&#x20;Google&#x3A;&#x20;quelles&#x20;cons&#x00E9;quences&#x3F;">Huawei lâché par Google: quelles conséquences?</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1759436-RFI-FR-20190520">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/culture/">Culture</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cinema/">Cinéma</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cannes-2019/">Cannes 2019</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20190520-cannes-portrait-jeune-fille-feu-amour-interdit" title="Cannes&#x3A;&#x20;&#x00AB;Portrait&#x20;de&#x20;la&#x20;jeune&#x20;fille&#x20;en&#x20;feu&#x00BB;,&#x20;l&#x2019;histoire&#x20;d&#x2019;un&#x20;amour&#x20;interdit">Cannes: «Portrait de la jeune fille en feu», l’histoire d’un amour interdit</a></span>
                </li>
                        </ul>
                        <div class="read-more">
                                <a class="modeless"
                   href="/section/zoom/"
                   title="Analyses&#x20;-&#x20;reportages">
                    Tous les articles
                </a>
            </div>
                        


            </section>
        
                
    <section class="featured-tags">
                                        
                
    
    <ul>
                    <li>
                <div class="empty empty-most-read"></div>
            </li>
            </ul>


    </section>

    
    
    <section class="twitter">
                                    
    <span class="side-block">Twitter</span>
    <a class="twitter-timeline" href="https://twitter.com/RFI"
       data-widget-id="375161698757275648"
       data-tweet-limit="2"
       data-link-color='#E20000'
       data-chrome="noheader nofooter noborders transparent"
       lang="Fr">
        Tweets by RFI
    </a>


    </section>

                <section>
                                                                        
        
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

    </section>
                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/culture/', 'France'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                            <div id="modal-embed-article-overlay"></div>
                <div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/culture/20190523-cannes-hafsia-herzi-seance-speciale-tu-merites-amour-inexplicable-abdellatif-kechic&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
                </div>
                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre ">Nous rejoindre </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="Articles">Articles</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent/artistes" class="modeless" title="Artistes">Artistes</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/fr/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/fr" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RadioFranceInternationale" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIfr" class="go" title="RFI sur Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvideos" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI sur TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/medias-partenaires" title="service pro" target="_blank">service pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fr/legal-notice" class="" target="_blank">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2019 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- desktop mobile placeholder RFI FR -->
<style type="text/css">
/* Masquage JR */
.user-janrain #user {display: none;}
.user-janrain #user-disconnected {display: none;}
.user-janrain #user-connected {display: none;}
.h-menu li a#newsletter {padding-right: 10px;}
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if (typeof addLoadEvent != 'function') {
window.addLoadEvent = function(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
window.CEM = function() {
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
function initTwitter() {
$('body.mobile .zone6 .em-flash:first').html('<span class="side-block">Twitter RFI</span><a class="twitter-timeline" data-tweet-limit="3" data-chrome="nofooter noborders" href="https://twitter.com/RFI/lists/coupe-du-monde-2018?ref_src=twsrc%5Etfw">A Twitter List by RFI</a> <scr'+'ipt async src="https://platform.twitter.com/widgets.js" charset="utf-8"></scr'+'ipt>')	;
}
setTimeout( initTwitter, 5000);
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=419689574';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
