<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Hongrie: la loi sur la détention des migrants entre en vigueur - Europe - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Hongrie&#x3A;&#x20;la&#x20;loi&#x20;sur&#x20;la&#x20;d&#x00E9;tention&#x20;des&#x20;migrants&#x20;entre&#x20;en&#x20;vigueur&#x20;-&#x20;Europe&#x20;-&#x20;RFI" />
    <meta name="description" content="La&#x20;loi&#x20;hongroise&#x20;de&#x20;mise&#x20;en&#x20;d&amp;eacute&#x3B;tention&#x20;syst&amp;eacute&#x3B;matique&#x20;des&#x20;migrants&#x20;est&#x20;entr&amp;eacute&#x3B;e&#x20;en&#x20;vigueur&#x20;ce&#x20;28&#x20;mars,&#x20;malgr&amp;eacute&#x3B;&#x20;les&#x20;vives&#x20;critiques&#x20;des&#x20;ONG&#x20;de&#x20;d&amp;eacute&#x3B;fense&#x20;des&#x20;droits&#x20;de&#x20;l&amp;&#x23;039&#x3B;homme.&#x0A;" />
                                <meta name="news_keywords" content="Hongrie, Immigration, Réfugiés, Union européenne" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20170313174756" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170313174756" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170313174756" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170313174756" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170313174756" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170313174756" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170313174756" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170313174756" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170313174756" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170313174756" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170313174756" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170313174756" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170313174756" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170313174756" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170313174756" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170313174756" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170313174756" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170313174756" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170313174756">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170313174756">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://www.rfi.fr/europe/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2015-09-01T150010Z_1136518715_LR2EB9115NZJX_RTRMADP_3_EUROPE-MIGRANTS-HUNGARY%281%29_0.JPG" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Hongrie&#x3A;&#x20;la&#x20;loi&#x20;sur&#x20;la&#x20;d&#x00E9;tention&#x20;des&#x20;migrants&#x20;entre&#x20;en&#x20;vigueur" />
    <meta property="og:description" content="La&#x20;loi&#x20;hongroise&#x20;de&#x20;mise&#x20;en&#x20;d&amp;eacute&#x3B;tention&#x20;syst&amp;eacute&#x3B;matique&#x20;des&#x20;migrants&#x20;est&#x20;entr&amp;eacute&#x3B;e&#x20;en&#x20;vigueur&#x20;ce&#x20;28&#x20;mars,&#x20;malgr&amp;eacute&#x3B;&#x20;les&#x20;vives&#x20;critiques&#x20;des&#x20;ONG&#x20;de&#x20;d&amp;eacute&#x3B;fense&#x20;des&#x20;droits&#x20;de&#x20;l&amp;&#x23;039&#x3B;homme.&#x0A;" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="Europe" />
                        <meta property="article:published_time" content="2017-03-28T17:09:33+02:00"/>
            <meta property="article:modified_time" content="2017-03-28T17:17:35+02:00"/>

                                                            <meta property="article:tag" content="Hongrie" />
                                    <meta property="article:tag" content="Immigration" />
                                    <meta property="article:tag" content="R&#x00E9;fugi&#x00E9;s" />
                                    <meta property="article:tag" content="Union&#x20;europ&#x00E9;enne" />
                            
                                                                                    <meta property="og:see_also" content="http://www.rfi.fr/europe/20170114-hongrie-viktor-orban-veut-detention-systematique-migrants" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/europe/20170307-hongrie-detention-migrants-relancee-camps-onu-inquiete" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/europe/20161129-hongrie-migrant-syrien-accuse-terrorisme" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/europe/20161108-hongrie-viktor-orban-parlement-quotas-migrants" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/europe/20161004-hongrie-invalidation-referendum-migrants-orban" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://www.rfi.fr/europe/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2015-09-01T150010Z_1136518715_LR2EB9115NZJX_RTRMADP_3_EUROPE-MIGRANTS-HUNGARY%281%29_0.JPG" />
    <meta name="twitter:title" content="Hongrie&#x3A;&#x20;la&#x20;loi&#x20;sur&#x20;la&#x20;d&#x00E9;tention&#x20;des&#x20;migrants&#x20;entre&#x20;en&#x20;vigueur" />
    <meta name="twitter:description" content="La&#x20;loi&#x20;hongroise&#x20;de&#x20;mise&#x20;en&#x20;d&amp;eacute&#x3B;tention&#x20;syst&amp;eacute&#x3B;matique&#x20;des&#x20;migrants&#x20;est&#x20;entr&amp;eacute&#x3B;e&#x20;en&#x20;vigueur&#x20;ce&#x20;28&#x20;mars,&#x20;malgr&amp;eacute&#x3B;&#x20;les&#x20;vives&#x20;critiques&#x20;des&#x20;ONG&#x20;de&#x20;d&amp;eacute&#x3B;fense&#x20;des&#x20;droits&#x20;de&#x20;l&amp;&#x23;039&#x3B;homme.&#x0A;" />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fr/article/E1169982-2AC8-4F4A-BA7C-722CBC0E238C" />
    <meta name="twitter:app:url:googleplay" content="rfi://fr/article/E1169982-2AC8-4F4A-BA7C-722CBC0E238C" />



            

                                                        <link rel="canonical" href="http://www.rfi.fr/europe/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/europe/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rfi.fr/europe/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20170313174756">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170313174756" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170313174756"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170313174756"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20170313174756" src="/js/require.js?version=20170313174756" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["repertoire"] = "europe";
tms_vars["nom-page"] = "europe\x2D20170328\x2Dhongrie\x2Dloi\x2Ddetention\x2Dsystematique\x2Dmigrants\x2Dviktor\x2Dorban\x2Dunion\x2Deuropeenne";
tms_vars["aef_libelle_contenu_page"] = "Hongrie\x3A\x20la\x20loi\x20sur\x20la\x20d\u00E9tention\x20des\x20migrants\x20entre\x20en\x20vigueur";
tms_vars["aef_id_contenu"] = "E1169982\x2D2AC8\x2D4F4A\x2DBA7C\x2D722CBC0E238C";
tms_vars["aef_rep1"] = "europe";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "europe";
tms_vars["aef_thema"] = "hongrie,immigration,refugies,union\x20europeenne";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "europe";
tms_vars["aef_langue"] = "francais";
tms_vars["aef_auteur"] = "rfi";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_dpubli"] = "2017\x2D03\x2D28";
tms_vars["aef_hpubli"] = "17\x3A17";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v2.40.13';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","thumbnailUrl":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2015-09-01T150010Z_1136518715_LR2EB9115NZJX_RTRMADP_3_EUROPE-MIGRANTS-HUNGARY%281%29_0.JPG","headline":"Hongrie: la loi sur la d\u00e9tention des migrants entre en vigueur","alternativeHeadline":"\u003Cp\u003ELa loi hongroise de mise en d&eacute;tention syst&eacute;matique des migrants est entr&eacute;e en vigueur ce 28 mars, malgr&eacute; les vives critiques des ONG de d&eacute;fense des droits de l'homme.\u003C\/p\u003E\n","description":"\u003Cp\u003ELa loi hongroise de mise en d&eacute;tention syst&eacute;matique des migrants est entr&eacute;e en vigueur ce 28 mars, malgr&eacute; les vives critiques des ONG de d&eacute;fense des droits de l'homme.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2015-09-01T150010Z_1136518715_LR2EB9115NZJX_RTRMADP_3_EUROPE-MIGRANTS-HUNGARY%25281%2529_0.JPG","width":"1024","height":"576"},"keywords":["Hongrie","Immigration","R\u00e9fugi\u00e9s","Union europ\u00e9enne"],"datePublished":"2017-03-28T17:09:33Z","dateCreated":"2017-03-28T17:09:33Z","dateModified":"2017-03-28T17:17:35Z","articleSection":"Europe","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/www.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Actualités, info, news en direct - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/afrique/" target="_blank" title="L&#039;actualité économique et politique en Afrique et au Maghreb en direct - RFI">Afrique</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>Monde</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/ameriques/" class="modeless " title="L&#039;actualité économique et politique aux Amériques en direct - RFI">Amériques</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asie/" class="modeless " title="L&#039;actualité économique et politique en Asie et dans le Pacifique - RFI">Asie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="L&#039;actualité économique et politique en Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/moyen-orient/" class="modeless " title="L&#039;actualité économique et politique au Moyen Orient - RFI">Moyen-Orient</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="L&#039;actualité économique et politique en France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economie/" class="modeless " title="L&#039;actualité économique mondiale en direct - RFI">Économie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="L&#039;actualité culturelle et artistique en direct - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sport/" class="modeless " title="Les dernières news et résultats sportifs en direct - RFI">Sports</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://afriquefoot.rfi.fr" target="_blank" title="Les dernières news et résultats sportifs en direct - RFI">Afrique Foot</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sciences/" class="modeless " title="L&#039;actualité scientifique en direct - RFI">Sciences</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/tech/" class="modeless " title="L&#039;actualités des nouvelles technologies - RFI">Tech</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/emissions/" class="modeless " title="Les émissions Radio France Internationale - RFI">Émissions</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/webdocumentaires/" class="modeless " title="Interactivité - Webdocumentaires - RFI">Interactif</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/hebdo/" class="modeless alt" title="L&#039;HEBDO sur le web - RFI">L'Hebdo</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                            <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="ma-rfi" title="Ma RFI" href="https://marfi.rfi.fr" target="_blank">Ma RFI</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/fr/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mashable avec France 24" href="http://mashable.france24.com/" target="_blank">Mashable FR</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="http://www.rfi-instrumental.com/fr" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                    <div class="user-janrain h-menu">
        <div id="user-disconnected">
            <a href="#" data-user="signin" class="hd active">Mon compte</a>
            <div class="bd user-menu" data-user="disconnected">
                <ul>
                    <li>
                        <a href="#" data-user="signin" class="">Connexion</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                </ul>
            </div>
        </div>

        <div id="user-connected">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
            <div class="bd user-menu" data-user="connected">
                <ul>
                    <li>
                        <a href="#" data-user="editProfile" class="">Mon Profil</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                    <li>
                        <a href="#" data-user="signout" class="">Déconnexion</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <div class="parameters-link">
        <a class="tos" href="/contenu/mentions-legales/" target="_self"></a>
    </div>

                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>


                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170313174756" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Afficher le lecteur" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            
                                                    <div class="pl-channel">
                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-0DE487D8-4F2F-4CAB-938F-2148A4C98AE9"
                       data-title=""
                       href="http://www.rfi.fr/ameriques/20170328-une-le-gendre-trump-tete-agence-americaine-innovation"
                       title="A la Une: le gendre de Trump à la tête de l’Agence américaine de l’innovation">Réécouter
                    </a>
                                <div class="clear-both"></div>
                <div class="pl-texts">
                    <div class="title-emission"></div>
                                            <a class="modeless"
                           data-stream="guest-0DE487D8-4F2F-4CAB-938F-2148A4C98AE9"
                           data-title=""
                           href="http://www.rfi.fr/ameriques/20170328-une-le-gendre-trump-tete-agence-americaine-innovation"
                           title="A la Une: le gendre de Trump à la tête de l’Agence américaine de l’innovation">A la Une: le gendre de Trump à la tête de l’Agence américaine de l’innovation
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/trump-kushner_0.jpg" data-width="105" data-height="60">
                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/trump-kushner_0.jpg" alt="Ivanka Trump et son mari Jared Kushner, le 17 mars 2017 à la Maison Blanche à Washington.">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-03-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"17:59","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_page_provenance":"\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-03-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"17:59","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_page_provenance":"\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-03-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"17:59","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_page_provenance":"\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2017-03-28","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"17:59","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_page_provenance":"\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_jff'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal_fr_facile.mp3"}]},"title":"Dernier journal en Fran\u00e7ais facile","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_jff","ns_st_ep":"dernier_journal_jff","ns_st_pr":"dernier_journal_jff","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-03-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"17:59","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_page_provenance":"\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_24h_en_france'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/RFI_24H_en_france_1_1.mp3"}]},"title":"Dernier journal France","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_24h_en_france","ns_st_ep":"dernier_journal_24h_en_france","ns_st_pr":"dernier_journal_24h_en_france","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-03-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"17:59","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_page_provenance":"\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_ameriques_haiti'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_trn_dernier_ameriques_haiti.mp3"}]},"title":"Dernier journal Am\u00e9riques - Ha\u00efti","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_ameriques_haiti","ns_st_ep":"dernier_journal_ameriques_haiti","ns_st_pr":"dernier_journal_ameriques_haiti","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-03-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-03-28","aef_hpubli":"17:59","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_page_provenance":"\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs">
                <div class="h2">GRILLE DES PROGRAMMES</div>
                <div class="pl-tab active">
                    <div id="pl-program-grid">
                                                <div id="program-grid-header-menu"><div class="pl-filter" id="program-grid-channel-selector"><div id="pl-filter" class="pl-programs-menu-item active" data-menu-item="1" data-program-channel="monde">Monde</div><div id="pl-filter" class="pl-programs-menu-item" data-menu-item="2" data-program-channel="afrique">Afrique</div></div><div class="pl-days" id="program-grid-date-selector"><div class="inactive-day" data-date-slot="mP4D"><a class="program-menu-prev pl-date-slot-item prev blurred"></a><span id="program-grid-day">Vendredi 24 Mars</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP3D"></a></div><div class="inactive-day" data-date-slot="mP3D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP4D"></a><span id="program-grid-day">Samedi 25 Mars</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP2D"></a></div><div class="inactive-day" data-date-slot="mP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP3D"></a><span id="program-grid-day">Dimanche 26 Mars</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP1D"></a></div><div class="inactive-day" data-date-slot="mP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP2D"></a><span id="program-grid-day">Lundi 27 Mars</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP0D"></a></div><div class="active-day" data-date-slot="pP0D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP1D"></a><span id="program-grid-day">Aujourd'hui</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP1D"></a></div><div class="inactive-day" data-date-slot="pP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP0D"></a><span id="program-grid-day">Mercredi 29 Mars</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP2D"></a></div><div class="inactive-day" data-date-slot="pP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP1D"></a><span id="program-grid-day">Jeudi 30 Mars</span><a class="program-menu-next pl-date-slot-item next blurred"></a></div></div><div class="pl-timeline" id="program-grid-time-slot-selector"><a href="#" id="program-timeframe-1" class="pl-timeframe" data-time-slot="timeSlot1">00h/06h</a><a href="#" id="program-timeframe-2" class="pl-timeframe" data-time-slot="timeSlot2">06h/12h</a><a href="#" id="program-timeframe-3" class="pl-timeframe active" data-time-slot="timeSlot3">12h/18h</a><a href="#" id="program-timeframe-4" class="pl-timeframe" data-time-slot="timeSlot4">18h/24h</a></div></div><div id="program-grid-content"><ol id="pl-programs-list-1" class="pl-programs-list active"></ol></div>
                    </div>
                                        
 <div id="pl-loading" class="pl-loading hidden">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                                        <div id='pl-errors' class='pl-errors hidden'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Dernières émissions</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article06F37B12-ABE6-4B8C-8DC8-4B11C6EC2E89'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/LangueFrancaise\/audio\/magazines\/r206\/les_mots_de_l_actualite_20170328.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"06F37B12-ABE6-4B8C-8DC8-4B11C6EC2E89","ns_st_ep":"BAN - 28\/03\/17","ns_st_pr":"Les mots de l'actualit\u00e9","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"yvan amar,magazine,les mots de l'actualit\u00e9","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"mots-actu","aef_auteur":"Yvan Amar","aef_dpubli":"2017-03-28","aef_hpubli":"17:24","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_page_provenance":"\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="06F37B12-ABE6-4B8C-8DC8-4B11C6EC2E89">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Les mots de l'actualité"
                   data-stream="article06F37B12-ABE6-4B8C-8DC8-4B11C6EC2E89" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/yvan-amar_1_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-28">28/03/2017</time>
                                        <span>Les mots de l'actualité</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170328-ban-280317">BAN - 28/03/17</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1474966-RFI-FR-20170328'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r206\/autour_de_la_question_20170328.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1474966-RFI-FR-20170328","ns_st_ep":"Quels sont les mondes oubli\u00e9s d\u2019Afrique? ","ns_st_pr":"Autour de la question","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,science,recherche,rep\u00e8res science,caroline tourbe,magazine,autour de la question","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"autour-question","aef_auteur":"Caroline Tourbe","aef_dpubli":"2017-03-28","aef_hpubli":"16:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_page_provenance":"\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1474966-RFI-FR-20170328">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Autour de la question"
                   data-stream="articleWB1474966-RFI-FR-20170328" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/221/244/577/283/177/87/sites/images.rfi.fr/files/aef_image/mondes-oublies-carnets-afrique-ok_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-28">28/03/2017</time>
                                        <span>Autour de la question</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170328-quels-sont-mondes-oublies-afrique">Quels sont les mondes oubliés d’Afrique? </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1476429-RFI-FR-20170328'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r206\/danse_des_mots_20170328.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1476429-RFI-FR-20170328","ns_st_ep":"Origines des noms de lieux, de Roger Brunet","ns_st_pr":"Danse des mots","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"france,culture,langue fran\u00e7aise,yvan amar,magazine,la danse des mots","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"danse-mots","aef_auteur":"Yvan Amar","aef_dpubli":"2017-03-28","aef_hpubli":"15:33","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_page_provenance":"\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1476429-RFI-FR-20170328">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Danse des mots"
                   data-stream="articleWB1476429-RFI-FR-20170328" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/119/250/123/177/87/sites/images.rfi.fr/files/aef_image/tresor-du-terroir_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-28">28/03/2017</time>
                                        <span>Danse des mots</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170328-origines-noms-lieux-roger-brunet">Origines des noms de lieux, de Roger Brunet</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article6E3967B1-26D3-46E3-9255-6D675F35B4CB'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r206\/vous_m_en_direz_des_nouvelles_20170328.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"6E3967B1-26D3-46E3-9255-6D675F35B4CB","ns_st_ep":"Nan Aurousseau, dans la t\u00eate d'un tueur","ns_st_pr":"Vous m'en direz des nouvelles !","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"france,culture,litt\u00e9rature,jean-fran\u00e7ois cadet,magazine,vous m'en direz des nouvelles","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"vous-direz-nouvelles","aef_auteur":"Jean-Fran\u00e7ois Cadet","aef_dpubli":"2017-03-28","aef_hpubli":"15:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_page_provenance":"\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="6E3967B1-26D3-46E3-9255-6D675F35B4CB">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Vous m'en direz des nouvelles !"
                   data-stream="article6E3967B1-26D3-46E3-9255-6D675F35B4CB" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/1011/2362/1162/177/87/sites/images.rfi.fr/files/aef_image/nan_aurousseau_c_heloise_jouanard_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-28">28/03/2017</time>
                                        <span>Vous m'en direz des nouvelles !</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170328-nan-aurousseau-tueur-serie">Nan Aurousseau, dans la tête d'un tueur</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article3B48D50F-C338-4335-9FD3-CBF39B1381BF'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r206\/7_milliards_de_voisins_20170328.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170313174756","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"3B48D50F-C338-4335-9FD3-CBF39B1381BF","ns_st_ep":"H\u00f4tels en Afrique: nouveaux clients, nouvelles ambitions?   ","ns_st_pr":"7 milliards de voisins","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-03-28","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,economie,tourisme,emmanuelle bastide,magazine,7 milliards de voisins","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"7-milliards-voisins","aef_auteur":"Emmanuelle Bastide","aef_dpubli":"2017-03-28","aef_hpubli":"12:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.13","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_page_provenance":"\/europe\/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="3B48D50F-C338-4335-9FD3-CBF39B1381BF">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="7 milliards de voisins"
                   data-stream="article3B48D50F-C338-4335-9FD3-CBF39B1381BF" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/09-2015%20H%C3%B4tel%20Salam_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-03-28">28/03/2017</time>
                                        <span>7 milliards de voisins</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170328-hotels-afrique-nouveaux-touristes-nouvelles-ambitions">Hôtels en Afrique: nouveaux clients, nouvelles ambitions?   </a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                <div id="latest-info"><div class="title-tickers">Dernières infos</div><ul><li><a href="http://www.rfi.fr/contenu/ticker/homme-paquet-suspect-interpelle-pres-maison-blanche-secret-service" class="modeless" target="_blank">Un homme avec un paquet suspect interpellé près de la Maison Blanche (Secret Service)</a></li><li><a href="http://www.rfi.fr/contenu/ticker/hong-kong-rouvre-son-marche-viande-bresilienne-gouvernement-bresilien" class="modeless" target="_blank">Hong Kong rouvre son marché à la viande brésilienne (gouvernement brésilien) </a></li><li>RDC: les corps de deux experts des Nations unies disparus au Kasaï le 12 mars retrouvés (officiel)</li><li><a href="http://www.rfi.fr/contenu/ticker/football-lionel-messi-suspendu-quatre-matches-argentine-fifa" class="modeless" target="_blank">Football: Lionel Messi suspendu quatre matches avec l'Argentine (Fifa)</a></li><li>Soupçons d'espionnage turc: l'Allemagne ouvre une enquête (Parquet)</li><li>Côte d'Ivoire: la «prison à vie» pour crime contre l'humanité a été requise contre Simone Gbagbo</li><li><a href="http://www.rfi.fr/contenu/ticker/attentat-drugstore-publicis-carlos-condamne-reclusion-criminelle-perpetuite" class="modeless" target="_blank"> Attentat au drugstore Publicis: Carlos condamné à la réclusion criminelle à perpétuité</a></li><li>Irak: plus de 300 civils tués depuis le début de l'offensive à Mossoul-Ouest (ONU)</li></ul></div>

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    Europe
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="E1169982-2AC8-4F4A-BA7C-722CBC0E238C" class="article-page">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/10L0.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Hongrie&#x3A;&#x20;la&#x20;loi&#x20;sur&#x20;la&#x20;d&#x00E9;tention&#x20;des&#x20;migrants&#x20;entre&#x20;en&#x20;vigueur" data-via="RFI" data-lang="fr" data-url="http://rfi.my/10L0.T" data-counturl="http://www.rfi.fr/europe/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/10L0.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/10L0.L" data-counter="right"></script>
                                            </li>
        </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hongrie/">Hongrie</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/immigration/">Immigration</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/refugies/">Réfugiés</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/union-europeenne/">Union européenne</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Hongrie: la loi sur la détention des migrants entre en vigueur</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-03-28">
                        <meta itemprop="datePublished" content="2017-03-28">
                            Publié le 28-03-2017
                    </time>
                    <time datetime="17-03-28">
                    Modifié le 28-03-2017 à 17:17
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2015-09-01T150010Z_1136518715_LR2EB9115NZJX_RTRMADP_3_EUROPE-MIGRANTS-HUNGARY%281%29_0.JPG" alt="media" width="620">
                                                                    <small>De nombreux migrants allongés à même le sol pour se reposer dans la gare de Budapest, en Hongrie, le 1er septembre 2015.</small>
                                                    <small>REUTERS/Laszlo Balogh</small>
                            </div>
        
       

                    <div class="intro"><p>La loi hongroise de mise en d&eacute;tention syst&eacute;matique des migrants est entr&eacute;e en vigueur ce 28 mars, malgr&eacute; les vives critiques des ONG de d&eacute;fense des droits de l'homme.</p>
</div>
        
        <div itemprop="articleBody"><p>Selon la nouvelle l&eacute;gislation qui entre en vigueur ce 28 mars, tous les demandeurs d'asile pr&eacute;sents en Hongrie ou y arrivant doivent &ecirc;tre regroup&eacute;s dans deux camps ferm&eacute;s install&eacute;s &agrave; la fronti&egrave;re serbe, &agrave; R&ouml;szke et &agrave; Tompa.</p>
<p>La mesure vise &agrave; &laquo;&nbsp;<em>emp&ecirc;cher les migrants dont le statut n'est pas clairement d&eacute;fini de se d&eacute;placer librement sur le territoire national et au sein de l'Union europ&eacute;enne, et donc de r&eacute;duire les risques s&eacute;curitaires li&eacute;s aux migrations</em>&nbsp;&raquo;, selon le minist&egrave;re de l'Int&eacute;rieur.</p>
<p>Les camps ont &eacute;t&eacute; &eacute;quip&eacute;s de 324 conteneurs habitables. Les migrants devront y s&eacute;journer dans l'attente d'une d&eacute;cision d&eacute;finitive concernant leur demande d'asile et il ne leur sera possible de quitter les lieux qu'en cas d'avis positif ou s'ils retournent en Serbie.</p>
<p>La loi, <a href="http://www.rfi.fr/europe/20170307-hongrie-detention-migrants-relancee-camps-onu-inquiete" target="_blank"><strong>adopt&eacute;e le 7 mars &agrave; l'instigation du Premier ministre Viktor Orban</strong></a>, a &eacute;t&eacute; d&eacute;nonc&eacute;e par plusieurs ONG ainsi que par le Haut commissariat de l'ONU aux r&eacute;fugi&eacute;s (HCR), qui a relev&eacute; qu'elle &laquo;&nbsp;<em>viole les obligations de la Hongrie vis-&agrave;-vis des lois internationales et europ&eacute;ennes&nbsp;</em>&raquo; en mati&egrave;re d'asile.</p>
<p><strong>Une mesure &laquo; contre l'UE &raquo;</strong></p>
<p>Le commissaire europ&eacute;en aux Migrations, Dimitris Avramopoulos, a appel&eacute; lui au respect des &laquo;&nbsp;<em>principes&nbsp;</em>&raquo; de l'UE, sans &eacute;voquer explicitement la nouvelle mesure. &laquo;&nbsp;<em>Notre Union pr&eacute;voit d'apporter &agrave; ceux qui en ont besoin une aide humaine, digne et respectueuse,</em> a-t-il d&eacute;clar&eacute;. <em>Cela signifie accorder un acc&egrave;s r&eacute;el au processus d'asile et garantir une possibilit&eacute; d'un appel impartial des d&eacute;cisions&nbsp;</em>&raquo;.</p>
<p>Le gouvernement hongrois a assur&eacute; que les camps, qui ne sont pas ouverts &agrave; la presse, sont dot&eacute;s d'&eacute;quipements de confort moderne et que leurs occupants b&eacute;n&eacute;ficieront de trois repas par jour ainsi que d'un acc&egrave;s aux soins et aux moyens de t&eacute;l&eacute;communication.</p>
<p>Quelque 400 migrants se trouvent actuellement en Hongrie, selon le Comit&eacute; d'Helsinki, une ONG, dont une grande partie sont d&eacute;j&agrave; d&eacute;tenus dans des camps ferm&eacute;s. En 2013, Budapest avait renonc&eacute; &agrave; la mise en d&eacute;tention syst&eacute;matique des demandeurs d'asile sous la pression de l'Union europ&eacute;enne et du HCR.</p>
<p>Viktor&nbsp; Orban, un dirigeant souverainiste coutumier des provocations envers ses partenaires europ&eacute;ens, avait reconnu en janvier que la r&eacute;introduction d'une telle mesure, contraire au droit europ&eacute;en, irait &laquo;&nbsp;<em>ouvertement contre l'UE</em>&nbsp;&raquo;.</p>
<p>La Hongrie &eacute;rige une deuxi&egrave;me barri&egrave;re antimigrants &agrave; sa fronti&egrave;re serbe, parall&egrave;le aux barbel&eacute;s de la premi&egrave;re cl&ocirc;ture et &eacute;quip&eacute;e de cam&eacute;ras thermiques ainsi que d'alarmes.</p>
<p><em>(Avec agences)</em></p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/10L0.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Hongrie&#x3A;&#x20;la&#x20;loi&#x20;sur&#x20;la&#x20;d&#x00E9;tention&#x20;des&#x20;migrants&#x20;entre&#x20;en&#x20;vigueur" data-via="RFI" data-lang="fr" data-url="http://rfi.my/10L0.T" data-counturl="http://www.rfi.fr/europe/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/10L0.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/10L0.L" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Sur le même sujet</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="98C02E1E-922B-4677-8514-5835DE4969BE">
                        <a href="/europe/20170114-hongrie-viktor-orban-veut-detention-systematique-migrants" title="Hongrie&#x3A;&#x20;Viktor&#x20;Orban&#x20;veut&#x20;la&#x20;d&#x00E9;tention&#x20;syst&#x00E9;matique&#x20;des&#x20;migrants"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/233/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2016-11-05t155250z_875172768_s1aeulcmvaaa_rtrmadp_3_china-europe.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/233/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2016-11-05t155250z_875172768_s1aeulcmvaaa_rtrmadp_3_china-europe.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Hongrie&#x3A;&#x20;Viktor&#x20;Orban&#x20;veut&#x20;la&#x20;d&#x00E9;tention&#x20;syst&#x00E9;matique&#x20;des&#x20;migrants" href="/europe/20170114-hongrie-viktor-orban-veut-detention-systematique-migrants">
                                Hongrie: Viktor Orban veut la &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="6214A990-58CC-41D8-9201-A03F081C849A">
                        <a href="/europe/20170307-hongrie-detention-migrants-relancee-camps-onu-inquiete" title="La&#x20;Hongrie&#x20;relance&#x20;la&#x20;d&#x00E9;tention&#x20;syst&#x00E9;matique&#x20;des&#x20;migrants,&#x20;l&#x27;ONU&#x20;s&#x27;inqui&#x00E8;te"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2015-09-03T112606Z_1658139331_LR2EB930VR65B_RTRMADP_3_EUROPE-MIGRANTS-HUNGARY_0.JPG" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2015-09-03T112606Z_1658139331_LR2EB930VR65B_RTRMADP_3_EUROPE-MIGRANTS-HUNGARY_0.JPG" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="La&#x20;Hongrie&#x20;relance&#x20;la&#x20;d&#x00E9;tention&#x20;syst&#x00E9;matique&#x20;des&#x20;migrants,&#x20;l&#x27;ONU&#x20;s&#x27;inqui&#x00E8;te" href="/europe/20170307-hongrie-detention-migrants-relancee-camps-onu-inquiete">
                                La Hongrie relance la d&eacute;tention &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="A92F58BD-0C8B-45DC-84B4-133453B1A301">
                        <a href="/europe/20161129-hongrie-migrant-syrien-accuse-terrorisme" title="Hongrie&#x3A;&#x20;un&#x20;migrant&#x20;syrien&#x20;accus&#x00E9;&#x20;de&#x20;terrorisme"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_dv2152838_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_dv2152838_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Hongrie&#x3A;&#x20;un&#x20;migrant&#x20;syrien&#x20;accus&#x00E9;&#x20;de&#x20;terrorisme" href="/europe/20161129-hongrie-migrant-syrien-accuse-terrorisme">
                                Hongrie: un migrant syrien accus&eacute; de &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="C1603B59-78F5-4B38-97B2-33532CD9CC23">
                        <a href="/europe/20161108-hongrie-viktor-orban-parlement-quotas-migrants" title="Migrants&#x3A;&#x20;le&#x20;Parlement&#x20;hongrois&#x20;rejette&#x20;la&#x20;r&#x00E9;vision&#x20;constitutionnelle&#x20;d&#x27;Orban"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-10-17t184140z_138664237_d1beuhnrkeab_rtrmadp_3_germany-politics_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-10-17t184140z_138664237_d1beuhnrkeab_rtrmadp_3_germany-politics_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Migrants&#x3A;&#x20;le&#x20;Parlement&#x20;hongrois&#x20;rejette&#x20;la&#x20;r&#x00E9;vision&#x20;constitutionnelle&#x20;d&#x27;Orban" href="/europe/20161108-hongrie-viktor-orban-parlement-quotas-migrants">
                                Migrants: le Parlement hongrois &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="50898313-97FB-419F-AF5A-AC7033A20C3E">
                        <a href="/europe/20161004-hongrie-invalidation-referendum-migrants-orban" title="Hongrie&#x3A;&#x20;Viktor&#x20;Orban&#x20;veut&#x20;interdire&#x20;les&#x20;&#x00AB;r&#x00E9;installations&#x00BB;&#x20;de&#x20;migrants"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-10-04t142526z_887280202_d1beufaxcwaa_rtrmadp_3_europe-migrants-hungary-orban_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-10-04t142526z_887280202_d1beufaxcwaa_rtrmadp_3_europe-migrants-hungary-orban_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Hongrie&#x3A;&#x20;Viktor&#x20;Orban&#x20;veut&#x20;interdire&#x20;les&#x20;&#x00AB;r&#x00E9;installations&#x00BB;&#x20;de&#x20;migrants" href="/europe/20161004-hongrie-invalidation-referendum-migrants-orban">
                                Hongrie: Viktor Orban veut interdire &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://www.rfi.fr/europe/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2015-09-01T150010Z_1136518715_LR2EB9115NZJX_RTRMADP_3_EUROPE-MIGRANTS-HUNGARY%281%29_0.JPG";
</script>

                        </div>


                    <aside>
                                <!-- article -->
    <div class="banner first">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/france-candidats-presidentielle-2017/ "
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-election-presidentielle-rfi-fr_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.france24.com/si-je-reviens-un-jour-louise-pikovsky/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-louise-pikovsky-rfi_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/emission/carte-electeurs"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-carte-electeurs_1_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fr.infomigrants.net/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_infomigrants_rfi-fr_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/infographie-election-presidentielle-politique-dates-reperes-2017/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-presidentielles-reperes_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://mondoblog.org/2017/03/01/concours-mondoblog-rejoignez-plateforme-blogueuses-blogueurs-latelier-medias-rfi/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-rfi_mondoblog_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/brexit-villes-europennes-capitale-finance/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-villes-europeennes-rfi_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/ghislaine-dupont-claude-verlon-hommage-liberte-presse-expression-dessinateur-presse-plantu-infographie/index.html"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/auto-promo-rfi-hommage_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/langues"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_banner_15langues_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>
        <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">A la une</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="43605723-2CBE-4036-BB9F-3B6FC2CC7FA0">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/1024/576/600/338/sites/images.rfi.fr/files/aef_image/hamonschulz_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France / Allemagne</span>
                                                <h4 class="title">Présidentielle 2017: à Berlin, Benoît Hamon reçoit le soutien du SPD</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Présidentielle 2017: à Berlin, Benoît Hamon reçoit le soutien du SPD" href="http://www.rfi.fr/europe/20170328-benoit-hamon-allemagne-angela-merkel-visite-berlin-socialiste-spd-martin-schulz-pres" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="E1169982-2AC8-4F4A-BA7C-722CBC0E238C">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2015-09-01T150010Z_1136518715_LR2EB9115NZJX_RTRMADP_3_EUROPE-MIGRANTS-HUNGARY%281%29_0.JPG" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Hongrie</span>
                                                <h4 class="title">Hongrie: la loi sur la détention des migrants entre en vigueur</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hongrie: la loi sur la détention des migrants entre en vigueur" href="http://www.rfi.fr/europe/20170328-hongrie-loi-detention-systematique-migrants-viktor-orban-union-europeenne" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="4E662419-0440-4C58-AE50-CACFD5716270">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/399/3867/2179/600/338/sites/images.rfi.fr/files/aef_image/GettyImages-166310998_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Nouvelles technologies</span>
                                                <h4 class="title">«Blue Whale Challenge», le jeu qui peut pousser les adolescents au suicide</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="«Blue Whale Challenge», le jeu qui peut pousser les adolescents au suicide" href="http://www.rfi.fr/europe/20170328-blue-whale-challenge-jeu-adolescents-suicide-reseaux-sociaux-defi" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="5624C9E7-7CA3-4620-B516-B44881565AAA">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/manifestants_macedoine_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Macédoine: à Skopje, le mécontentement au quotidien</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Macédoine: à Skopje, le mécontentement au quotidien" href="http://www.rfi.fr/emission/20170328-macedoine-skopje-defiles-presque-quotidien-politique-opposition-formation-gouverne" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="B6860940-E194-4D90-A6D9-876FA8B07AEC">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/4816/2713/600/338/sites/images.rfi.fr/files/aef_image/irlande_du_nord_brokenshire-min_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Royaume-Uni</span>
                                                <h4 class="title">Irlande du Nord: prolongation des négociations autour d'un nouveau gouvernement</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Irlande du Nord: prolongation des négociations autour d&#039;un nouveau gouvernement" href="http://www.rfi.fr/europe/20170328-irlande-nord-negociations-former-nouveau-gouvernement-prolongees" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="4F1FE4E8-1F14-4E57-B3AF-68EA70956C43">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/gettyimages-182172809_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Londres: Talons aiguilles in the City</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Londres: Talons aiguilles in the City" href="http://www.rfi.fr/emission/20170328-londres-talons-aiguilles-in-the-city" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="C485EE5D-6285-4346-9C9F-955D0EC1D829">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/accents_europe_manifs_retraites_berlin_ok_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Les oubliés de la réunification allemande</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Les oubliés de la réunification allemande" href="http://www.rfi.fr/emission/20170328-allemagne-reunification-retraites-justice-oublies" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="D73E524D-206E-4EBC-829F-9E94B83FEA7E">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-02-02t170012z_1429105093_rc1c09bd19b0_rtrmadp_3_pope-mass_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Vatican</span>
                                                <h4 class="title">Pédophilie: le désarroi de la Commission pontificale de protection des mineurs</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pédophilie: le désarroi de la Commission pontificale de protection des mineurs" href="http://www.rfi.fr/europe/20170327-pedophilie-eglise-vatican-desarroi-commission-pontificale-protection-mineurs" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="1E3EDFDE-6189-4241-9FDB-C7352E08AA5F">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/theresa_may_nicola_sturgeon_royaume-uni_ecosse_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Royaume-Uni</span>
                                                <h4 class="title">Indépendance de l'Ecosse: Nicola Sturgeon et Theresa May dos à dos</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Indépendance de l&#039;Ecosse: Nicola Sturgeon et Theresa May dos à dos" href="http://www.rfi.fr/europe/20170327-royaume-uni-brexit-independance-ecosse-theresa-may-nicola-sturgeon" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="BA1746CE-0049-41B4-B84E-23022E0DB141">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/james_brokenshire_irlande_du_nord_gouvernement_negociations_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Royaume-Uni / Irlande du Nord</span>
                                                <h4 class="title">Irlande du Nord: pas d'accord pour former un nouveau gouvernement</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Irlande du Nord: pas d&#039;accord pour former un nouveau gouvernement" href="http://www.rfi.fr/europe/20170327-royaume-uni-irlande-nord-pas-accord-former-nouveau-gouvernement" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>
        <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
                        <section>
                            
                
                                    
            <span class="side-block">
            Analyses - reportages
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="88489831-C2D2-4A40-9483-592F087F02A0">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/musiques/">Musiques</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20170327-concert-soul-bang-prix-decouverte" title="RFI&#x20;Prix&#x20;D&#x00E9;couvertes&#x20;2016&#x3A;&#x20;Soul&#x20;Bang&#x27;s&#x20;a&#x20;enflamm&#x00E9;&#x20;La&#x20;Place&#x20;&#x21;">RFI Prix Découvertes 2016: Soul Bang's a enflammé La Place !</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="4B0F76E7-B611-47B8-8A4D-F9FF50AC9C32">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/culture/">Culture</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/benin/">Bénin</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/arts-plastiques/">Arts Plastiques</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20170324-paris-cotonou-dominique-zinkpe-artistes-beninois-centre-lobozounpka" title="&#x00AB;Paris-Cotonou-Paris&#x00BB;&#x3A;&#x20;Dominique&#x20;Zinkp&#x00E9;&#x20;fait&#x20;rayonner&#x20;les&#x20;artistes&#x20;b&#x00E9;ninois">«Paris-Cotonou-Paris»: Dominique Zinkpé fait rayonner les artistes béninois</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="6221A642-E191-4DF8-B90C-A3BBD90BDE94">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/societe/">Société</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/france/20170325-procrastination-repousser-plus-tard-france-japon-travail-etudiants" title="Procrastination&#x3A;&#x20;repousser&#x20;&#x00E0;&#x20;plus&#x20;tard,&#x20;un&#x20;mal&#x20;pour&#x20;un&#x20;bien">Procrastination: repousser à plus tard, un mal pour un bien</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="1F7940BC-44BF-4984-B781-C0ABA2425DE4">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/astronomie/">Astronomie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/espace/">Espace</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iss/">ISS</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/science/20170324-rfi-direct-sortie-espace-thomas-pesquet-iss" title="L&#x27;astronaute&#x20;Thomas&#x20;Pesquet&#x20;sort&#x20;dans&#x20;l&#x27;espace,&#x20;RFI&#x20;vous&#x20;fait&#x20;vivre&#x20;l&#x27;&#x00E9;v&#x00E8;nement">L'astronaute Thomas Pesquet sort dans l'espace, RFI vous fait vivre l'évènement</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="FDE664A5-42AA-4485-A73C-A4F20B8861E7">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/litterature/">Littérature</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/livres/">Livres</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/maroc/">Maroc</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20170321-litterature-maroc-chraibi-ben-jelloun-slimani-laabi-livre-paris" title="Maroc&#x3A;&#x20;&#x00AB;Ecrire&#x20;en&#x20;fran&#x00E7;ais&#x20;a&#x20;longtemps&#x20;&#x00E9;t&#x00E9;&#x20;per&#x00E7;u&#x20;comme&#x20;un&#x20;signe&#x20;d&#x27;ali&#x00E9;nation&#x00BB;">Maroc: «Ecrire en français a longtemps été perçu comme un signe d'aliénation»</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="4B0F76E7-B611-47B8-8A4D-F9FF50AC9C32">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/culture/">Culture</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/benin/">Bénin</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/arts-plastiques/">Arts Plastiques</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20170324-paris-cotonou-dominique-zinkpe-artistes-beninois-centre-lobozounpka" title="&#x00AB;Paris-Cotonou-Paris&#x00BB;&#x3A;&#x20;Dominique&#x20;Zinkp&#x00E9;&#x20;fait&#x20;rayonner&#x20;les&#x20;artistes&#x20;b&#x00E9;ninois">«Paris-Cotonou-Paris»: Dominique Zinkpé fait rayonner les artistes béninois</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="0D3DD312-5FCA-4511-ADDD-666E81B09975">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/litterature/">Littérature</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/livres/">Livres</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/paris/">Paris</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20170323-37e-salon-livre-paris-maroc-pavillon-africain-litterature" title="Ouverture&#x20;de&#x20;la&#x20;37e&#x20;&#x00E9;dition&#x20;du&#x20;Salon&#x20;du&#x20;livre&#x20;de&#x20;Paris">Ouverture de la 37e édition du Salon du livre de Paris</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="47708384-EEDE-4EA5-B2C6-502F0D14E15A">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/theatre/">Théâtre</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/culture/">Culture</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20170323-afrique-coeur-festival-avignon-2017-olivier-py" title="L&#x2019;Afrique&#x20;sera&#x20;au&#x20;c&#x0153;ur&#x20;du&#x20;Festival&#x20;d&#x2019;Avignon&#x20;2017">L’Afrique sera au cœur du Festival d’Avignon 2017</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="BED8EBB4-0B57-483A-86AF-83AD3F3F4380">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/eau/">Eau</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/infographie/">Infographie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ethiopie/">Ethiopie</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/science/20170322-infographiejournee-mondiale-eau-enfants-victimes-stress-hydrique" title="&#x5B;Infographie&#x5D;Journ&#x00E9;e&#x20;mondiale&#x20;de&#x20;l&#x2019;eau&#x3A;&#x20;les&#x20;enfants&#x20;victimes&#x20;du&#x20;stress&#x20;hydrique&#x20;">[Infographie]Journée mondiale de l’eau: les enfants victimes du stress hydrique </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="E18A29BB-E7E7-4B1E-891B-0578434A3DBD">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/environnement/">Environnement</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/eau/">Eau</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/pollution/">Pollution</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/science/20170322-eaux-usees-or-noir-energie-pollution-ecologie-environnement" title="Les&#x20;eaux&#x20;us&#x00E9;es,&#x20;nouvel&#x20;or&#x20;noir&#x20;de&#x20;l&#x27;&#x00E9;nergie&#x3F;">Les eaux usées, nouvel or noir de l'énergie?</a></span>
                </li>
                        </ul>
                        <div class="read-more">
                                <a class="modeless"
                   href="/section/zoom/"
                   title="Analyses&#x20;-&#x20;reportages">
                    Tous les articles
                </a>
            </div>
                        


            </section>
        
                
    <section class="featured-tags">
                                        
                
    
    <ul>
                    <li>
                <div class="empty empty-most-read"></div>
            </li>
            </ul>


    </section>

    
    
    <section class="twitter">
                                    
    <span class="side-block">Twitter</span>
    <a class="twitter-timeline" href="https://twitter.com/RFI"
       data-widget-id="375161698757275648"
       data-tweet-limit="2"
       data-link-color='#E20000'
       data-chrome="noheader nofooter noborders transparent"
       lang="Fr">
        Tweets by RFI
    </a>


    </section>

                <section>
                                                                        
        
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

    </section>
                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/europe/', 'Europe'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170313174756" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/rejoindre-communaute" class="modeless" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Articles">Articles</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent/artistes" class="modeless" title="Artistes">Artistes</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable avec France 24</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/rejoindre-communaute" class="join-community" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RadioFranceInternationale" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIfr" class="go" title="RFI sur Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvideos" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI sur Tune-In" target="_blank">Tune-In</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/medias-partenaires" title="service pro" target="_blank">service pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mentions-legales" class="modeless">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170313174756" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170313174756" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170313174756" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170313174756" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2017 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<style type="text/css">
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if (typeof addLoadEvent != 'function') {
window.addLoadEvent = function(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
window.CEM = function() {
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
</script>
        
                                    
            
            <div id="janrain">
        
<div style="display:none" id="signIn"><div class="capture_header"><h2>Créer un compte / Se connecter</h2></div><div class="capture_signin"><h2>Avec le compte existant de...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Avec un compte habituel</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Créer un compte</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Bienvenue ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Se connecter</h2></div><h2 class="capture_centerText"><span>Bienvenue !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utiliser un autre compte</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Compte désactivé</h2></div><div class="content_wrapper"><p>Votre compte a été désactivé</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>Adresse email non vérifiée</h1></div><p>Vous devez vérifier votre adresse email pour finaliser votre inscription. Consultez votre boite mail pour valider votre adresse en cliquant sur le lien figurant dans le mail de confirmation ou entrez à nouveau votre adresse email pour recevoir une nouvelle fois le mail de confirmation.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><h2>Merci de confirmer les informations ci-dessous avant de vous connecter</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><p>Merci de confirmer les informations ci-dessous avant de vous connecter <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Se connecter</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Merci de votre inscription</h2></div><p>Nous vous avons envoyé un email de confirmation à l'adresse suivante&nbsp; {* emailAddressData *}.&nbsp; Merci de consulter votre boîte de réception et de cliquer sur le lien pour activer votre compte..</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><h2>Nous vous enverrons un lien pour créer un nouveau mot de passe</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Connectez-vous pour terminer la fusion des comptes</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Renvoyer l'email de vérification</h2></div><p>Merci d'avoir confirmé votre adresse email</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Un email de vérification vous a été envoyé</h2></div><div class="hr"></div><p>Vérifiez vos emails pour récupérer le lien de changement de mot de passe</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>C'est fait !</h2></div><p>Merci d'avoir confirmé votre adresse email</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Sauvegarder" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Votre mot de passe a été changé</h2></div><p>Votre mot de passe a été mis à jour avec succès.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Fermer</h2></div><p>Nous n'avons pas reconnu le code de modification de mot de passe. Entrez à nouveau votre adresse email pour recevoir un nouveau code</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Modifier votre compte</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Photo de profil</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Comptes liés</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Liez vos comptes</h2></div><h2>Vous pourrez désormais vous connecter à votre compte via ces identifiants</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Mot de passe</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Modifier le mot de passe</a></div><h3 class="janrain_traditional_account_only">Désactiver le compte</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Désactiver le compte</a></div></div><div class="capture_col_8"><h3>Infos sur le compte</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Vos informations personnelles</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressCountry *}</fieldset><br>{* source *}<div class="optHidden">{* publicPrivate *} {* journalistContact *} {* addressState *} {* aboutMe *} {* usernameTwPublic *} {* preferedContactLanguages *} {* arabicUsername *} {* persianUsername *} {* skypeId *} {* usernameTw *} {* journalistContact *} {* publicPrivate *} {* profession *}</div><fieldset class="newsletters"><legend>Souscrire aux newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optCommonMCD">{* optinQuotidienne *} {* optinBreaking *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Enregistrer vos informations" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Désactivez votre compte</h2></div><div class="content_wrapper"><p>Etes-vous sûre de vouloir désactiver votre compte ? Vous n'aurez plus accès à votre profil</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Non</a></div></div>{* /deactivateAccountForm *}</div>
    </div>

                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
