<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Ambassade américaine à Jérusalem: l'Europe divisée - Moyen-Orient - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Ambassade&#x20;am&#x00E9;ricaine&#x20;&#x00E0;&#x20;J&#x00E9;rusalem&#x3A;&#x20;l&#x27;Europe&#x20;divis&#x00E9;e&#x20;-&#x20;Moyen-Orient&#x20;-&#x20;RFI" />
    <meta name="description" content="La&#x20;c&amp;eacute&#x3B;r&amp;eacute&#x3B;monie&amp;nbsp&#x3B;d&amp;&#x23;39&#x3B;ouverture&#x20;de&#x20;l&amp;&#x23;39&#x3B;ambassade&#x20;des&#x20;Etats-Unis&#x20;&amp;agrave&#x3B;&#x20;J&amp;eacute&#x3B;rusalem&#x20;puis&#x20;la&#x20;sanglante&#x20;r&amp;eacute&#x3B;pression&#x20;&amp;agrave&#x3B;&#x20;la&#x20;fronti&amp;egrave&#x3B;re&#x20;de&#x20;Gaza&#x20;ont&#x20;raviv&amp;eacute&#x3B;&#x20;les&#x20;tensions&#x20;au&#x20;sein&#x20;m&amp;ecirc&#x3B;me&#x20;de&#x20;l&amp;&#x23;39&#x3B;Union&#x20;europ&amp;eacute&#x3B;enne...." />
                                <meta name="news_keywords" content="Israël, Territoires Palestiniens, Jérusalem, Union européenne, Diplomatie" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://www.rfi.fr/europe/20180515-ambassade-americaine-jerusalem-union-europeenne-division" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-05-14t185603z_1631964746_rc11142e3100_rtrmadp_3_israel-usa-embassy_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Ambassade&#x20;am&#x00E9;ricaine&#x20;&#x00E0;&#x20;J&#x00E9;rusalem&#x3A;&#x20;l&#x27;Europe&#x20;divis&#x00E9;e" />
    <meta property="og:description" content="La&#x20;c&amp;eacute&#x3B;r&amp;eacute&#x3B;monie&amp;nbsp&#x3B;d&amp;&#x23;39&#x3B;ouverture&#x20;de&#x20;l&amp;&#x23;39&#x3B;ambassade&#x20;des&#x20;Etats-Unis&#x20;&amp;agrave&#x3B;&#x20;J&amp;eacute&#x3B;rusalem&#x20;puis&#x20;la&#x20;sanglante&#x20;r&amp;eacute&#x3B;pression&#x20;&amp;agrave&#x3B;&#x20;la&#x20;fronti&amp;egrave&#x3B;re&#x20;de&#x20;Gaza&#x20;ont&#x20;raviv&amp;eacute&#x3B;&#x20;les&#x20;tensions&#x20;au&#x20;sein&#x20;m&amp;ecirc&#x3B;me&#x20;de&#x20;l&amp;&#x23;39&#x3B;Union&#x20;europ&amp;eacute&#x3B;enne...." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="Moyen-Orient" />
                        <meta property="article:published_time" content="2018-05-15T16:49:56+02:00"/>
            <meta property="article:modified_time" content="2018-05-15T16:49:56+02:00"/>

                                                            <meta property="article:tag" content="Isra&#x00EB;l" />
                                    <meta property="article:tag" content="Territoires&#x20;Palestiniens" />
                                    <meta property="article:tag" content="J&#x00E9;rusalem" />
                                    <meta property="article:tag" content="Union&#x20;europ&#x00E9;enne" />
                                    <meta property="article:tag" content="Diplomatie" />
                            
                                                                                    <meta property="og:see_also" content="http://www.rfi.fr/moyen-orient/20180515-israel-territoires-palestiniens-violences-gaza-morts-mobilisation-nakba-trump" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/ameriques/20180515-onu-washington-veut-pas-entendre-parler-une-enquete-morts-gaza" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/moyen-orient/20180515-bain-sang-gaza-manifestations-journee-lundi-bilan" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/moyen-orient/20180514-violences-morts-gaza-manifestations-responsabilite-role-hamas" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/moyen-orient/20180514-gaza-etats-unis-israel-reactions-france-turquie-mogherini-tirs-balles-relles" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/moyen-orient/20180514-ambassade-americaine-jerusalem-premiers-heurts-premiers-morts-gaza" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/moyen-orient/20180514-ambassade-americaine-jerusalem-rassemblements-haut-risque-gaza" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://www.rfi.fr/europe/20180515-ambassade-americaine-jerusalem-union-europeenne-division" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-05-14t185603z_1631964746_rc11142e3100_rtrmadp_3_israel-usa-embassy_0.jpg" />
    <meta name="twitter:title" content="Ambassade&#x20;am&#x00E9;ricaine&#x20;&#x00E0;&#x20;J&#x00E9;rusalem&#x3A;&#x20;l&#x27;Europe&#x20;divis&#x00E9;e" />
    <meta name="twitter:description" content="La&#x20;c&amp;eacute&#x3B;r&amp;eacute&#x3B;monie&amp;nbsp&#x3B;d&amp;&#x23;39&#x3B;ouverture&#x20;de&#x20;l&amp;&#x23;39&#x3B;ambassade&#x20;des&#x20;Etats-Unis&#x20;&amp;agrave&#x3B;&#x20;J&amp;eacute&#x3B;rusalem&#x20;puis&#x20;la&#x20;sanglante&#x20;r&amp;eacute&#x3B;pression&#x20;&amp;agrave&#x3B;&#x20;la&#x20;fronti&amp;egrave&#x3B;re&#x20;de&#x20;Gaza&#x20;ont&#x20;raviv&amp;eacute&#x3B;&#x20;les&#x20;tensions&#x20;au&#x20;sein&#x20;m&amp;ecirc&#x3B;me&#x20;de&#x20;l&amp;&#x23;39&#x3B;Union&#x20;europ&amp;eacute&#x3B;enne...." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fr/article/B5CC1E13-E79F-4B8D-9B55-377162041408" />
    <meta name="twitter:app:url:googleplay" content="rfi://fr/article/B5CC1E13-E79F-4B8D-9B55-377162041408" />



            

                                                        <link rel="canonical" href="http://www.rfi.fr/europe/20180515-ambassade-americaine-jerusalem-union-europeenne-division"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/europe/20180515-ambassade-americaine-jerusalem-union-europeenne-division" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rfi.fr/europe/20180515-ambassade-americaine-jerusalem-union-europeenne-division" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20180201121500">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "Ambassade\x20am\u00E9ricaine\x20\u00E0\x20J\u00E9rusalem\x3A\x20l\x20Europe\x20divis\u00E9e";
tms_vars["aef_id_contenu"] = "B5CC1E13\x2DE79F\x2D4B8D\x2D9B55\x2D377162041408";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "moyen\x2Dorient";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "moyen\x2Dorient";
tms_vars["aef_thema"] = "israel,territoires\x20palestiniens,jerusalem,union\x20europeenne,diplomatie";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "moyen\x2Dorient,europe";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "europe\x2D20180515\x2Dambassade\x2Damericaine\x2Djerusalem\x2Dunion\x2Deuropeenne\x2Ddivision";
tms_vars["aef_dpubli"] = "2018\x2D05\x2D15";
tms_vars["aef_hpubli"] = "16\x3A49";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","thumbnailUrl":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-05-14t185603z_1631964746_rc11142e3100_rtrmadp_3_israel-usa-embassy_0.jpg","headline":"Ambassade am\u00e9ricaine \u00e0 J\u00e9rusalem: l'Europe divis\u00e9e","alternativeHeadline":"\u003Cp\u003ELa c&eacute;r&eacute;monie&nbsp;d&#39;ouverture de l&#39;ambassade des Etats-Unis &agrave; J&eacute;rusalem puis la sanglante r&eacute;pression &agrave; la fronti&egrave;re de Gaza ont raviv&eacute; les tensions au sein m&ecirc;me de l&#39;Union europ&eacute;enne. Si aucun pays d&#39;Europe occidentale n&#39;&eacute;tait repr&eacute;sent&eacute; &agrave; cette c&eacute;r&eacute;monie, trois ambassadeurs de pays de l&#39;UE &eacute;taient pr&eacute;sents, comme la Hongrie, la R&eacute;publique tch&egrave;que et la Roumanie.\u003C\/p\u003E\n","description":"\u003Cp\u003ELa c&eacute;r&eacute;monie&nbsp;d&#39;ouverture de l&#39;ambassade des Etats-Unis &agrave; J&eacute;rusalem puis la sanglante r&eacute;pression &agrave; la fronti&egrave;re de Gaza ont raviv&eacute; les tensions au sein m&ecirc;me de l&#39;Union europ&eacute;enne. Si aucun pays d&#39;Europe occidentale n&#39;&eacute;tait repr&eacute;sent&eacute; &agrave; cette c&eacute;r&eacute;monie, trois ambassadeurs de pays de l&#39;UE &eacute;taient pr&eacute;sents, comme la Hongrie, la R&eacute;publique tch&egrave;que et la Roumanie.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-05-14t185603z_1631964746_rc11142e3100_rtrmadp_3_israel-usa-embassy_0.jpg","width":"1024","height":"576"},"keywords":["Isra\u00ebl","Territoires Palestiniens","J\u00e9rusalem","Union europ\u00e9enne","Diplomatie"],"datePublished":"2018-05-15T16:49:56Z","dateCreated":"2018-05-15T16:49:56Z","dateModified":"2018-05-15T16:49:56Z","articleSection":"Moyen-Orient","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/www.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Actualités, info, news en direct - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/afrique/" target="_blank" title="L&#039;actualité économique et politique en Afrique et au Maghreb en direct - RFI">Afrique</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>Monde</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/ameriques/" class="modeless " title="L&#039;actualité économique et politique aux Amériques en direct - RFI">Amériques</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asie/" class="modeless " title="L&#039;actualité économique et politique en Asie et dans le Pacifique - RFI">Asie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="L&#039;actualité économique et politique en Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/moyen-orient/" class="modeless " title="L&#039;actualité économique et politique au Moyen Orient - RFI">Moyen-Orient</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="L&#039;actualité économique et politique en France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economie/" class="modeless " title="L&#039;actualité économique mondiale en direct - RFI">Économie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="L&#039;actualité culturelle et artistique en direct - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sport/" class="modeless " title="Les dernières news et résultats sportifs en direct - RFI">Sports</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://afriquefoot.rfi.fr" target="_blank" title="Les dernières news et résultats sportifs en direct - RFI">Afrique Foot</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sciences/" class="modeless " title="L&#039;actualité scientifique en direct - RFI">Sciences</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/tech/" class="modeless " title="L&#039;actualités des nouvelles technologies - RFI">Tech</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/emissions/" class="modeless " title="Les émissions Radio France Internationale - RFI">Émissions</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/webdocumentaires/" class="modeless " title="Interactivité - Webdocumentaires - RFI">Interactif</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/hebdo/" class="modeless alt" title="L&#039;HEBDO sur le web - RFI">L'Hebdo</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                            <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="ma-rfi" title="Ma RFI" href="https://marfi.rfi.fr" target="_blank">Ma RFI</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/fr/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="http://www.cfi.fr/" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mashable avec France 24" href="http://mashable.france24.com/" target="_blank">Mashable FR</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="http://www.rfi-instrumental.com/fr" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="_blank" title="Newsletters" id="newsletter" href="https://emailing.rfi.fr/fr/subscribe">Newsletters</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>


                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Afficher le lecteur" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-4F3DD376-E52C-4CD4-BE97-D3ED0CF9A08C'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201805\/INVITE_FRANCE_CAMEMBERT_15-05_ok.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"4F3DD376-E52C-4CD4-BE97-D3ED0CF9A08C","ns_st_ep":"Le camembert va basculer dans la pasteurisation ","ns_st_pr":"Invit\u00e9 France","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-15","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"france,alimentation,industrie,florent guignard,invit\u00e9,invit\u00e9 france","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"invite-france","aef_auteur":"Florent Guignard","aef_dpubli":"2018-05-15","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_page_provenance":"\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-4F3DD376-E52C-4CD4-BE97-D3ED0CF9A08C"
                       data-title="Invité France"
                       href="http://www.rfi.fr/emission/20180515-le-camembert-va-basculer-pasteurisation"
                       title="Le camembert va basculer dans la pasteurisation ">Réécouter
                    </a>
                                <div class="clear-both"></div>
                <div class="pl-texts">
                    <div class="title-emission">Invité France</div>
                                            <a class="modeless"
                           data-stream="guest-4F3DD376-E52C-4CD4-BE97-D3ED0CF9A08C"
                           data-title="Invité France"
                           href="http://www.rfi.fr/emission/20180515-le-camembert-va-basculer-pasteurisation"
                           title="Le camembert va basculer dans la pasteurisation ">Le camembert va basculer dans la pasteurisation 
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/camembert_chinois_0_0.jpg" data-width="105" data-height="60">
                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/camembert_chinois_0_0.jpg" alt="Un camembert made in China vendu à Pekin">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-05-15","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-05-15","aef_hpubli":"18:19","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_page_provenance":"\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-05-15","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-05-15","aef_hpubli":"18:19","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_page_provenance":"\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-05-15","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-05-15","aef_hpubli":"18:19","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_page_provenance":"\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2018-05-15","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-05-15","aef_hpubli":"18:19","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_page_provenance":"\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_jff'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal_fr_facile.mp3"}]},"title":"Dernier journal en Fran\u00e7ais facile","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_jff","ns_st_ep":"dernier_journal_jff","ns_st_pr":"dernier_journal_jff","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-05-15","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-05-15","aef_hpubli":"18:19","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_page_provenance":"\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_24h_en_france'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/RFI_24H_en_france_1_1.mp3"}]},"title":"Dernier journal France","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_24h_en_france","ns_st_ep":"dernier_journal_24h_en_france","ns_st_pr":"dernier_journal_24h_en_france","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-05-15","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-05-15","aef_hpubli":"18:19","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_page_provenance":"\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_ameriques_haiti'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_trn_dernier_ameriques_haiti.mp3"}]},"title":"Dernier journal Am\u00e9riques - Ha\u00efti","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_ameriques_haiti","ns_st_ep":"dernier_journal_ameriques_haiti","ns_st_pr":"dernier_journal_ameriques_haiti","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-05-15","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-05-15","aef_hpubli":"18:19","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_page_provenance":"\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs">
                <div class="h2">GRILLE DES PROGRAMMES</div>
                <div class="pl-tab active">
                    <div id="pl-program-grid">
                                                <div id="program-grid-header-menu"><div class="pl-filter" id="program-grid-channel-selector"><div id="pl-filter" class="pl-programs-menu-item active" data-menu-item="1" data-program-channel="monde">Monde</div><div id="pl-filter" class="pl-programs-menu-item" data-menu-item="2" data-program-channel="afrique">Afrique</div></div><div class="pl-days" id="program-grid-date-selector"><div class="inactive-day" data-date-slot="mP4D"><a class="program-menu-prev pl-date-slot-item prev blurred"></a><span id="program-grid-day">Vendredi 11 Mai</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP3D"></a></div><div class="inactive-day" data-date-slot="mP3D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP4D"></a><span id="program-grid-day">Samedi 12 Mai</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP2D"></a></div><div class="inactive-day" data-date-slot="mP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP3D"></a><span id="program-grid-day">Dimanche 13 Mai</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP1D"></a></div><div class="inactive-day" data-date-slot="mP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP2D"></a><span id="program-grid-day">Lundi 14 Mai</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP0D"></a></div><div class="active-day" data-date-slot="pP0D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP1D"></a><span id="program-grid-day">Aujourd'hui</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP1D"></a></div><div class="inactive-day" data-date-slot="pP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP0D"></a><span id="program-grid-day">Mercredi 16 Mai</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP2D"></a></div><div class="inactive-day" data-date-slot="pP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP1D"></a><span id="program-grid-day">Jeudi 17 Mai</span><a class="program-menu-next pl-date-slot-item next blurred"></a></div></div><div class="pl-timeline" id="program-grid-time-slot-selector"><a href="#" id="program-timeframe-1" class="pl-timeframe" data-time-slot="timeSlot1">00h/06h</a><a href="#" id="program-timeframe-2" class="pl-timeframe" data-time-slot="timeSlot2">06h/12h</a><a href="#" id="program-timeframe-3" class="pl-timeframe active" data-time-slot="timeSlot3">12h/18h</a><a href="#" id="program-timeframe-4" class="pl-timeframe" data-time-slot="timeSlot4">18h/24h</a></div></div><div id="program-grid-content"><ol id="pl-programs-list-1" class="pl-programs-list active"></ol></div>
                    </div>
                                        
 <div id="pl-loading" class="pl-loading hidden">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                                        <div id='pl-errors' class='pl-errors hidden'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Dernières émissions</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD27F8DB7-15D1-47E5-AC26-A847BC829ED4'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r220\/radio_foot_internationale_20180515.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D27F8DB7-15D1-47E5-AC26-A847BC829ED4","ns_st_ep":"Une saison des records pour la Premier League","ns_st_pr":"Radio foot internationale","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-15","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"football,annie gasnier,magazine,radio foot internationale","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"radio-foot-internationale","aef_auteur":"Annie Gasnier","aef_dpubli":"2018-05-15","aef_hpubli":"17:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_page_provenance":"\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D27F8DB7-15D1-47E5-AC26-A847BC829ED4">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Radio foot internationale"
                   data-stream="articleD27F8DB7-15D1-47E5-AC26-A847BC829ED4" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/salah.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-15">15/05/2018</time>
                                        <span>Radio foot internationale</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20180515-une-saison-records-premier-league">Une saison des records pour la Premier League</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1627596-RFI-FR-20180515'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r220\/autour_de_la_question_20180515.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1627596-RFI-FR-20180515","ns_st_ep":"Le feu : ami ou ennemi ? ","ns_st_pr":"Autour de la question","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-15","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"science,recherche,rep\u00e8res science,france,paris,exposition,caroline lachowsky,magazine,autour de la question","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"autour-question","aef_auteur":"Caroline Lachowsky","aef_dpubli":"2018-05-15","aef_hpubli":"16:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_page_provenance":"\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1627596-RFI-FR-20180515">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Autour de la question"
                   data-stream="articleWB1627596-RFI-FR-20180515" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/adq_papier_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-15">15/05/2018</time>
                                        <span>Autour de la question</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20180515-le-feu-ami-ennemi">Le feu : ami ou ennemi ? </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1629720-RFI-FR-20180515'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r220\/danse_des_mots_20180515.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1629720-RFI-FR-20180515","ns_st_ep":"Le go\u00fbt des faits divers","ns_st_pr":"Danse des mots","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-15","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"culture,langue fran\u00e7aise,justice,culture,yvan amar,magazine,la danse des mots","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"danse-mots","aef_auteur":"Yvan Amar","aef_dpubli":"2018-05-15","aef_hpubli":"15:30","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_page_provenance":"\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1629720-RFI-FR-20180515">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Danse des mots"
                   data-stream="articleWB1629720-RFI-FR-20180515" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/index_le_gout_des_faits_divers_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-15">15/05/2018</time>
                                        <span>Danse des mots</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20180515-le-gout-faits-divers">Le goût des faits divers</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article10BFF85B-7DC4-4FE8-8318-71055EF5AEC6'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r220\/vous_m_en_direz_des_nouvelles_20180515.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"10BFF85B-7DC4-4FE8-8318-71055EF5AEC6","ns_st_ep":"Jean Dytar vers un nouveau monde","ns_st_pr":"Vous m'en direz des nouvelles !","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-15","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"france,culture,bande dessin\u00e9e,etats-unis,france,jean-fran\u00e7ois cadet,magazine,vous m'en direz des nouvelles","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"vous-direz-nouvelles","aef_auteur":"Jean-Fran\u00e7ois Cadet","aef_dpubli":"2018-05-15","aef_hpubli":"15:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_page_provenance":"\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="10BFF85B-7DC4-4FE8-8318-71055EF5AEC6">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Vous m'en direz des nouvelles !"
                   data-stream="article10BFF85B-7DC4-4FE8-8318-71055EF5AEC6" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/florida_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-15">15/05/2018</time>
                                        <span>Vous m'en direz des nouvelles !</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20180515-jean-dytar-florida">Jean Dytar vers un nouveau monde</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article7E988F26-44CF-4160-85CD-64677BE9CD03'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r220\/journal_d_haiti_et_des_ameriques_20180515.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"7E988F26-44CF-4160-85CD-64677BE9CD03","ns_st_ep":"J\u00e9rusalem: Vague de violence au jour de l'inauguration de l'ambassade am\u00e9ricaine","ns_st_pr":"Journal d'Ha\u00efti et des Am\u00e9riques","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-05-15","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"am\u00e9riques,etats-unis,isra\u00ebl,gaza,territoires palestiniens,argentine,pauline gleize,magazine,trnhaiti","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"12h10-12h30-tu","aef_auteur":"Pauline Gleize","aef_dpubli":"2018-05-15","aef_hpubli":"14:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_page_provenance":"\/europe\/20180515-ambassade-americaine-jerusalem-union-europeenne-division","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="7E988F26-44CF-4160-85CD-64677BE9CD03">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Journal d'Haïti et des Amériques"
                   data-stream="article7E988F26-44CF-4160-85CD-64677BE9CD03" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-05-14t141111z_362076734_rc1aa38d1190_rtrmadp_3_israel-usa-protests-palestinians_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-05-15">15/05/2018</time>
                                        <span>Journal d'Haïti et des Amériques</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20180515-anthony-blinken-etats-unis-israel-paix-difficile">Jérusalem: Vague de violence au jour de l'inauguration de l'ambassade &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                <div id="latest-info"><div class="title-tickers">Dernières infos</div><ul><li>Gaza: Israël ordonne au consul général turc de partir (officiel)</li><li>Le Parlement écossais rejette un projet de loi britannique sur le Brexit</li><li>Erdogan qualifie Israël d'«Etat d'apartheid», Netanyahu «a du sang palestinien sur ses mains»</li><li>Crimes sexuels sur mineurs: l'Assemblée vote l'allongement de la prescription</li><li>Décès de Tom Wolfe, l'auteur du «Bûcher des vanités» (médias)</li><li><a href="http://www.rfi.fr/contenu/ticker/violences-gaza-le-procureur-cpi-promet-prendre-toute-mesure-appropriee" class="modeless" target="_blank">Violences à Gaza: la procureure de la CPI promet de «prendre toute mesure appropriée»</a></li><li><a href="http://www.rfi.fr/contenu/ticker/iran-sanctions-americaines-contre-le-gouverneur-banque-centrale" class="modeless" target="_blank">Iran: sanctions américaines contre le gouverneur de la Banque centrale </a></li><li><a href="http://www.rfi.fr/contenu/ticker/le-nouveau-president-catalan-torra-demande-rajoy-fixer-lieu-une-date-une-rencontre" class="modeless" target="_blank">Le nouveau président catalan Torra demande à Rajoy de «fixer un lieu et une date» pour une rencontre</a></li><li><a href="http://www.rfi.fr/contenu/ticker/le-koweit-souhaite-projet-resolution-conseil-securite-visant-apporter-une-protection-" class="modeless" target="_blank">Le Koweït souhaite un projet de résolution au Conseil de sécurité visant «à apporter une protection aux civils» palestiniens à Gaza</a></li><li><a href="http://www.rfi.fr/contenu/ticker/russie-opposant-alexei-navalny-condamne-30-jours-prison-une-manifestation-non-autoris" class="modeless" target="_blank">Russie: l'opposant Alexeï Navalny condamné à 30 jours de prison pour une manifestation non-autorisée </a></li><li><a href="http://www.rfi.fr/contenu/ticker/pont-crimee-ue-condamne-une-nouvelle-violation-souverainete-ukraine-russie-porte-paro" class="modeless" target="_blank"> Pont de Crimée: l'UE condamne une «nouvelle violation de la souveraineté» de l'Ukraine par la Russie (porte-parole)</a></li><li><a href="http://www.rfi.fr/contenu/ticker/coree-nord-veut-participer-efforts-interdire-essais-nucleaires-ambassadeur" class="modeless" target="_blank"> La Corée du Nord veut «participer aux efforts» pour interdire les essais nucléaires (ambassadeur)</a></li><li><a href="http://www.rfi.fr/contenu/ticker/gaza-reporters-frontieres-saisit-cpi-crimes-guerre-ong" class="modeless" target="_blank">Gaza: Reporters sans frontières saisit la CPI pour «crimes de guerre» (ONG)</a></li><li><a href="http://www.rfi.fr/contenu/ticker/gaza-belgique-convoque-ambassadrice-israel-appelle-une-enquete-internationale" class="modeless" target="_blank"> Gaza: la Belgique convoque l'ambassadrice d'Israël et appelle à une enquête internationale</a></li><li><a href="http://www.rfi.fr/contenu/ticker/gaza-palestinien-tue-tirs-israeliens-frontiere-ministere-0" class="modeless" target="_blank">Gaza: un Palestinien tué par des tirs israéliens à la frontière (ministère)</a></li><li>Ukraine: un journaliste de l'agence publique russe Ria a été accusé de haute trahison (services de sécurité)</li><li>Fraude fiscale: Jérôme Cahuzac condamné en appel à 4 ans de prison, dont deux avec sursis, et 300 000 euros d'amende</li><li>Pont de Crimée: la Russie bafoue le droit international (Premier ministre ukrainien à l'AFP)</li><li>Le président russe Vladimir Poutine traverse le nouveau pont reliant la Russie à la Crimée au volant d'un camion</li><li><a href="http://www.rfi.fr/contenu/ticker/football-le-gardien-but-allemand-manuel-neuer-est-preselectionne-coupe-monde-2018-mal" class="modeless" target="_blank">Football: le gardien de but allemand Manuel Neuer est présélectionné pour la Coupe du monde 2018 malgré une blessure</a></li></ul></div>

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    Moyen-Orient
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="B5CC1E13-E79F-4B8D-9B55-377162041408" class="article-page">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/2dv4.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Ambassade&#x20;am&#x00E9;ricaine&#x20;&#x00E0;&#x20;J&#x00E9;rusalem&#x3A;&#x20;l&#x27;Europe&#x20;divis&#x00E9;e" data-via="RFI" data-lang="fr" data-url="http://rfi.my/2dv4.T" data-counturl="http://www.rfi.fr/europe/20180515-ambassade-americaine-jerusalem-union-europeenne-division" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2dv4.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2dv4.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/israel/">Israël</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/territoires-palestiniens/">Territoires Palestiniens</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/jerusalem/">Jérusalem</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/union-europeenne/">Union européenne</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/diplomatie/">Diplomatie</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Ambassade américaine à Jérusalem: l'Europe divisée</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-05-15">
                        <meta itemprop="datePublished" content="2018-05-15">
                            Publié le 15-05-2018
                    </time>
                    <time datetime="18-05-15">
                    Modifié le 15-05-2018 à 16:49
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-05-14t185603z_1631964746_rc11142e3100_rtrmadp_3_israel-usa-embassy_0.jpg" alt="media" width="620">
                                                                    <small>Le secrétaire d'Etat au Trésor américain Steven Mnuchin et Ivanka Trump, fille du président des Etats-Unis, devant la plaque de la nouvelle ambassade américaine à Jérusalem, le 14 mai 2018.</small>
                                                    <small>REUTERS/Ronen Zvulun</small>
                            </div>
        
       

                    <div class="intro"><p>La c&eacute;r&eacute;monie&nbsp;d&#39;ouverture de l&#39;ambassade des Etats-Unis &agrave; J&eacute;rusalem puis la sanglante r&eacute;pression &agrave; la fronti&egrave;re de Gaza ont raviv&eacute; les tensions au sein m&ecirc;me de l&#39;Union europ&eacute;enne. Si aucun pays d&#39;Europe occidentale n&#39;&eacute;tait repr&eacute;sent&eacute; &agrave; cette c&eacute;r&eacute;monie, trois ambassadeurs de pays de l&#39;UE &eacute;taient pr&eacute;sents, comme la Hongrie, la R&eacute;publique tch&egrave;que et la Roumanie.</p>
</div>
        
        <div itemprop="articleBody"><p><em>De notre bureau &agrave; Bruxelles</em>,</p>
<p>L&#39;Union europ&eacute;enne n&#39;est pas all&eacute;e plus loin qu&#39;un appel &agrave; la retenue par la voix de la cheffe de la diplomatie de l&#39;Union europ&eacute;enne, Federica Mogherini. Elle a r&eacute;p&eacute;t&eacute; que l&#39;Union europ&eacute;enne pr&eacute;conisait une solution &agrave; deux &Eacute;tats et que l&#39;Union s&#39;en tenait &agrave; la position de l&#39;ONU, c&#39;est &agrave; dire qu&#39;elle consid&egrave;re qu&#39;il ne peut y avoir de repr&eacute;sentation diplomatique europ&eacute;enne &agrave; J&eacute;rusalem tant que le statut de la ville n&#39;est pas r&eacute;gl&eacute;.</p>
<p>Cette position commune est des plus fragiles comme l&#39;ont montr&eacute; les d&eacute;clarations ce week-end de la R&eacute;publique tch&egrave;que. Elle s&#39;est f&eacute;licit&eacute;e d&#39;avoir r&eacute;ussi &agrave; bloquer (avec le soutien de la Hongrie et de la Roumanie) une r&eacute;solution europ&eacute;enne critiquant le transfert de l&#39;ambassade des Etats-Unis &agrave; J&eacute;rusalem.</p>
<p><a href="http://www.rfi.fr/europe/20180425-president-tcheque-veut-transferer-ambassade-tel-aviv-jerusalem-milos-zeman" target="_blank"><strong>Le pr&eacute;sident tch&egrave;que Milos Zeman</strong></a> avait r&eacute;p&eacute;t&eacute; apr&egrave;s l&#39;annonce am&eacute;ricaine que son pays devrait aussi transf&eacute;rer son ambassade. La R&eacute;publique tch&egrave;que rouvre cette ann&eacute;e &agrave; J&eacute;rusalem un consulat honoraire puis un centre culturel.</p>
<p>En Roumanie, le pr&eacute;sident Klaus Iohannis demande la d&eacute;mission de la Premi&egrave;re ministre car elle avait annonc&eacute; l&#39;intention de son gouvernement de transf&eacute;rer l&#39;ambassade roumaine &agrave; J&eacute;rusalem.</p>
<p>L&#39;attitude europ&eacute;enne vis-&agrave;-vis de la Palestine n&#39;est pas plus unanime puisque neuf pays reconnaissent l&#39;&Eacute;tat palestinien, dont la Su&egrave;de, les huit autres (en Europe de l&#39;Est) l&#39;avaient reconnu avant d&#39;entrer dans l&#39;Union europ&eacute;enne.</p>
</div>
        <div class="article-pays">
                <div class="chronologie">
        <span class="chrono">Chronologie et chiffres clés</span>
    </div>
    <ul>
                                            <li>
            <a class="modeless" href="/pays/territoires-palestiniens-chronologie-dates-geographie-demographie-economie-chiffres" title="Territoires&#x20;palestiniens">
                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_small/sites/images.rfi.fr/files/aef_image/Drapeau%20de%20la%20Palestine_0.jpg" alt="Territoires&#x20;palestiniens" width="32">
                                
            </a>
        </li>
                                            <li>
            <a class="modeless" href="/pays/israel-chronologie-dates-geographie-demographie-economie-chiffres" title="Isra&#x00EB;l">
                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_small/sites/images.rfi.fr/files/aef_image/Drapeau%20d%27Isra%C3%ABl_0_0.png" alt="Isra&#x00EB;l" width="32">
                                
            </a>
        </li>
        </ul>

        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/2dv4.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Ambassade&#x20;am&#x00E9;ricaine&#x20;&#x00E0;&#x20;J&#x00E9;rusalem&#x3A;&#x20;l&#x27;Europe&#x20;divis&#x00E9;e" data-via="RFI" data-lang="fr" data-url="http://rfi.my/2dv4.T" data-counturl="http://www.rfi.fr/europe/20180515-ambassade-americaine-jerusalem-union-europeenne-division" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2dv4.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2dv4.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Sur le même sujet</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="627EF135-7CC7-4D4F-A3F0-6B3C7973F8DF">
                        <a href="/moyen-orient/20180515-israel-territoires-palestiniens-violences-gaza-morts-mobilisation-nakba-trump" title="Jour&#x20;de&#x20;la&#x20;Nakba&#x3A;&#x20;Isra&#x00EB;l&#x20;face&#x20;&#x00E0;&#x20;la&#x20;col&#x00E8;re&#x20;des&#x20;Palestiniens&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-05-15t104310z_907371238_rc1a62af59d0_rtrmadp_3_israel-palestinians-nakba_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-05-15t104310z_907371238_rc1a62af59d0_rtrmadp_3_israel-palestinians-nakba_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Jour&#x20;de&#x20;la&#x20;Nakba&#x3A;&#x20;Isra&#x00EB;l&#x20;face&#x20;&#x00E0;&#x20;la&#x20;col&#x00E8;re&#x20;des&#x20;Palestiniens&#x20;" href="/moyen-orient/20180515-israel-territoires-palestiniens-violences-gaza-morts-mobilisation-nakba-trump">
                                Jour de la Nakba: Isra&euml;l face &agrave; la &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="BAF789F2-C27F-4886-ACD3-2C5B897610F7">
                        <a href="/ameriques/20180515-onu-washington-veut-pas-entendre-parler-une-enquete-morts-gaza" title="Gaza&#x3A;&#x20;&#x00E0;&#x20;l&#x2019;ONU,&#x20;les&#x20;Etats-Unis&#x20;s&#x2019;opposent&#x20;&#x00E0;&#x20;une&#x20;condamnation&#x20;des&#x20;tirs&#x20;isra&#x00E9;liens"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-02-27t071644z_1_lynxnpee1q09q_rtroptp_3_mideast-crisis-syria-un.jpg.cf_.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-02-27t071644z_1_lynxnpee1q09q_rtroptp_3_mideast-crisis-syria-un.jpg.cf_.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Gaza&#x3A;&#x20;&#x00E0;&#x20;l&#x2019;ONU,&#x20;les&#x20;Etats-Unis&#x20;s&#x2019;opposent&#x20;&#x00E0;&#x20;une&#x20;condamnation&#x20;des&#x20;tirs&#x20;isra&#x00E9;liens" href="/ameriques/20180515-onu-washington-veut-pas-entendre-parler-une-enquete-morts-gaza">
                                Gaza: &agrave; l&rsquo;ONU, les Etats-Unis &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="C109C1C5-F067-41E4-9038-DBB284F0B8C9">
                        <a href="/moyen-orient/20180515-bain-sang-gaza-manifestations-journee-lundi-bilan" title="Bain&#x20;de&#x20;sang&#x20;&#x00E0;&#x20;Gaza&#x20;lors&#x20;d&#x27;une&#x20;journ&#x00E9;e&#x20;de&#x20;mobilisation&#x20;sans&#x20;pr&#x00E9;c&#x00E9;dent"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-05-14t185549z_115010564_rc16cc1372a0_rtrmadp_3_israel-usa-protests-gaza-border_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-05-14t185549z_115010564_rc16cc1372a0_rtrmadp_3_israel-usa-protests-gaza-border_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Bain&#x20;de&#x20;sang&#x20;&#x00E0;&#x20;Gaza&#x20;lors&#x20;d&#x27;une&#x20;journ&#x00E9;e&#x20;de&#x20;mobilisation&#x20;sans&#x20;pr&#x00E9;c&#x00E9;dent" href="/moyen-orient/20180515-bain-sang-gaza-manifestations-journee-lundi-bilan">
                                Bain de sang &agrave; Gaza lors d'une journ&eacute;e &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="1EC0328A-2A70-4AFC-81A9-24F2F7C55923">
                        <a href="/moyen-orient/20180514-violences-morts-gaza-manifestations-responsabilite-role-hamas" title="Violences&#x20;&#x00E0;&#x20;Gaza&#x3A;&#x20;quel&#x20;est&#x20;le&#x20;r&#x00F4;le&#x20;du&#x20;Hamas&#x20;dans&#x20;le&#x20;mouvement&#x20;de&#x20;protestation&#x3F;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-05-14t100114z_293042186_rc1371f9c710_rtrmadp_3_israel-usa-protests-palestinians_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-05-14t100114z_293042186_rc1371f9c710_rtrmadp_3_israel-usa-protests-palestinians_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Violences&#x20;&#x00E0;&#x20;Gaza&#x3A;&#x20;quel&#x20;est&#x20;le&#x20;r&#x00F4;le&#x20;du&#x20;Hamas&#x20;dans&#x20;le&#x20;mouvement&#x20;de&#x20;protestation&#x3F;" href="/moyen-orient/20180514-violences-morts-gaza-manifestations-responsabilite-role-hamas">
                                Violences &agrave; Gaza: quel est le r&ocirc;le du &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="332E19D1-448F-4544-ABED-6240CBD7E5AE">
                        <a href="/moyen-orient/20180514-gaza-etats-unis-israel-reactions-france-turquie-mogherini-tirs-balles-relles" title="R&#x00E9;pression&#x20;&#x00E0;&#x20;Gaza&#x3A;&#x20;appels&#x20;&#x00E0;&#x20;la&#x20;retenue&#x20;et&#x20;condamnations&#x20;internationales"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-05-14t141118z_1990950836_rc159b817ea0_rtrmadp_3_israel-usa-protests-palestinians_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-05-14t141118z_1990950836_rc159b817ea0_rtrmadp_3_israel-usa-protests-palestinians_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="R&#x00E9;pression&#x20;&#x00E0;&#x20;Gaza&#x3A;&#x20;appels&#x20;&#x00E0;&#x20;la&#x20;retenue&#x20;et&#x20;condamnations&#x20;internationales" href="/moyen-orient/20180514-gaza-etats-unis-israel-reactions-france-turquie-mogherini-tirs-balles-relles">
                                R&eacute;pression &agrave; Gaza: appels &agrave; la retenue &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="F83A67AB-EB0B-44D8-BADC-941AD40D8992">
                        <a href="/moyen-orient/20180514-ambassade-americaine-jerusalem-premiers-heurts-premiers-morts-gaza" title="Ambassade&#x20;am&#x00E9;ricaine&#x20;&#x00E0;&#x20;J&#x00E9;rusalem&#x3A;&#x20;r&#x00E9;pression&#x20;sanglante&#x20;&#x00E0;&#x20;Gaza"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-05-14t141111z_362076734_rc1aa38d1190_rtrmadp_3_israel-usa-protests-palestinians_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-05-14t141111z_362076734_rc1aa38d1190_rtrmadp_3_israel-usa-protests-palestinians_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Ambassade&#x20;am&#x00E9;ricaine&#x20;&#x00E0;&#x20;J&#x00E9;rusalem&#x3A;&#x20;r&#x00E9;pression&#x20;sanglante&#x20;&#x00E0;&#x20;Gaza" href="/moyen-orient/20180514-ambassade-americaine-jerusalem-premiers-heurts-premiers-morts-gaza">
                                Ambassade am&eacute;ricaine &agrave; J&eacute;rusalem: &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="C3C0AFE6-6F68-4552-9632-BBBFD4FD313C">
                        <a href="/moyen-orient/20180514-ambassade-americaine-jerusalem-rassemblements-haut-risque-gaza" title="Ambassade&#x20;am&#x00E9;ricaine&#x20;&#x00E0;&#x20;J&#x00E9;rusalem&#x3A;&#x20;rassemblements&#x20;&#x00E0;&#x20;haut&#x20;risque&#x20;&#x00E0;&#x20;Gaza"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-05-14t071340z_1807401870_rc1afa954750_rtrmadp_3_israel-usa-protests-palestinians_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-05-14t071340z_1807401870_rc1afa954750_rtrmadp_3_israel-usa-protests-palestinians_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Ambassade&#x20;am&#x00E9;ricaine&#x20;&#x00E0;&#x20;J&#x00E9;rusalem&#x3A;&#x20;rassemblements&#x20;&#x00E0;&#x20;haut&#x20;risque&#x20;&#x00E0;&#x20;Gaza" href="/moyen-orient/20180514-ambassade-americaine-jerusalem-rassemblements-haut-risque-gaza">
                                Ambassade am&eacute;ricaine &agrave; J&eacute;rusalem: &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://www.rfi.fr/europe/20180515-ambassade-americaine-jerusalem-union-europeenne-division" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-05-14t185603z_1631964746_rc11142e3100_rtrmadp_3_israel-usa-embassy_0.jpg";
</script>

                                                        <div id="modal-embed-article-overlay"></div>
                <div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/europe/20180515-ambassade-americaine-jerusalem-union-europeenne-division&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
                </div>
                        </div>


                    <aside>
                                <!-- article -->
    <div class="banner first">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="https://savoirs.rfi.fr/fr/comprendre-enrichir/societe/la-presse-ecrite"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_savoirs_presse_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/carrefour-europe/#"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-carte-carrefour-europe-rfi_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.infomigrants.net/fr/webdoc/126/rapatries-camerounais-la-fin-d-un-exil"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/auto-promo-rfi-rapatries-camerounais_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/blaise-diagne-grande-guerre-1914-1918-france-tirailleurs-afrique/"
                                title="1918 Mission Blaise Diagne">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-blaise-diagne-general_0.png" alt="1918 Mission Blaise Diagne" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/russie-ingerence-etats-unis-enquete-personnalites/"
                                title="Infographie : Qui sont les personnalités concernées par cette affaire ?">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-rfi_1_0.png" alt="Infographie : Qui sont les personnalités concernées par cette affaire ?" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/burkina-faso-qui-a-fait-tuer-sankara/"
                                title="A découvrir">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-sankara-hp-rfi_0.png" alt="A découvrir" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/medias-partenaires"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/250x125_mediaspartenaires_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/langues"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_banner_15langues_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>
        <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">A la une</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="B5CC1E13-E79F-4B8D-9B55-377162041408">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-05-14t185603z_1631964746_rc11142e3100_rtrmadp_3_israel-usa-embassy_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Union européenne/Gaza</span>
                                                <h4 class="title">Ambassade américaine à Jérusalem: l'Europe divisée</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Ambassade américaine à Jérusalem: l&#039;Europe divisée" href="http://www.rfi.fr/europe/20180515-ambassade-americaine-jerusalem-union-europeenne-division" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="627EF135-7CC7-4D4F-A3F0-6B3C7973F8DF">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-05-15t104310z_907371238_rc1a62af59d0_rtrmadp_3_israel-palestinians-nakba_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Israël / Territoires Palestiniens</span>
                                                <h4 class="title">Jour de la Nakba: Israël face à la colère des Palestiniens </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Jour de la Nakba: Israël face à la colère des Palestiniens " href="http://www.rfi.fr/moyen-orient/20180515-israel-territoires-palestiniens-violences-gaza-morts-mobilisation-nakba-trump" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="48FD250B-EAF1-4493-9EAE-6E7FDCFF6506">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/leila_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Leila Shahid: «Notre Nakba continue jour après jour»</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Leila Shahid: «Notre Nakba continue jour après jour»" href="http://www.rfi.fr/emission/20180515-leila-shahid-ancienne-ambassadrice-palestine-aupres-union-europeenne" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB1629415-RFI-FR-20180515">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/hebron_palestiniens_gaz_lacrymogene_soldats_israeliens_rue_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Hébron, l’impossible destin d’une ville divisée</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hébron, l’impossible destin d’une ville divisée" href="http://www.rfi.fr/emission/20180515-hebron-impossible-destin-une-ville-divisee" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C109C1C5-F067-41E4-9038-DBB284F0B8C9">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-05-14t185549z_115010564_rc16cc1372a0_rtrmadp_3_israel-usa-protests-gaza-border_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Gaza</span>
                                                <h4 class="title">Bain de sang à Gaza lors d'une journée de mobilisation sans précédent</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bain de sang à Gaza lors d&#039;une journée de mobilisation sans précédent" href="http://www.rfi.fr/moyen-orient/20180515-bain-sang-gaza-manifestations-journee-lundi-bilan" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="3A10ED3E-DA05-4240-9652-F3F499FA6F00">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-05-14t141111z_362076734_rc1aa38d1190_rtrmadp_3_israel-usa-protests-palestinians_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Gaza: quelle est l'implication réelle du Hamas?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Gaza: quelle est l&#039;implication réelle du Hamas?" href="http://www.rfi.fr/emission/20180515-gaza-quelle-est-implication-reelle-hamas" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="1EC0328A-2A70-4AFC-81A9-24F2F7C55923">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-05-14t100114z_293042186_rc1371f9c710_rtrmadp_3_israel-usa-protests-palestinians_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Gaza</span>
                                                <h4 class="title">Violences à Gaza: quel est le rôle du Hamas dans le mouvement de protestation?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Violences à Gaza: quel est le rôle du Hamas dans le mouvement de protestation?" href="http://www.rfi.fr/moyen-orient/20180514-violences-morts-gaza-manifestations-responsabilite-role-hamas" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="332E19D1-448F-4544-ABED-6240CBD7E5AE">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-05-14t141118z_1990950836_rc159b817ea0_rtrmadp_3_israel-usa-protests-palestinians_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Israël/Territoires palestiniens </span>
                                                <h4 class="title">Répression à Gaza: appels à la retenue et condamnations internationales</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Répression à Gaza: appels à la retenue et condamnations internationales" href="http://www.rfi.fr/moyen-orient/20180514-gaza-etats-unis-israel-reactions-france-turquie-mogherini-tirs-balles-relles" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="2038E15F-F61A-4ED5-A534-433BE4582186">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-05-14t142111z_2047396044_rc184963ba30_rtrmadp_3_israel-usa-embassy_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Israël / Etats-Unis</span>
                                                <h4 class="title">Les Etats-Unis ont ouvert leur ambassade à Jérusalem</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Les Etats-Unis ont ouvert leur ambassade à Jérusalem" href="http://www.rfi.fr/moyen-orient/20180514-ceremonie-inauguration-ambassade-americaine-jerusalem-ouverte-trump" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="4CB2B8FC-01DB-4105-87D8-57BB9E923F27">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/1260/709/600/338/sites/images.rfi.fr/files/aef_image/c72758bcfe6c2430128bfb6ddda10c03-macron-merkel-et-may-unis-contre-les-droits-de-douane-que-veulent-imposer-les-etats-unis.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Iran</span>
                                                <h4 class="title">Nucléaire iranien: les Européens cherchent la parade</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nucléaire iranien: les Européens cherchent la parade" href="http://www.rfi.fr/moyen-orient/20180514-nucleaire-iranien-europeens-cherchent-parade" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>
        <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
                        <section>
                            
                
                                    
            <span class="side-block">
            Analyses - reportages
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="093EC39D-0FBB-4D0B-A2DB-4819372CF223">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/automobile/">Automobile</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/transport/">Transport</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/economie/20180514-france-voit-champion-vehicule-autonome-bruno-le-maire-voiture" title="La&#x20;France&#x20;se&#x20;voit&#x20;en&#x20;champion&#x20;du&#x20;v&#x00E9;hicule&#x20;autonome">La France se voit en champion du véhicule autonome</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="7E31C4A8-7328-44EF-AB72-307C1AA6D024">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cannes-2018/">Cannes 2018</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cinema/">Cinéma</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/culture/">Culture</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20180514-joueurs-marie-monge-film-addictif-festival-cannes-stacy-martin-tahar-rahim" title="&#x00AB;Joueurs&#x00BB;&#x20;de&#x20;Marie&#x20;Monge,&#x20;le&#x20;film&#x20;le&#x20;plus&#x20;addictif&#x20;du&#x20;Festival&#x20;de&#x20;Cannes&#x20;">«Joueurs» de Marie Monge, le film le plus addictif du Festival de Cannes </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="46CA1FF1-93C2-4648-8AA2-EDF6A1D552C3">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cannes-2018/">Cannes 2018</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cinema/">Cinéma</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20180513-3-visages-faces-jafar-panahi-maitre-arrive-festival-cannes" title="&#x00AB;Trois&#x20;visages&#x00BB;&#x20;-&#x20;le&#x20;ma&#x00EE;tre&#x20;Jafar&#x20;Panahi&#x20;est&#x20;arriv&#x00E9;&#x20;au&#x20;Festival&#x20;de&#x20;Cannes">«Trois visages» - le maître Jafar Panahi est arrivé au Festival de Cannes</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="7D1E29FE-6F29-4BA9-9998-F1C9C470A3D0">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/israel/">Israël</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/shoah/">Shoah</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/moyen-orient/20180514-70-ans-israel-anniversaire-gourion-hetzl-palestiniens-declaration-balfour" title="&#x00AB;Isra&#x00EB;l&#x20;est&#x20;un&#x20;Etat&#x20;d&#x00E9;mocratique&#x20;pour&#x20;les&#x20;juifs&#x20;et&#x20;un&#x20;Etat&#x20;juif&#x20;pour&#x20;les&#x20;Arabes&#x00BB;">«Israël est un Etat démocratique pour les juifs et un Etat juif pour les Arabes»</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="482D7047-8F69-4280-8EAA-96C156AB6AE1">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/etats-unis/">Etats-Unis</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/israel/">Israël</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/jerusalem/">Jérusalem</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/ameriques/20180513-etats-unis-interview-joseph-bahout-analyse-ambassade-jerusalem" title="&#x00AB;Le&#x20;plan&#x20;de&#x20;Trump&#x20;est&#x20;un&#x20;plan&#x20;de&#x20;liquidation&#x20;de&#x20;la&#x20;cause&#x20;palestinienne&#x00BB;">«Le plan de Trump est un plan de liquidation de la cause palestinienne»</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="A75A9630-270B-427D-8226-16B5AFE4FF33">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/union-europeenne/">Union européenne</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/etats-unis/">Etats-Unis</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/europe/20180511-nucleaire-iran-retrait-americain-europe-defis" title="Nucl&#x00E9;aire&#x20;iranien&#x3A;&#x20;apr&#x00E8;s&#x20;le&#x20;retrait&#x20;am&#x00E9;ricain,&#x20;l&#x2019;Europe&#x20;face&#x20;&#x00E0;&#x20;ses&#x20;d&#x00E9;fis">Nucléaire iranien: après le retrait américain, l’Europe face à ses défis</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="B5AFEAE3-6143-49EA-BFD9-FAA567DBBA3E">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/environnement/">Environnement</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/guyane/">Guyane</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/ameriques/20180505-carnet-bord-esperenza-environnement-greenpeace-amazone-recif" title="&#x5B;Carnet&#x20;de&#x20;bord&#x5D;&#x20;L&#x27;Esperanza&#x20;sur&#x20;le&#x20;r&#x00E9;cif&#x20;de&#x20;l&#x27;Amazone">[Carnet de bord] L'Esperanza sur le récif de l'Amazone</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="F2CA3835-38EA-4FBE-B04A-FA85A0E7735A">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/emmanuel-macron/">Emmanuel Macron</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/afrique/20180511-macron-afrique-conseil-presidentiel-cpa-diaspora" title="Macron&#x20;et&#x20;l&#x27;Afrique&#x20;&#x28;5&#x2F;5&#x29;&#x3A;&#x20;que&#x20;devient&#x20;le&#x20;Conseil&#x20;pr&#x00E9;sidentiel&#x20;pour&#x20;l&#x2019;Afrique&#x3F;">Macron et l'Afrique (5/5): que devient le Conseil présidentiel pour l’Afrique?</a></span>
                </li>
                          <li data-bo-type="edition" data-bo-nid="1835022A-6127-427E-993F-603B1F201B01">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/russie/">Russie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/coupe-monde-2018/">Coupe du monde 2018</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/emission/20180511-russie-on-joue-foot-depit-872-jours-terrible-siege-leningrad" title="Comment&#x20;le&#x20;foot&#x20;a&#x20;aid&#x00E9;&#x20;Leningrad&#x20;&#x00E0;&#x20;survivre&#x20;pendant&#x20;la&#x20;Seconde&#x20;Guerre&#x20;mondiale">Comment le foot a aidé Leningrad à survivre pendant la Seconde Guerre mondiale</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="F5BF603E-1540-4BCD-A390-8A4D9A579B45">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/israel/">Israël</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syrie/">Syrie</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/moyen-orient/20180511-israel-syrie-golan-enjeu-strategique-territorial-eau-guerre-six-jours" title="Le&#x20;Golan,&#x20;un&#x20;enjeu&#x20;territorial,&#x20;diplomatique&#x20;et&#x20;strat&#x00E9;gique">Le Golan, un enjeu territorial, diplomatique et stratégique</a></span>
                </li>
                        </ul>
                        <div class="read-more">
                                <a class="modeless"
                   href="/section/zoom/"
                   title="Analyses&#x20;-&#x20;reportages">
                    Tous les articles
                </a>
            </div>
                        


            </section>
        
                
    <section class="featured-tags">
                                        
                
    
    <ul>
                    <li>
                <div class="empty empty-most-read"></div>
            </li>
            </ul>


    </section>

    
    
    <section class="twitter">
                                    
    <span class="side-block">Twitter</span>
    <a class="twitter-timeline" href="https://twitter.com/RFI"
       data-widget-id="375161698757275648"
       data-tweet-limit="2"
       data-link-color='#E20000'
       data-chrome="noheader nofooter noborders transparent"
       lang="Fr">
        Tweets by RFI
    </a>


    </section>

                <section>
                                                                        
        
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

    </section>
                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/europe/', 'Moyen-Orient'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                            <div id="modal-embed-article-overlay"></div>
                <div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/europe/20180515-ambassade-americaine-jerusalem-union-europeenne-division&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
                </div>
                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre ">Nous rejoindre </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Articles">Articles</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent/artistes" class="modeless" title="Artistes">Artistes</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable avec France 24</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RadioFranceInternationale" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIfr" class="go" title="RFI sur Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvideos" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI sur Tune-In" target="_blank">Tune-In</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/medias-partenaires" title="service pro" target="_blank">service pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mentions-legales" class="modeless">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2018 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- desktop mobile placeholder RFI FR -->
<style type="text/css">
/* Masquage JR */
.user-janrain #user {display: none;}
.user-janrain #user-disconnected {display: none;}
.user-janrain #user-connected {display: none;}
.h-menu li a#newsletter {padding-right: 10px;}
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if (typeof addLoadEvent != 'function') {
window.addLoadEvent = function(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
window.CEM = function() {
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1342105588';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
