<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Manifestation monstre à Londres pour un second référendum sur le Brexit - Europe - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Manifestation&#x20;monstre&#x20;&#x00E0;&#x20;Londres&#x20;pour&#x20;un&#x20;second&#x20;r&#x00E9;f&#x00E9;rendum&#x20;sur&#x20;le&#x20;Brexit&#x20;-&#x20;Europe&#x20;-&#x20;RFI" />
    <meta name="description" content="Plus&#x20;d&amp;&#x23;39&#x3B;un&#x20;demi-million&#x20;de&#x20;personnes&#x20;sont&#x20;descendues&#x20;dans&#x20;les&#x20;rues&#x20;de&#x20;Londres&#x20;ce&#x20;samedi&#x20;apr&amp;egrave&#x3B;s-midi&#x20;pour&#x20;r&amp;eacute&#x3B;clamer&#x20;un&#x20;second&#x20;r&amp;eacute&#x3B;f&amp;eacute&#x3B;rendum&#x20;sur&#x20;le&#x20;Brexit.&#x20;Alors&#x20;que&#x20;les&#x20;n&amp;eacute&#x3B;gociations&#x20;bloquent&#x20;toujours&#x20;sur&#x20;la&#x20;question..." />
                                <meta name="news_keywords" content="Royaume-Uni, Brexit" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://www.rfi.fr/europe/20181020-manifestation-monstre-londres-second-referendum-le-brexit" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-10-20t134419z_1714479615_rc16aff2d8b0_rtrmadp_3_britain-eu-protest_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Manifestation&#x20;monstre&#x20;&#x00E0;&#x20;Londres&#x20;pour&#x20;un&#x20;second&#x20;r&#x00E9;f&#x00E9;rendum&#x20;sur&#x20;le&#x20;Brexit" />
    <meta property="og:description" content="Plus&#x20;d&amp;&#x23;39&#x3B;un&#x20;demi-million&#x20;de&#x20;personnes&#x20;sont&#x20;descendues&#x20;dans&#x20;les&#x20;rues&#x20;de&#x20;Londres&#x20;ce&#x20;samedi&#x20;apr&amp;egrave&#x3B;s-midi&#x20;pour&#x20;r&amp;eacute&#x3B;clamer&#x20;un&#x20;second&#x20;r&amp;eacute&#x3B;f&amp;eacute&#x3B;rendum&#x20;sur&#x20;le&#x20;Brexit.&#x20;Alors&#x20;que&#x20;les&#x20;n&amp;eacute&#x3B;gociations&#x20;bloquent&#x20;toujours&#x20;sur&#x20;la&#x20;question..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="Europe" />
                        <meta property="article:published_time" content="2018-10-20T18:24:21+02:00"/>
            <meta property="article:modified_time" content="2018-10-20T18:24:21+02:00"/>

                                                            <meta property="article:tag" content="Royaume-Uni" />
                                    <meta property="article:tag" content="Brexit" />
                            
                                                                                    <meta property="og:see_also" content="http://www.rfi.fr/europe/20181018-brexit-westminster-oppose-prolongation-periode-transition" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/europe/20181018-brexit-bruxelles-vingt-sept-actent-absence-progres" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/europe/20181017-brexit-michel-barnier-propose-prolonger-periode-transition" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/europe/20181017-brexit-frontiere-irlande-nord-twitter-royaume-uni-irish-border" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/europe/20181016-brexit-toujours-pas-perspective-accord-ue-royaume-uni" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/europe/20181015-parlement-may-rassurante-avenir-brexit" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/europe/20181014-brexit-negociateurs-face-noeud-barnier-raab-ue-royaume-uni" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/europe/20181014-londres-campagne-affichage-contre-brexit" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/europe/20181011-brexit-ports-normands-tirent-sonnette-alarme" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://www.rfi.fr/europe/20181020-manifestation-monstre-londres-second-referendum-le-brexit" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-10-20t134419z_1714479615_rc16aff2d8b0_rtrmadp_3_britain-eu-protest_0.jpg" />
    <meta name="twitter:title" content="Manifestation&#x20;monstre&#x20;&#x00E0;&#x20;Londres&#x20;pour&#x20;un&#x20;second&#x20;r&#x00E9;f&#x00E9;rendum&#x20;sur&#x20;le&#x20;Brexit" />
    <meta name="twitter:description" content="Plus&#x20;d&amp;&#x23;39&#x3B;un&#x20;demi-million&#x20;de&#x20;personnes&#x20;sont&#x20;descendues&#x20;dans&#x20;les&#x20;rues&#x20;de&#x20;Londres&#x20;ce&#x20;samedi&#x20;apr&amp;egrave&#x3B;s-midi&#x20;pour&#x20;r&amp;eacute&#x3B;clamer&#x20;un&#x20;second&#x20;r&amp;eacute&#x3B;f&amp;eacute&#x3B;rendum&#x20;sur&#x20;le&#x20;Brexit.&#x20;Alors&#x20;que&#x20;les&#x20;n&amp;eacute&#x3B;gociations&#x20;bloquent&#x20;toujours&#x20;sur&#x20;la&#x20;question..." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fr/article/WB1684439-RFI-FR-20181020" />
    <meta name="twitter:app:url:googleplay" content="rfi://fr/article/WB1684439-RFI-FR-20181020" />



            

                                                        <link rel="canonical" href="http://www.rfi.fr/europe/20181020-manifestation-monstre-londres-second-referendum-le-brexit"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/europe/20181020-manifestation-monstre-londres-second-referendum-le-brexit" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rfi.fr/europe/20181020-manifestation-monstre-londres-second-referendum-le-brexit" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20180201121500">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "Manifestation\u0020monstre\u0020\u00E0\u0020Londres\u0020pour\u0020un\u0020second\u0020r\u00E9f\u00E9rendum\u0020sur\u0020le\u0020Brexit";
tms_vars["aef_id_contenu"] = "WB1684439\u002DRFI\u002DFR\u002D20181020";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "europe";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "europe";
tms_vars["aef_thema"] = "royaume\u002Duni,brexit";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "europe";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "europe\u002D20181020\u002Dmanifestation\u002Dmonstre\u002Dlondres\u002Dsecond\u002Dreferendum\u002Dle\u002Dbrexit";
tms_vars["aef_dpubli"] = "2018\u002D10\u002D20";
tms_vars["aef_hpubli"] = "18\u003A24";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","thumbnailUrl":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-10-20t134419z_1714479615_rc16aff2d8b0_rtrmadp_3_britain-eu-protest_0.jpg","headline":"Manifestation monstre \u00e0 Londres pour un second r\u00e9f\u00e9rendum sur le Brexit","alternativeHeadline":"\u003Cp\u003EPlus d&#39;un demi-million de personnes sont descendues dans les rues de Londres ce samedi apr&egrave;s-midi pour r&eacute;clamer un second r&eacute;f&eacute;rendum sur le Brexit. Alors que les n&eacute;gociations bloquent toujours sur la question de la fronti&egrave;re avec l&rsquo;Irlande du Nord, le mouvement populaire People&rsquo;s Vote continue de rassembler toujours plus de Britanniques m&eacute;contents de la situation dans lequel leur pays s&rsquo;est embourb&eacute;. \u003C\/p\u003E\n","description":"\u003Cp\u003EPlus d&#39;un demi-million de personnes sont descendues dans les rues de Londres ce samedi apr&egrave;s-midi pour r&eacute;clamer un second r&eacute;f&eacute;rendum sur le Brexit. Alors que les n&eacute;gociations bloquent toujours sur la question de la fronti&egrave;re avec l&rsquo;Irlande du Nord, le mouvement populaire People&rsquo;s Vote continue de rassembler toujours plus de Britanniques m&eacute;contents de la situation dans lequel leur pays s&rsquo;est embourb&eacute;. \u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-10-20t134419z_1714479615_rc16aff2d8b0_rtrmadp_3_britain-eu-protest_0.jpg","width":"1024","height":"576"},"keywords":["Royaume-Uni","Brexit"],"datePublished":"2018-10-20T18:24:21Z","dateCreated":"2018-10-20T18:24:21Z","dateModified":"2018-10-20T18:24:21Z","articleSection":"Europe","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/www.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Actualités, info, news en direct - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/afrique/" target="_blank" title="L&#039;actualité économique et politique en Afrique et au Maghreb en direct - RFI">Afrique</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>Monde</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/ameriques/" class="modeless " title="L&#039;actualité économique et politique aux Amériques en direct - RFI">Amériques</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asie/" class="modeless " title="L&#039;actualité économique et politique en Asie et dans le Pacifique - RFI">Asie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="L&#039;actualité économique et politique en Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/moyen-orient/" class="modeless " title="L&#039;actualité économique et politique au Moyen Orient - RFI">Moyen-Orient</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="L&#039;actualité économique et politique en France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economie/" class="modeless " title="L&#039;actualité économique mondiale en direct - RFI">Économie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="L&#039;actualité culturelle et artistique en direct - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sport/" class="modeless " title="Les dernières news et résultats sportifs en direct - RFI">Sports</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://afriquefoot.rfi.fr" target="_blank" title="Les dernières news et résultats sportifs en direct - RFI">Afrique Foot</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sciences/" class="modeless " title="L&#039;actualité scientifique en direct - RFI">Sciences</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/tech/" class="modeless " title="L&#039;actualités des nouvelles technologies - RFI">Tech</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/emissions/" class="modeless " title="Les émissions Radio France Internationale - RFI">Émissions</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/webdocumentaires/" class="modeless alt" title="Interactivité - Webdocumentaires - RFI">Interactif</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                            <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="ma-rfi" title="Ma RFI" href="https://marfi.rfi.fr" target="_blank">Ma RFI</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/fr/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/fr" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/fr/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="https://www.rfi-instrumental.com/fr" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="_blank" title="Newsletters" id="newsletter" href="https://emailing.rfi.fr/fr/subscribe">Newsletters</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>


                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Afficher le lecteur" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-B1FA5FA0-4DCB-41A4-9986-9D403C26C53F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201810\/INV_AFR_LONG_20_10_MIGRATIONS_Francois_Heran.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"B1FA5FA0-4DCB-41A4-9986-9D403C26C53F","ns_st_ep":"Fran\u00e7ois H\u00e9ran: \u00abLa protection sociale est parfaitement compatible avec la migration\u00bb","ns_st_pr":"Invit\u00e9 Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-20","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,immigration,migrations internationales,union europ\u00e9enne,france,magali lagrange,invit\u00e9,invit\u00e9 afrique","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"invite-afrique","aef_auteur":"Magali Lagrange","aef_dpubli":"2018-10-20","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_page_provenance":"\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-B1FA5FA0-4DCB-41A4-9986-9D403C26C53F"
                       data-title="Invité Afrique"
                       href="http://www.rfi.fr/emission/20181020-francois-heran-protection-sociale-est-parfaitement-compatible-migration"
                       title="François Héran: «La protection sociale est parfaitement compatible avec la migration»">Réécouter
                    </a>
                                <div class="clear-both"></div>
                <div class="pl-texts">
                    <div class="title-emission">Invité Afrique</div>
                                            <a class="modeless"
                           data-stream="guest-B1FA5FA0-4DCB-41A4-9986-9D403C26C53F"
                           data-title="Invité Afrique"
                           href="http://www.rfi.fr/emission/20181020-francois-heran-protection-sociale-est-parfaitement-compatible-migration"
                           title="François Héran: «La protection sociale est parfaitement compatible avec la migration»">François Héran: «La protection sociale est parfaitement compatible avec la migration»
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/000_Par3037538_0.jpg" data-width="105" data-height="60">
                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/000_Par3037538_0.jpg" alt="François Héran en 2010.">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/live-reflector.ice.infomaniak.ch\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-10-20","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-10-20","aef_hpubli":"19:45","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_page_provenance":"\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/live-reflector.ice.infomaniak.ch\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-10-20","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-10-20","aef_hpubli":"19:45","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_page_provenance":"\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-10-20","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-10-20","aef_hpubli":"19:45","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_page_provenance":"\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2018-10-20","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-10-20","aef_hpubli":"19:45","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_page_provenance":"\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_jff'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal_fr_facile.mp3"}]},"title":"Dernier journal en Fran\u00e7ais facile","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_jff","ns_st_ep":"dernier_journal_jff","ns_st_pr":"dernier_journal_jff","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-10-20","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-10-20","aef_hpubli":"19:45","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_page_provenance":"\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_24h_en_france'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/RFI_24H_en_france_1_1.mp3"}]},"title":"Dernier journal France","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_24h_en_france","ns_st_ep":"dernier_journal_24h_en_france","ns_st_pr":"dernier_journal_24h_en_france","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-10-20","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-10-20","aef_hpubli":"19:45","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_page_provenance":"\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_ameriques_haiti'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_trn_dernier_ameriques_haiti.mp3"}]},"title":"Dernier journal Am\u00e9riques - Ha\u00efti","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_ameriques_haiti","ns_st_ep":"dernier_journal_ameriques_haiti","ns_st_pr":"dernier_journal_ameriques_haiti","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-10-20","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-10-20","aef_hpubli":"19:45","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_page_provenance":"\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs">
                <div class="h2">GRILLE DES PROGRAMMES</div>
                <div class="pl-tab active">
                    <div id="pl-program-grid">
                                                <div id="program-grid-header-menu"><div class="pl-filter" id="program-grid-channel-selector"><div id="pl-filter" class="pl-programs-menu-item active" data-menu-item="1" data-program-channel="monde">Monde</div><div id="pl-filter" class="pl-programs-menu-item" data-menu-item="2" data-program-channel="afrique">Afrique</div></div><div class="pl-days" id="program-grid-date-selector"><div class="inactive-day" data-date-slot="mP4D"><a class="program-menu-prev pl-date-slot-item prev blurred"></a><span id="program-grid-day">Mardi 16 Octobre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP3D"></a></div><div class="inactive-day" data-date-slot="mP3D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP4D"></a><span id="program-grid-day">Mercredi 17 Octobre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP2D"></a></div><div class="inactive-day" data-date-slot="mP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP3D"></a><span id="program-grid-day">Jeudi 18 Octobre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP1D"></a></div><div class="inactive-day" data-date-slot="mP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP2D"></a><span id="program-grid-day">Vendredi 19 Octobre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP0D"></a></div><div class="active-day" data-date-slot="pP0D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP1D"></a><span id="program-grid-day">Aujourd'hui</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP1D"></a></div><div class="inactive-day" data-date-slot="pP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP0D"></a><span id="program-grid-day">Dimanche 21 Octobre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP2D"></a></div><div class="inactive-day" data-date-slot="pP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP1D"></a><span id="program-grid-day">Lundi 22 Octobre</span><a class="program-menu-next pl-date-slot-item next blurred"></a></div></div><div class="pl-timeline" id="program-grid-time-slot-selector"><a href="#" id="program-timeframe-1" class="pl-timeframe" data-time-slot="timeSlot1">00h/06h</a><a href="#" id="program-timeframe-2" class="pl-timeframe" data-time-slot="timeSlot2">06h/12h</a><a href="#" id="program-timeframe-3" class="pl-timeframe active" data-time-slot="timeSlot3">12h/18h</a><a href="#" id="program-timeframe-4" class="pl-timeframe" data-time-slot="timeSlot4">18h/24h</a></div></div><div id="program-grid-content"><ol id="pl-programs-list-1" class="pl-programs-list active"></ol></div>
                    </div>
                                        
 <div id="pl-loading" class="pl-loading hidden">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                                        <div id='pl-errors' class='pl-errors hidden'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Dernières émissions</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleCFE86F9F-3F67-4FCE-B138-28BF5403F85B'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r225\/litterature_sans_frontieres_20181020.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"CFE86F9F-3F67-4FCE-B138-28BF5403F85B","ns_st_ep":"\u00c0 la rencontre de Zadie Smith, romanci\u00e8re britannique d'origine jama\u00efcaine","ns_st_pr":"Litt\u00e9rature sans fronti\u00e8res","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-20","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"culture,litt\u00e9rature,royaume-uni,jama\u00efque,gambie,culture,catherine fruchon-toussaint,magazine,litterature sans frontieres","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"litterature-frontieres","aef_auteur":"Catherine Fruchon-Toussaint","aef_dpubli":"2018-10-20","aef_hpubli":"18:40","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_page_provenance":"\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="CFE86F9F-3F67-4FCE-B138-28BF5403F85B">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Littérature sans frontières"
                   data-stream="articleCFE86F9F-3F67-4FCE-B138-28BF5403F85B" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/693/2448/1204/177/87/sites/images.rfi.fr/files/aef_image/zadie-smith_0_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-10-20">20/10/2018</time>
                                        <span>Littérature sans frontières</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20181020-smith-zadie-romanciere-britannique-jamaicaine-swing-time">À la rencontre de Zadie Smith, romancière britannique d'origine &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleED6828C3-A77A-4698-9905-2827F855B80D'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r225\/le_gout_du_monde_20181020.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"ED6828C3-A77A-4698-9905-2827F855B80D","ns_st_ep":"La cuisine indienne v\u00e9g\u00e9tarienne ","ns_st_pr":"Le go\u00fbt du monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-20","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"asie-pacifique,france,gastronomie,alimentation,inde,cl\u00e9mence denavit,magazine,le go\u00fbt du monde","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"le-gout-monde","aef_auteur":"Cl\u00e9mence Denavit","aef_dpubli":"2018-10-20","aef_hpubli":"18:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_page_provenance":"\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="ED6828C3-A77A-4698-9905-2827F855B80D">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Le goût du monde"
                   data-stream="articleED6828C3-A77A-4698-9905-2827F855B80D" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/bollywood_2-une-gout_monde_20102018_-_ok_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-10-20">20/10/2018</time>
                                        <span>Le goût du monde</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20181020-cuisine-indienne-vegetarienne-salmandjee-bollywood-kitchen">La cuisine indienne végétarienne </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article4AAEB2CA-FB86-474B-B40C-01CE49429C78'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r225\/tous_les_cinemas_du_monde_20181020.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"4AAEB2CA-FB86-474B-B40C-01CE49429C78","ns_st_ep":"Nicolas Champeaux pour \u00abLe proc\u00e8s contre Mandela et les autres\u00bb","ns_st_pr":"Tous les cin\u00e9mas du monde ","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-20","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,culture,culture,cin\u00e9ma,nelson mandela,sophie torlotin,elisabeth lequeret,magazine,tous les cin\u00e9mas du monde","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"tous-cinemas-monde","aef_auteur":"Sophie Torlotin","aef_dpubli":"2018-10-20","aef_hpubli":"17:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_page_provenance":"\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="4AAEB2CA-FB86-474B-B40C-01CE49429C78">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Tous les cinémas du monde "
                   data-stream="article4AAEB2CA-FB86-474B-B40C-01CE49429C78" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/nicolas_champeaux_studio_tlcm_ok_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-10-20">20/10/2018</time>
                                        <span>Tous les cinémas du monde </span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20181020-cinema-documentaire-mandela-nelson-proces-festival-pingyao-first-man-bekolo-branly">Nicolas Champeaux pour «Le procès contre Mandela et les autres»</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article61F05C59-3B71-4BA3-AE9E-32E7849CCD79'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r225\/si_loin_si_proche_20181020.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"61F05C59-3B71-4BA3-AE9E-32E7849CCD79","ns_st_ep":"Regards crois\u00e9s sur le monde au Grand Bivouac ","ns_st_pr":"Si loin si proche","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-20","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"france,france,c\u00e9line develay mazurelle,magazine,si loin si proche","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"loin-proche","aef_auteur":"C\u00e9line Develay Mazurelle","aef_dpubli":"2018-10-20","aef_hpubli":"15:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_page_provenance":"\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="61F05C59-3B71-4BA3-AE9E-32E7849CCD79">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Si loin si proche"
                   data-stream="article61F05C59-3B71-4BA3-AE9E-32E7849CCD79" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/affiche_grand_bivouac_albertville_ok_1_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-10-20">20/10/2018</time>
                                        <span>Si loin si proche</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20181020-france-albertville-voyage-grand-bivouac-vogel-follmi">Regards croisés sur le monde au Grand Bivouac </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article92E57F9F-D7A3-4F9D-AF6D-F9A8112A0B5A'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r225\/orient_hebdo_20181020.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"92E57F9F-D7A3-4F9D-AF6D-F9A8112A0B5A","ns_st_ep":"M\u00e9moires d\u2019un diplomate: Bernard Bajolet","ns_st_pr":"Orient hebdo","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-20","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"moyen-orient,france,isra\u00ebl,territoires palestiniens,syrie,jordanie,irak,alg\u00e9rie,afghanistan,eric bataillon,magazine,orient hebdo","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"orient-hebdo","aef_auteur":"Eric Bataillon","aef_dpubli":"2018-10-20","aef_hpubli":"13:40","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_page_provenance":"\/europe\/20181020-manifestation-monstre-londres-second-referendum-le-brexit","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="92E57F9F-D7A3-4F9D-AF6D-F9A8112A0B5A">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Orient hebdo"
                   data-stream="article92E57F9F-D7A3-4F9D-AF6D-F9A8112A0B5A" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/317/87/355/174/177/87/sites/images.rfi.fr/files/aef_image/le-soleil-ne-se-leve-plus-a-l-est_bajolet_ok_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-10-20">20/10/2018</time>
                                        <span>Orient hebdo</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20181020-bajolet-diplomate-francais-memoires-presidents-paix-israeliens-palestiniens">Mémoires d’un diplomate: Bernard Bajolet</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                <div id="latest-info"><div class="title-tickers">Dernières infos</div><ul><li>Italie: le gouvernement maintient son budget et son engagement dans l'euro</li><li>Mort de Khashoggi: Merkel juge les explications de Riyad «insuffisantes»</li><li><a href="http://www.rfi.fr/contenu/ticker/migrants-refoules-france-salvini-envoie-police-frontiere-officiel" class="modeless" target="_blank"> Migrants refoulés par la France: Salvini envoie la police à la frontière (officiel)</a></li><li><a href="http://www.rfi.fr/contenu/ticker/legislatives-afghanistan-moins-9-morts-123-blesses-responsables" class="modeless" target="_blank">Législatives en Afghanistan: au moins 13 morts dans un attentat-suicide à Kaboul</a></li></ul></div>

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    Europe
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB1684439-RFI-FR-20181020" class="article-page">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/3F53.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Manifestation&#x20;monstre&#x20;&#x00E0;&#x20;Londres&#x20;pour&#x20;un&#x20;second&#x20;r&#x00E9;f&#x00E9;rendum&#x20;sur&#x20;le&#x20;Brexit" data-via="RFI" data-lang="fr" data-url="http://rfi.my/3F53.T" data-counturl="http://www.rfi.fr/europe/20181020-manifestation-monstre-londres-second-referendum-le-brexit" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3F53.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3F53.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/royaume-uni/">Royaume-Uni</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/brexit/">Brexit</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Manifestation monstre à Londres pour un second référendum sur le Brexit</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-10-20">
                        <meta itemprop="datePublished" content="2018-10-20">
                            Publié le 20-10-2018
                    </time>
                    <time datetime="18-10-20">
                    Modifié le 20-10-2018 à 18:24
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-10-20t134419z_1714479615_rc16aff2d8b0_rtrmadp_3_britain-eu-protest_0.jpg" alt="media" width="620">
                                                                    <small>Des dizaines de millier de personnes sont descendues dans les rues de Londres samedi 20 octobre pour réclamer un second référendum sur le Brexit.</small>
                                                    <small>REUTERS/Henry Nicholls</small>
                            </div>
        
       

                    <div class="intro"><p>Plus d&#39;un demi-million de personnes sont descendues dans les rues de Londres ce samedi apr&egrave;s-midi pour r&eacute;clamer un second r&eacute;f&eacute;rendum sur le Brexit. Alors que les n&eacute;gociations bloquent toujours sur la question de la fronti&egrave;re avec l&rsquo;Irlande du Nord, le mouvement populaire People&rsquo;s Vote continue de rassembler toujours plus de Britanniques m&eacute;contents de la situation dans lequel leur pays s&rsquo;est embourb&eacute;. </p>
</div>
        
        <div itemprop="articleBody"><p><em>Avec notre correspondante &agrave; Londres</em>,&nbsp;<strong> Marina Daras</strong></p>
<p>Les organisateurs voulaient en faire la plus importante manifestation anti-Brexit de l&rsquo;ann&eacute;e. Pari r&eacute;ussi avec plus de 550&nbsp;000 participants, tous partis confondus, et m&ecirc;me des pro-Brexit r&eacute;form&eacute;s comme Matthew Mitchson.</p>
<p>&laquo;&nbsp;<em>J&rsquo;ai 58 ans et j&rsquo;ai toujours v&eacute;cu a Londres. J&rsquo;ai vot&eacute; pour le Brexit parce que je ne suis pas satisfait de la mani&egrave;re dont Bruxelles g&egrave;re ses affaires, mais je ne suis pas du tout satisfait de la mani&egrave;re dont le Brexit est n&eacute;goci&eacute;. Je suis particuli&egrave;rement pour la libert&eacute; de circulation, et je ne pensais pas que le Brexit abolirait la libert&eacute; de circulation. Donc je voudrais une deuxi&egrave;me chance pour voter contre le Brexit cette fois.</em>&nbsp;&raquo;</p>
<p>L&rsquo;absence de Jeremy Corbyn a une fois de plus &eacute;tonn&eacute;. Mais le parti travailliste ne manquait pas de repr&eacute;sentants, avec le maire de Londres Sadiq Khan en t&ecirc;te de file ainsi que plusieurs d&eacute;put&eacute;s dont Owen Smith, l&rsquo;ancien adversaire de Corbyn.<br />
&laquo;&nbsp;<em>L&rsquo;une des raisons pour laquelle un autre referendum est possible c&rsquo;est que les conservateurs ont fait du Brexit un v&eacute;ritable fouillis. Il se peut que Theresa May finisse par demander l&rsquo;avis du peuple pour avoir un mandat clair.</em>&nbsp;&raquo;</p>
<p>Les manifestants non plus ne perdent pas espoir : &laquo;&nbsp;<em>J&#39;esp&egrave;re que l&#39;opinion va changer. Chaque semaine, il y a encore une usine ou un PDG qui disent</em> &quot;on ne peut pas continuer en Angleterre&quot;. <em>Donc on va continuer.</em><em> Je suis Europ&eacute;en jusqu&#39;au jour o&ugrave; je meurs&nbsp;</em>&raquo; confie l&#39;un d&#39;entre eux. En somme, pour beaucoup de Britanniques, tant qu&rsquo;il y a n&eacute;gociation, il y a espoir. </p>
</div>
        <div class="article-pays">
                <div class="chronologie">
        <span class="chrono">Chronologie et chiffres clés</span>
    </div>
    <ul>
                                            <li>
            <a class="modeless" href="/pays/royaume-uni-chronologie-dates-geographie-demographie-economie-chiffres" title="Royaume-Uni">
                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_small/sites/images.rfi.fr/files/aef_image/Drapeau%20du%20Royaume%20Uni_0.jpeg" alt="Royaume-Uni" width="32">
                                
            </a>
        </li>
        </ul>

        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/3F53.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Manifestation&#x20;monstre&#x20;&#x00E0;&#x20;Londres&#x20;pour&#x20;un&#x20;second&#x20;r&#x00E9;f&#x00E9;rendum&#x20;sur&#x20;le&#x20;Brexit" data-via="RFI" data-lang="fr" data-url="http://rfi.my/3F53.T" data-counturl="http://www.rfi.fr/europe/20181020-manifestation-monstre-londres-second-referendum-le-brexit" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3F53.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3F53.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Sur le même sujet</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="4CC0D22B-F037-4957-92B3-6E963846FEF2">
                        <a href="/europe/20181018-brexit-westminster-oppose-prolongation-periode-transition" title="Brexit&#x3A;&#x20;Westminster&#x20;oppos&#x00E9;&#x20;&#x00E0;&#x20;la&#x20;prolongation&#x20;de&#x20;la&#x20;p&#x00E9;riode&#x20;de&#x20;transition"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-08-10t101026z_1021089920_rc18c2ebdb20_rtrmadp_3_britain-eu-vote_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-08-10t101026z_1021089920_rc18c2ebdb20_rtrmadp_3_britain-eu-vote_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Brexit&#x3A;&#x20;Westminster&#x20;oppos&#x00E9;&#x20;&#x00E0;&#x20;la&#x20;prolongation&#x20;de&#x20;la&#x20;p&#x00E9;riode&#x20;de&#x20;transition" href="/europe/20181018-brexit-westminster-oppose-prolongation-periode-transition">
                                Brexit: Westminster oppos&eacute; &agrave; la &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="47908D7C-B62A-449D-B31F-9A9DBCBCEF78">
                        <a href="/europe/20181018-brexit-bruxelles-vingt-sept-actent-absence-progres" title="Brexit&#x3A;&#x20;&#x00E0;&#x20;Bruxelles,&#x20;les&#x20;Vingt-Sept&#x20;actent&#x20;l&#x27;absence&#x20;de&#x20;progr&#x00E8;s"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-10-17t181715z_77441213_rc163bc864d0_rtrmadp_3_britain-eu-summit_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-10-17t181715z_77441213_rc163bc864d0_rtrmadp_3_britain-eu-summit_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Brexit&#x3A;&#x20;&#x00E0;&#x20;Bruxelles,&#x20;les&#x20;Vingt-Sept&#x20;actent&#x20;l&#x27;absence&#x20;de&#x20;progr&#x00E8;s" href="/europe/20181018-brexit-bruxelles-vingt-sept-actent-absence-progres">
                                Brexit: &agrave; Bruxelles, les Vingt-Sept &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="FDBF5778-B002-47C3-8837-6F2D60D6FBEF">
                        <a href="/europe/20181017-brexit-michel-barnier-propose-prolonger-periode-transition" title="Brexit&#x3A;&#x20;Michel&#x20;Barnier&#x20;propose&#x20;de&#x20;prolonger&#x20;la&#x20;p&#x00E9;riode&#x20;de&#x20;transition"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_19w4ds_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_19w4ds_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Brexit&#x3A;&#x20;Michel&#x20;Barnier&#x20;propose&#x20;de&#x20;prolonger&#x20;la&#x20;p&#x00E9;riode&#x20;de&#x20;transition" href="/europe/20181017-brexit-michel-barnier-propose-prolonger-periode-transition">
                                Brexit: Michel Barnier propose de &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="168FFCEB-0557-4654-8B7C-7F85E8156B82">
                        <a href="/europe/20181017-brexit-frontiere-irlande-nord-twitter-royaume-uni-irish-border" title="Brexit&#x3A;&#x20;quand&#x20;la&#x20;fronti&#x00E8;re&#x20;irlandaise&#x20;prend&#x20;la&#x20;parole...&#x20;sur&#x20;Twitter"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_13c2ox_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_13c2ox_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Brexit&#x3A;&#x20;quand&#x20;la&#x20;fronti&#x00E8;re&#x20;irlandaise&#x20;prend&#x20;la&#x20;parole...&#x20;sur&#x20;Twitter" href="/europe/20181017-brexit-frontiere-irlande-nord-twitter-royaume-uni-irish-border">
                                Brexit: quand la fronti&egrave;re irlandaise &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="4A3C87A5-23A8-4C66-8C2E-275C313DB17B">
                        <a href="/europe/20181016-brexit-toujours-pas-perspective-accord-ue-royaume-uni" title="Brexit&#x3A;&#x20;toujours&#x20;pas&#x20;de&#x20;perspective&#x20;d&#x27;accord&#x20;entre&#x20;l&#x27;UE&#x20;et&#x20;le&#x20;Royaume-Uni"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/3/768/382/195/97/sites/images.rfi.fr/files/aef_image/000_1a20hm_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/3/768/382/195/97/sites/images.rfi.fr/files/aef_image/000_1a20hm_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Brexit&#x3A;&#x20;toujours&#x20;pas&#x20;de&#x20;perspective&#x20;d&#x27;accord&#x20;entre&#x20;l&#x27;UE&#x20;et&#x20;le&#x20;Royaume-Uni" href="/europe/20181016-brexit-toujours-pas-perspective-accord-ue-royaume-uni">
                                Brexit: toujours pas de perspective &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="784F6F88-164F-4585-854B-3A6E4635C711">
                        <a href="/europe/20181015-parlement-may-rassurante-avenir-brexit" title="Devant&#x20;le&#x20;Parlement&#x20;britannique,&#x20;May&#x20;se&#x20;veut&#x20;rassurante&#x20;sur&#x20;l&#x2019;avenir&#x20;du&#x20;Brexit"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/2019/1002/195/97/sites/images.rfi.fr/files/aef_image/2018-10-15t141318z_954909849_rc1d28ad9970_rtrmadp_3_britain-eu_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/2019/1002/195/97/sites/images.rfi.fr/files/aef_image/2018-10-15t141318z_954909849_rc1d28ad9970_rtrmadp_3_britain-eu_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Devant&#x20;le&#x20;Parlement&#x20;britannique,&#x20;May&#x20;se&#x20;veut&#x20;rassurante&#x20;sur&#x20;l&#x2019;avenir&#x20;du&#x20;Brexit" href="/europe/20181015-parlement-may-rassurante-avenir-brexit">
                                Devant le Parlement britannique, May &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="65C6800E-13FE-4527-B817-6EF1D73CB0AE">
                        <a href="/europe/20181014-brexit-negociateurs-face-noeud-barnier-raab-ue-royaume-uni" title="Brexit&#x3A;&#x20;les&#x20;n&#x00E9;gociateurs&#x20;&#x00AB;face&#x20;&#x00E0;&#x20;un&#x20;n&#x0153;ud&#x00BB;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/501/3494/1739/195/97/sites/images.rfi.fr/files/aef_image/2018-10-14t151948z_1437249125_rc1f1e613150_rtrmadp_3_britain-eu_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/501/3494/1739/195/97/sites/images.rfi.fr/files/aef_image/2018-10-14t151948z_1437249125_rc1f1e613150_rtrmadp_3_britain-eu_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Brexit&#x3A;&#x20;les&#x20;n&#x00E9;gociateurs&#x20;&#x00AB;face&#x20;&#x00E0;&#x20;un&#x20;n&#x0153;ud&#x00BB;" href="/europe/20181014-brexit-negociateurs-face-noeud-barnier-raab-ue-royaume-uni">
                                Brexit: les n&eacute;gociateurs &laquo;face &agrave; un &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="FBC4751B-E772-4793-8E32-088B8E706EDE">
                        <a href="/europe/20181014-londres-campagne-affichage-contre-brexit" title="A&#x20;Londres,&#x20;une&#x20;campagne&#x20;d&#x27;affichage&#x20;s&#x27;en&#x20;prend&#x20;vertement&#x20;au&#x20;Brexit"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-09-25t154012z_1583758103_rc13a63e6790_rtrmadp_3_britain-eu_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-09-25t154012z_1583758103_rc13a63e6790_rtrmadp_3_britain-eu_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="A&#x20;Londres,&#x20;une&#x20;campagne&#x20;d&#x27;affichage&#x20;s&#x27;en&#x20;prend&#x20;vertement&#x20;au&#x20;Brexit" href="/europe/20181014-londres-campagne-affichage-contre-brexit">
                                A Londres, une campagne d'affichage &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="5A414470-A64C-4244-BB3E-22C6D446AD2F">
                        <a href="/europe/20181011-brexit-ports-normands-tirent-sonnette-alarme" title="Brexit&#x3A;&#x20;les&#x20;ports&#x20;normands&#x20;tirent&#x20;la&#x20;sonnette&#x20;d&#x27;alarme"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/barfleurferry_brittanyferries_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/barfleurferry_brittanyferries_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Brexit&#x3A;&#x20;les&#x20;ports&#x20;normands&#x20;tirent&#x20;la&#x20;sonnette&#x20;d&#x27;alarme" href="/europe/20181011-brexit-ports-normands-tirent-sonnette-alarme">
                                Brexit: les ports normands tirent la &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://www.rfi.fr/europe/20181020-manifestation-monstre-londres-second-referendum-le-brexit" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-10-20t134419z_1714479615_rc16aff2d8b0_rtrmadp_3_britain-eu-protest_0.jpg";
</script>

                                                        <div id="modal-embed-article-overlay"></div>
                <div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/europe/20181020-manifestation-monstre-londres-second-referendum-le-brexit&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
                </div>
                        </div>


                    <aside>
                                <!-- article -->
    <div class="banner first">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/france-remaniement-gouvernement-edouard-philippe-macron/"
                                title="Le 3e gouvernement Edouard Philippe, 16 octobre 2018">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-gouvernement-17102018_0.png" alt="Le 3e gouvernement Edouard Philippe, 16 octobre 2018" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/nourrir-demain-jardins-partages-rechauffement/"
                                title="Se nourrir demain, des jardins en partage - Un long format à découvrir">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-jardins-en-partage_0.png" alt="Se nourrir demain, des jardins en partage - Un long format à découvrir" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://ru.rfi.fr/tag/rfi-%D0%BF%D0%BE-%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_rfi-armenien_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/emission/20181004-enfant-peut-il-apprendre-plusieurs-langues-meme-temps"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-parents-enfants_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://savoirs.rfi.fr/fr/comprendre-enrichir/histoire/la-constitution-de-la-ve-republique"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_savoirs_constitution-verep_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/emission/usa-2018-elections-mi-mandat"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-mi-mandat-rfi-fr_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/abeille-africaine-apiculture-neonicotinoides-miel/"
                                title="L'abeille africaine, le trésor méconnu du continent">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-abeille_0.png" alt="L'abeille africaine, le trésor méconnu du continent" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/cpi-cour-penale-internationale-gbagbo-bechir-bemba/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_cpi_rfi_1_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/emission/1918-espoir-nouveau-monde"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_1918_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href=" https://savoirs.rfi.fr/fr/comprendre-enrichir/histoire/guinee-une-histoire-des-violences-politiques"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-rfi-savoirs-dossier-guinee_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/langues"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_banner_15langues_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>
        <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">A la une</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB1684439-RFI-FR-20181020">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-10-20t134419z_1714479615_rc16aff2d8b0_rtrmadp_3_britain-eu-protest_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Royaume-Uni</span>
                                                <h4 class="title">Manifestation monstre à Londres pour un second référendum sur le Brexit</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Manifestation monstre à Londres pour un second référendum sur le Brexit" href="http://www.rfi.fr/europe/20181020-manifestation-monstre-londres-second-referendum-le-brexit" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="0B7C1CF7-1D0F-4A4F-9033-4E0E4E79782F">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2016-02-05T163300Z_869932004_LR1EC2519YPRL_RTRMADP_3_ECUADOR-SWEDEN-ASSANGE_0.JPG" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Equateur / Royaume-Uni</span>
                                                <h4 class="title">Assange s'insurge contre ses conditions de résidence à l'ambassade d'Equateur</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Assange s&#039;insurge contre ses conditions de résidence à l&#039;ambassade d&#039;Equateur" href="http://www.rfi.fr/ameriques/20181020-assange-s-insurge-contre-conditions-residence-ambassade-equateur" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="91072168-6C7C-44C9-9862-57116EBE2064">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/eu-hungary2_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Europe: quelles politiques économiques pour les gouvernements d’extrême-droite?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Europe: quelles politiques économiques pour les gouvernements d’extrême-droite?" href="http://www.rfi.fr/emission/20181020-europe-politiques-economiques-extreme-droite-autriche-pologne-hongrie" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="5B5AC3D1-5A89-4648-9A0D-E5B991F1D525">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_ic8td_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Le Centre national interprofessionnel de l'économie laitière</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Le Centre national interprofessionnel de l&#039;économie laitière" href="http://www.rfi.fr/emission/20181020-le-centre-national-interprofessionnel-economie-laitiere" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="CC592045-E0FF-4066-B3EF-A32F0A04FCD9">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-07-24t101128z_201270322_up1ed7o0sb3di_rtrmadp_3_poland-politics-judiciary_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Pologne / Justice internationale</span>
                                                <h4 class="title">Pologne: la CJUE demande à Varsovie de suspendre sa réforme judiciaire</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pologne: la CJUE demande à Varsovie de suspendre sa réforme judiciaire" href="http://www.rfi.fr/europe/20181019-pologne-cjue-demande-varsovie-suspendre-reforme-judiciaire" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="081D781A-3B0E-438F-ADBB-7DF96A2C9DB6">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_1a5597_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Pays-Bas / Sexualité</span>
                                                <h4 class="title">Pays-Bas: la justice permet l’inscription «sexe neutre» sur une carte d’identité</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pays-Bas: la justice permet l’inscription «sexe neutre» sur une carte d’identité" href="http://www.rfi.fr/europe/20181019-pays-bas-justice-permet-inscription-sexe-neutre-carte-identite-leonne-zeegers" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="0568E0E4-1BE5-4FCE-BA51-FAD7DC493544">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/2984/1680/600/338/sites/images.rfi.fr/files/aef_image/2018-10-19t083201z_1231532835_rc13d2adafe0_rtrmadp_3_bulgaria-murder_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Bulgarie / Médias</span>
                                                <h4 class="title">Bulgarie: le meurtrier de la journaliste Marinova avoue son crime</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bulgarie: le meurtrier de la journaliste Marinova avoue son crime" href="http://www.rfi.fr/europe/20181019-bulgarie-meurtrier-journaliste-marinova-avoue-son-crime-severin-krasimirov" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="CC6A9195-678D-49BB-BB32-E26A04AAAA67">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/amin_kaminski_gatur_musliu_ok_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Etudier l’islam pour combattre les clichés en Allemagne</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Etudier l’islam pour combattre les clichés en Allemagne" href="http://www.rfi.fr/emission/20181019-allemagne-etudier-islam-asie-centrale-caucase-brexit-irlande-wooferendum-italie" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="BC974E19-2352-4B4D-A974-41665B044C40">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/76/1/719/405/600/338/sites/images.rfi.fr/files/aef_image/maros_sefcovic_ok_ici_europe_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Maros Sefcovic favorable à la convergence des salaires entre l'Est et l'Ouest</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Maros Sefcovic favorable à la convergence des salaires entre l&#039;Est et l&#039;Ouest" href="http://www.rfi.fr/emission/20181019-slovaquie-sefcovic-salaires-commission-europeenne-kuciak-journaliste" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="F6C45725-E299-412C-88B5-F1C8C250A05E">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_1a50c8_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Disparition du journaliste Jamal Khashoggi</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Disparition du journaliste Jamal Khashoggi" href="http://www.rfi.fr/emission/20181019-khashoggi-disparition-arabie-saoudite-interpol-canada-cannabis-referendum-roumanie" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>
        <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
                        <section>
                            
                
                                    
            <span class="side-block">
            Analyses - reportages
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="EE9FC226-F32C-4484-9CE1-464281894D59">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/jordanie/">Jordanie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qatar/">Qatar</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/emploi-travail/">Emploi et Travail</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/moyen-orient/20181018-jordanie-le-gouvernement-pousse-main-oeuvre-exil" title="En&#x20;Jordanie,&#x20;le&#x20;gouvernement&#x20;pousse&#x20;la&#x20;main-d&#x2019;&#x0153;uvre&#x20;&#x00E0;&#x20;l&#x2019;exil">En Jordanie, le gouvernement pousse la main-d’œuvre à l’exil</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="A1B03EA1-6C5A-4182-A2D5-889E53BC4B16">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/afghanistan/">Afghanistan</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/terrorisme/">Terrorisme</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ashraf-ghani/">Ashraf Ghani</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/asie-pacifique/20181019-afghanistan-elections-legislatives-tension-kandahar" title="Elections&#x20;l&#x00E9;gislatives&#x20;sous&#x20;tr&#x00E8;s&#x20;haute&#x20;tension&#x20;en&#x20;Afghanistan">Elections législatives sous très haute tension en Afghanistan</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="592CD2F3-9C11-4F1F-B7AC-39AA2A00E22C">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/arts-plastiques/">Arts Plastiques</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/culture/">Culture</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20181018-fiac-2018-trouble-feu-foire-internationale-art-contemporain-grand-palais" title="Fiac&#x20;2018&#x3A;&#x20;le&#x20;trouble&#x20;et&#x20;le&#x20;feu">Fiac 2018: le trouble et le feu</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="168FFCEB-0557-4654-8B7C-7F85E8156B82">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/irlande/">Irlande</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/royaume-uni/">Royaume-Uni</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/brexit/">Brexit</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/europe/20181017-brexit-frontiere-irlande-nord-twitter-royaume-uni-irish-border" title="Brexit&#x3A;&#x20;quand&#x20;la&#x20;fronti&#x00E8;re&#x20;irlandaise&#x20;prend&#x20;la&#x20;parole...&#x20;sur&#x20;Twitter">Brexit: quand la frontière irlandaise prend la parole... sur Twitter</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="0E40FA4D-6D16-4F52-B343-E29F396E6023">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bresil/">Brésil</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/ameriques/20181016-bresil-enjeux-presidence-haddad-bolsonaro" title="Br&#x00E9;sil&#x3A;&#x20;les&#x20;enjeux&#x20;d&#x2019;une&#x20;pr&#x00E9;sidence">Brésil: les enjeux d’une présidence</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="761F28F6-B53F-4092-A012-72A82EBE900C">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sports/">Sports</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bresil/">Brésil</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/sports/20181011-bresil-juninho-pernambucano-ex-footballeur-rare-opposant-jair-bolsonaro" title="Br&#x00E9;sil&#x3A;&#x20;Juninho&#x20;Pernambucano,&#x20;ex-footballeur&#x20;et&#x20;rare&#x20;opposant&#x20;&#x00E0;&#x20;Bolsonaro">Brésil: Juninho Pernambucano, ex-footballeur et rare opposant à Bolsonaro</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="A32ED425-1671-4B57-9703-DE0D9A94AD04">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cinema/">Cinéma</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/liban/">Liban</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/culture/">Culture</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20181016-capharnaum-nadine-labaki-film-manifeste-liban-enfants-refugies" title="&#x00AB;Capharna&#x00FC;m&#x00BB;,&#x20;le&#x20;film-manifeste&#x20;de&#x20;la&#x20;Libanaise&#x20;Nadine&#x20;Labaki">«Capharnaüm», le film-manifeste de la Libanaise Nadine Labaki</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="BF83B0C0-929D-43BF-ABC2-29ED4DB3ED64">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/athletisme/">Athlétisme</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/droits-lhomme/">Droits de l’homme</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/etats-unis/">Etats-Unis</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/ameriques/20181015-anniversaire-tommie-smith-john-carlos-jeux-olympiques-mexico-black-panthers" title="Il&#x20;y&#x20;a&#x20;50&#x20;ans,&#x20;Tommie&#x20;Smith&#x20;et&#x20;John&#x20;Carlos&#x20;levaient&#x20;le&#x20;poing&#x20;&#x00E0;&#x20;Mexico">Il y a 50 ans, Tommie Smith et John Carlos levaient le poing à Mexico</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="4EE10016-28E1-41EA-A1A8-EF205B8C3CA1">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/arabie-saoudite/">Arabie saoudite</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/turquie/">Turquie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/diplomatie/">Diplomatie</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/moyen-orient/20181016-arabie-saoudite-khashoggi-diplomatie-relations-riyad-allies" title="L&#x2019;affaire&#x20;Khashoggi&#x20;empoisonne&#x20;les&#x20;relations&#x20;entre&#x20;Riyad&#x20;et&#x20;ses&#x20;alli&#x00E9;s">L’affaire Khashoggi empoisonne les relations entre Riyad et ses alliés</a></span>
                </li>
                        </ul>
                        <div class="read-more">
                                <a class="modeless"
                   href="/section/zoom/"
                   title="Analyses&#x20;-&#x20;reportages">
                    Tous les articles
                </a>
            </div>
                        


            </section>
        
                
    <section class="featured-tags">
                                        
                
    
    <ul>
                    <li>
                <div class="empty empty-most-read"></div>
            </li>
            </ul>


    </section>

    
    
    <section class="twitter">
                                    
    <span class="side-block">Twitter</span>
    <a class="twitter-timeline" href="https://twitter.com/RFI"
       data-widget-id="375161698757275648"
       data-tweet-limit="2"
       data-link-color='#E20000'
       data-chrome="noheader nofooter noborders transparent"
       lang="Fr">
        Tweets by RFI
    </a>


    </section>

                <section>
                                                                        
        
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

    </section>
                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/europe/', 'Europe'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                            <div id="modal-embed-article-overlay"></div>
                <div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/europe/20181020-manifestation-monstre-londres-second-referendum-le-brexit&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
                </div>
                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre ">Nous rejoindre </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Articles">Articles</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent/artistes" class="modeless" title="Artistes">Artistes</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/fr/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/fr" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RadioFranceInternationale" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIfr" class="go" title="RFI sur Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvideos" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI sur TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/medias-partenaires" title="service pro" target="_blank">service pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fr/legal-notice" class="" target="_blank">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2018 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- desktop mobile placeholder RFI FR -->
<style type="text/css">
/* Masquage JR */
.user-janrain #user {display: none;}
.user-janrain #user-disconnected {display: none;}
.user-janrain #user-connected {display: none;}
.h-menu li a#newsletter {padding-right: 10px;}
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if (typeof addLoadEvent != 'function') {
window.addLoadEvent = function(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
window.CEM = function() {
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
function initTwitter() {
$('body.mobile .zone6 .em-flash:first').html('<span class="side-block">Twitter RFI</span><a class="twitter-timeline" data-tweet-limit="3" data-chrome="nofooter noborders" href="https://twitter.com/RFI/lists/coupe-du-monde-2018?ref_src=twsrc%5Etfw">A Twitter List by RFI</a> <scr'+'ipt async src="https://platform.twitter.com/widgets.js" charset="utf-8"></scr'+'ipt>')	;
}
setTimeout( initTwitter, 5000);
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1224752871';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
