<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Corée du Nord: Moscou confirme la tenue prochaine d'un sommet Kim-Poutine - Europe - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Cor&#x00E9;e&#x20;du&#x20;Nord&#x3A;&#x20;Moscou&#x20;confirme&#x20;la&#x20;tenue&#x20;prochaine&#x20;d&#x27;un&#x20;sommet&#x20;Kim-Poutine&#x20;-&#x20;Europe&#x20;-&#x20;RFI" />
    <meta name="description" content="Il&#x20;devrait&#x20;avoir&#x20;lieu&#x20;d&#x2019;ici&#x20;fin&#x20;avril&#x00A0;&#x3A;&#x20;le&#x20;sommet&#x20;entre&#x20;Kim&#x20;Jong&#x20;Un&#x20;et&#x20;Vladimir&#x20;Poutine&#x20;&#x00AB;&#x00A0;est&#x20;en&#x20;pr&#x00E9;paration&#x00A0;&#x00BB;,&#x20;a&#x20;confirm&#x00E9;&#x20;le&#x20;Kremlin&#x20;jeudi&#x20;18&#x20;avril." />
                                <meta name="news_keywords" content="Russie, Corée du Nord, Vladimir Poutine, Kim Jong-un" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://www.rfi.fr/europe/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/120/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1fr39b_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Cor&#x00E9;e&#x20;du&#x20;Nord&#x3A;&#x20;Moscou&#x20;confirme&#x20;la&#x20;tenue&#x20;prochaine&#x20;d&#x27;un&#x20;sommet&#x20;Kim-Poutine" />
    <meta property="og:description" content="Il&#x20;devrait&#x20;avoir&#x20;lieu&#x20;d&#x2019;ici&#x20;fin&#x20;avril&#x00A0;&#x3A;&#x20;le&#x20;sommet&#x20;entre&#x20;Kim&#x20;Jong&#x20;Un&#x20;et&#x20;Vladimir&#x20;Poutine&#x20;&#x00AB;&#x00A0;est&#x20;en&#x20;pr&#x00E9;paration&#x00A0;&#x00BB;,&#x20;a&#x20;confirm&#x00E9;&#x20;le&#x20;Kremlin&#x20;jeudi&#x20;18&#x20;avril." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="Europe" />
                        <meta property="article:published_time" content="2019-04-19T10:25:09+02:00"/>
            <meta property="article:modified_time" content="2019-04-19T10:25:09+02:00"/>

                                                            <meta property="article:tag" content="Russie" />
                                    <meta property="article:tag" content="Cor&#x00E9;e&#x20;du&#x20;Nord" />
                                    <meta property="article:tag" content="Vladimir&#x20;Poutine" />
                                    <meta property="article:tag" content="Kim&#x20;Jong-un" />
                            
                                                                                    <meta property="og:see_also" content="http://www.rfi.fr/ameriques/20180928-fin-consensus-conseil-securite-coree-nord-onu" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/asie-pacifique/20180910-russie-chine-retrouvent-forum-economique-vladivostok" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/emission/20180612-russie-rejouit" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/emission/20190329-russie-affirme-avoir-expulse-deux-tiers-nord-coreens-travaillant-son-territoire" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/asie-pacifique/20180531-russie-coree-nord-kim-jong-lavrov-rencontre" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/europe/20180410-visite-historique-ministre-nord-coreen-affaires-etrangeres-moscou" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://www.rfi.fr/europe/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/120/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1fr39b_0.jpg" />
    <meta name="twitter:title" content="Cor&#x00E9;e&#x20;du&#x20;Nord&#x3A;&#x20;Moscou&#x20;confirme&#x20;la&#x20;tenue&#x20;prochaine&#x20;d&#x27;un&#x20;sommet&#x20;Kim-Poutine" />
    <meta name="twitter:description" content="Il&#x20;devrait&#x20;avoir&#x20;lieu&#x20;d&#x2019;ici&#x20;fin&#x20;avril&#x00A0;&#x3A;&#x20;le&#x20;sommet&#x20;entre&#x20;Kim&#x20;Jong&#x20;Un&#x20;et&#x20;Vladimir&#x20;Poutine&#x20;&#x00AB;&#x00A0;est&#x20;en&#x20;pr&#x00E9;paration&#x00A0;&#x00BB;,&#x20;a&#x20;confirm&#x00E9;&#x20;le&#x20;Kremlin&#x20;jeudi&#x20;18&#x20;avril." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fr/article/WB1748146-RFI-FR-20190419" />
    <meta name="twitter:app:url:googleplay" content="rfi://fr/article/WB1748146-RFI-FR-20190419" />



            

                                                        <link rel="canonical" href="http://www.rfi.fr/europe/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/europe/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rfi.fr/europe/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20180201121500">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "Cor\u00E9e\u0020du\u0020Nord\u003A\u0020Moscou\u0020confirme\u0020la\u0020tenue\u0020prochaine\u0020d\u0020un\u0020sommet\u0020Kim\u002DPoutine";
tms_vars["aef_id_contenu"] = "WB1748146\u002DRFI\u002DFR\u002D20190419";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "europe";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "europe";
tms_vars["aef_thema"] = "russie,coree\u0020du\u0020nord,vladimir\u0020poutine,kim\u0020jong\u002Dun";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "europe";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "europe\u002D20190419\u002Dcoree\u002Dnord\u002Dmoscou\u002Dconfirme\u002Dsommet\u002Dkim\u002Djong\u002Dpoutine";
tms_vars["aef_dpubli"] = "2019\u002D04\u002D19";
tms_vars["aef_hpubli"] = "10\u003A25";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","thumbnailUrl":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/aefimagesnew\/dynimagecache\/0\/120\/3000\/1695\/1024\/578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/000_1fr39b_0.jpg","headline":"Cor\u00e9e du Nord: Moscou confirme la tenue prochaine d'un sommet Kim-Poutine","alternativeHeadline":"","description":"\u003Cp\u003EIl devrait avoir lieu d\u2019ici fin avril\u00a0: le sommet entre Kim Jong Un et Vladimir Poutine \u00ab\u00a0\u003Cem\u003Eest en pr\u00e9paration\u003C\/em\u003E\u00a0\u00bb, a confirm\u00e9 le Kremlin jeudi 18 avril.\u003C\/p\u003E","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/aefimagesnew\/dynimagecache\/0\/120\/3000\/1695\/1024\/578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/000_1fr39b_0.jpg","width":"1024","height":"576"},"keywords":["Russie","Cor\u00e9e du Nord","Vladimir Poutine","Kim Jong-un"],"datePublished":"2019-04-19T10:25:09Z","dateCreated":"2019-04-19T10:25:09Z","dateModified":"2019-04-19T10:25:09Z","articleSection":"Europe","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/www.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Actualités, info, news en direct - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/afrique/" target="_blank" title="L&#039;actualité économique et politique en Afrique et au Maghreb en direct - RFI">Afrique</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>Monde</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/ameriques/" class="modeless " title="L&#039;actualité économique et politique aux Amériques en direct - RFI">Amériques</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asie/" class="modeless " title="L&#039;actualité économique et politique en Asie et dans le Pacifique - RFI">Asie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="L&#039;actualité économique et politique en Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/moyen-orient/" class="modeless " title="L&#039;actualité économique et politique au Moyen Orient - RFI">Moyen-Orient</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="L&#039;actualité économique et politique en France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economie/" class="modeless " title="L&#039;actualité économique mondiale en direct - RFI">Économie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="L&#039;actualité culturelle et artistique en direct - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sport/" class="modeless " title="Les dernières news et résultats sportifs en direct - RFI">Sports</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://afriquefoot.rfi.fr" target="_blank" title="Les dernières news et résultats sportifs en direct - RFI">Afrique Foot</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sciences/" class="modeless " title="L&#039;actualité scientifique en direct - RFI">Sciences</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/tech/" class="modeless " title="L&#039;actualités des nouvelles technologies - RFI">Tech</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/emissions/" class="modeless " title="Les émissions Radio France Internationale - RFI">Podcasts</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/webdocumentaires/" class="modeless alt" title="Interactivité - Webdocumentaires - RFI">Interactif</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                            <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="ma-rfi" title="Ma RFI" href="https://marfi.rfi.fr" target="_blank">Ma RFI</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/fr/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="https://observers.france24.com/fr/" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/fr" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/fr/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="https://www.rfi-instrumental.com/fr" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="_blank" title="Newsletters" id="newsletter" href="https://emailing.rfi.fr/fr/subscribe">Newsletters</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>


                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Afficher le lecteur" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-WB1748093-RFI-FR-20190419'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201904\/INV_AFR_INTERNET_OK_19_04_ZEPHIRIN_DIABRE_BURKINA_FASO.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1748093-RFI-FR-20190419","ns_st_ep":"Burkina: \u00abSi Blaise veut aider, il ne faut pas le d\u00e9courager\u00bb (opposition)","ns_st_pr":"Invit\u00e9 Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-19","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,christophe boisbouvier,invit\u00e9 afrique,invit\u00e9,invite_afr,burkina faso,blaise compaor\u00e9","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"invite-afrique","aef_auteur":"Christophe Boisbouvier","aef_dpubli":"2019-04-19","aef_hpubli":"08:43","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_page_provenance":"\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-WB1748093-RFI-FR-20190419"
                       data-title="Invité Afrique"
                       href="http://www.rfi.fr/emission/20190419-burkina-zephirin-diabre-blaise-compaore-aider-pas-decourager-opposition"
                       title="Burkina: «Si Blaise veut aider, il ne faut pas le décourager» (opposition)">Réécouter
                    </a>
                                <div class="clear-both"></div>
                <div class="pl-texts">
                    <div class="title-emission">Invité Afrique</div>
                                            <a class="modeless"
                           data-stream="guest-WB1748093-RFI-FR-20190419"
                           data-title="Invité Afrique"
                           href="http://www.rfi.fr/emission/20190419-burkina-zephirin-diabre-blaise-compaore-aider-pas-decourager-opposition"
                           title="Burkina: «Si Blaise veut aider, il ne faut pas le décourager» (opposition)">Burkina: «Si Blaise veut aider, il ne faut pas le décourager» (opposition)
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/burkina zéphirin_0.jpg" data-width="105" data-height="60">
                    <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/burkina zéphirin_0.jpg" alt="Zéphirin Diabré, chef de l’opposition, face aux médias après la réunion avec la société civile, leaders religieux et traditionnels du Burkina Faso, ce mardi 11novembre 2014, sur le projet de charte de la transition.">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/live-reflector.ice.infomaniak.ch\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-04-19","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-04-19","aef_hpubli":"11:06","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_page_provenance":"\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/live-reflector.ice.infomaniak.ch\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-04-19","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-04-19","aef_hpubli":"11:06","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_page_provenance":"\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-04-19","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-04-19","aef_hpubli":"11:06","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_page_provenance":"\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2019-04-19","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-04-19","aef_hpubli":"11:06","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_page_provenance":"\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_jff'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal_fr_facile.mp3"}]},"title":"Dernier journal en Fran\u00e7ais facile","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_jff","ns_st_ep":"dernier_journal_jff","ns_st_pr":"dernier_journal_jff","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-04-19","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-04-19","aef_hpubli":"11:06","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_page_provenance":"\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_24h_en_france'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/RFI_24H_en_france_1_1.mp3"}]},"title":"Dernier journal France","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_24h_en_france","ns_st_ep":"dernier_journal_24h_en_france","ns_st_pr":"dernier_journal_24h_en_france","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-04-19","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-04-19","aef_hpubli":"11:06","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_page_provenance":"\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_ameriques_haiti'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_trn_dernier_ameriques_haiti.mp3"}]},"title":"Dernier journal Am\u00e9riques - Ha\u00efti","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_ameriques_haiti","ns_st_ep":"dernier_journal_ameriques_haiti","ns_st_pr":"dernier_journal_ameriques_haiti","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-04-19","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-04-19","aef_hpubli":"11:06","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_page_provenance":"\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs">
                <div class="h2">GRILLE DES PROGRAMMES</div>
                <div class="pl-tab active">
                    <div id="pl-program-grid">
                                                <div id="program-grid-header-menu"><div class="pl-filter" id="program-grid-channel-selector"><div id="pl-filter" class="pl-programs-menu-item active" data-menu-item="1" data-program-channel="monde">Monde</div><div id="pl-filter" class="pl-programs-menu-item" data-menu-item="2" data-program-channel="afrique">Afrique</div></div><div class="pl-days" id="program-grid-date-selector"><div class="inactive-day" data-date-slot="mP4D"><a class="program-menu-prev pl-date-slot-item prev blurred"></a><span id="program-grid-day">Lundi 15 Avril</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP3D"></a></div><div class="inactive-day" data-date-slot="mP3D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP4D"></a><span id="program-grid-day">Mardi 16 Avril</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP2D"></a></div><div class="inactive-day" data-date-slot="mP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP3D"></a><span id="program-grid-day">Mercredi 17 Avril</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP1D"></a></div><div class="inactive-day" data-date-slot="mP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP2D"></a><span id="program-grid-day">Jeudi 18 Avril</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP0D"></a></div><div class="active-day" data-date-slot="pP0D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP1D"></a><span id="program-grid-day">Aujourd'hui</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP1D"></a></div><div class="inactive-day" data-date-slot="pP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP0D"></a><span id="program-grid-day">Samedi 20 Avril</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP2D"></a></div><div class="inactive-day" data-date-slot="pP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP1D"></a><span id="program-grid-day">Dimanche 21 Avril</span><a class="program-menu-next pl-date-slot-item next blurred"></a></div></div><div class="pl-timeline" id="program-grid-time-slot-selector"><a href="#" id="program-timeframe-1" class="pl-timeframe" data-time-slot="timeSlot1">00h/06h</a><a href="#" id="program-timeframe-2" class="pl-timeframe active" data-time-slot="timeSlot2">06h/12h</a><a href="#" id="program-timeframe-3" class="pl-timeframe" data-time-slot="timeSlot3">12h/18h</a><a href="#" id="program-timeframe-4" class="pl-timeframe" data-time-slot="timeSlot4">18h/24h</a></div></div><div id="program-grid-content"><ol id="pl-programs-list-1" class="pl-programs-list active"></ol></div>
                    </div>
                                        
 <div id="pl-loading" class="pl-loading hidden">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                                        <div id='pl-errors' class='pl-errors hidden'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Dernières émissions</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1748147-RFI-FR-20190419'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201904\/RP1904.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1748147-RFI-FR-20190419","ns_st_ep":"A la Une: il faut sauver Notre-Dame de Paris","ns_st_pr":"Revue de presse fran\u00e7aise","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-19","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"revue de presse fran\u00e7aise,france,norbert navarro,chronique,revuefr,revue de presse,notre-dame de paris","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"revue-presse-francaise","aef_auteur":"Norbert Navarro","aef_dpubli":"2019-04-19","aef_hpubli":"10:23","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_page_provenance":"\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1748147-RFI-FR-20190419">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Revue de presse française"
                   data-stream="articleWB1748147-RFI-FR-20190419" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-04-18t070901z_252218517_rc15d83aa680_rtrmadp_3_france-notredame.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-04-19">19/04/2019</time>
                                        <span>Revue de presse française</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20190419-une-il-faut-sauver-notre-dame-paris">A la Une: il faut sauver Notre-Dame de Paris</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1747821-RFI-FR-20190419'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r231\/appels_sur_l_actualite_1_20190419.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1747821-RFI-FR-20190419","ns_st_ep":"Vos questions d'actualit\u00e9","ns_st_pr":"Appels sur l'actualit\u00e9","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-19","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"appels sur l'actualite,afrique,juan gomez,magazine,apl,actualit\u00e9","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"appels-actualite","aef_auteur":"Juan Gomez","aef_dpubli":"2019-04-19","aef_hpubli":"10:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_page_provenance":"\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1747821-RFI-FR-20190419">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Appels sur l'actualité"
                   data-stream="articleWB1747821-RFI-FR-20190419" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_43_medium/sites/images.rfi.fr/files/aef_image/micro_studio_issy_0_7.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-04-19">19/04/2019</time>
                                        <span>Appels sur l'actualité</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20190419-vos-questions-actualite">Vos questions d'actualité</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1747940-RFI-FR-20190418'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201904\/19_04_Invite_matin_-_BAY_Nicolas.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1747940-RFI-FR-20190418","ns_st_ep":"Nicolas Bay: \u00abE.Macron use des subterfuges pour parasiter la campagne des europ\u00e9ennes\u00bb","ns_st_pr":"Invit\u00e9 du matin","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-19","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"invit\u00e9 du matin,europe,fr\u00e9d\u00e9ric rivi\u00e8re,invit\u00e9,invit_mat,elections europ\u00e9ennes 2019,politique fran\u00e7aise","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"video","aef_section1":"emission","aef_section2":"invite-matin","aef_auteur":"Fr\u00e9d\u00e9ric Rivi\u00e8re","aef_dpubli":"2019-04-19","aef_hpubli":"09:50","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_page_provenance":"\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1747940-RFI-FR-20190418">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Invité du matin"
                   data-stream="articleWB1747940-RFI-FR-20190418" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/34/1024/503/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/nicolas-bay_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-04-19">19/04/2019</time>
                                        <span>Invité du matin</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20190419-nicolas-bay-depute-europeen">Nicolas Bay: «E.Macron use des subterfuges pour parasiter la &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1748135-RFI-FR-20190419'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201904\/PORTRAIT_ECO_19_04_Jamal_Berber.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1748135-RFI-FR-20190419","ns_st_ep":"Jamal Berber, entrepreneur franco-alg\u00e9rien","ns_st_pr":"Aujourd'hui l'\u00e9conomie, le portrait","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-19","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"aujourd'hui l'\u00e9conomie, le portrait,economie,david bach\u00e9,chronique,_portraiteco,alg\u00e9rie,france","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"aujourd-hui-economie-le-portrait","aef_auteur":"David Bach\u00e9","aef_dpubli":"2019-04-19","aef_hpubli":"09:17","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_page_provenance":"\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1748135-RFI-FR-20190419">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Aujourd'hui l'économie, le portrait"
                   data-stream="articleWB1748135-RFI-FR-20190419" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/jamal-berber_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-04-19">19/04/2019</time>
                                        <span>Aujourd'hui l'économie, le portrait</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20190419-jamal-berber-entrepreneur-franco-algerie-debout-algerie-collectif">Jamal Berber, entrepreneur franco-algérien</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1748160-RFI-FR-20190419'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201904\/RPAF_1904.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1748160-RFI-FR-20190419","ns_st_ep":"A la Une\u00a0: la d\u00e9mission de Soumeylou Boub\u00e8ye Ma\u00efga ","ns_st_pr":"Revue de presse Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-19","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"revue de presse afrique,afrique,norbert navarro,chronique,revueafr,revue de presse,mali","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"revue-presse-afrique","aef_auteur":"Norbert Navarro","aef_dpubli":"2019-04-19","aef_hpubli":"08:50","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_page_provenance":"\/europe\/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1748160-RFI-FR-20190419">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Revue de presse Afrique"
                   data-stream="articleWB1748160-RFI-FR-20190419" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1a05zz_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-04-19">19/04/2019</time>
                                        <span>Revue de presse Afrique</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20190419-une-demission-soumeylou-boubeye-maiga-mali">A la Une : la démission de Soumeylou Boubèye Maïga </a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                <div id="latest-info"><div class="title-tickers">Dernières infos</div><ul><li><a href="http://www.rfi.fr/contenu/ticker/macron-president-pollueurs-ong-greenpeace-manifeste-devant-le-siege-total-defense" class="modeless" target="_blank">«Macron, président des pollueurs»: l'ONG Greenpeace manifeste devant le siège de Total à La Défense</a></li><li><a href="http://www.rfi.fr/contenu/ticker/bangladesh-police-annonce-mort-une-adolescente-brulee-vive-parce-elle-refusait-retire" class="modeless" target="_blank">Bangladesh: la police annonce la mort d'une adolescente, brûlée vive parce qu'elle refusait de retirer une plainte pour agression sexuelle</a></li></ul></div>

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    Europe
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB1748146-RFI-FR-20190419" class="article-page">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/3wNh.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Cor&#x00E9;e&#x20;du&#x20;Nord&#x3A;&#x20;Moscou&#x20;confirme&#x20;la&#x20;tenue&#x20;prochaine&#x20;d&#x27;un&#x20;sommet&#x20;Kim-Poutine" data-via="RFI" data-lang="fr" data-url="http://rfi.my/3wNh.T" data-counturl="http://www.rfi.fr/europe/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3wNh.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3wNh.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/russie/">Russie</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/coree-nord/">Corée du Nord</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/vladimir-poutine/">Vladimir Poutine</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kim-jong/">Kim Jong-un</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Corée du Nord: Moscou confirme la tenue prochaine d'un sommet Kim-Poutine</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-04-19">
                        <meta itemprop="datePublished" content="2019-04-19">
                            Publié le 19-04-2019
                    </time>
                    <time datetime="19-04-19">
                    Modifié le 19-04-2019 à 10:25
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/120/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1fr39b_0.jpg" alt="media" width="620">
                                                                    <small>Le président russe Vladimir Poutine, flanqué du patron de Total Patrick Pouyanne, lors d'une rencontre avec des chefs d'entreprises françaises.</small>
                                                    <small>Alexander NEMENOV / AFP / POOL</small>
                            </div>
        
       

                    <div class="intro"><p>Il devrait avoir lieu d’ici fin avril : le sommet entre Kim Jong Un et Vladimir Poutine « <em>est en préparation</em> », a confirmé le Kremlin jeudi 18 avril.</p></div>
        
        <div itemprop="articleBody"><p><em>Avec notre correspondant à Moscou, </em><strong> Daniel Vallot</strong></p><p>Les deux dirigeants pourraient se rencontrer, selon la presse russe, à Vladivostok, principale ville russe d'Extrême-Orient. Il s'agira de la première rencontre entre MM. Trump et Kim, et du premier déplacement officiel de ce dernier en Russie. Cela fait un moment que la Russie s’active auprès de Pyongyang pour l'organiser.</p><p>Il est évident que Moscou estime nécessaire d’être présent dans le dossier nord-coréen. Même si officiellement, la Russie a salué les deux rencontres entre Kim Jong-un et Donald Trump, elle aimerait bien avoir son mot à dire dans les discussions sur l’arsenal nucléaire nord-coréen.</p><p>N’oublions pas que la Russie dispose d’une frontière avec la Corée du Nord, que Vladivostok se situe à moins de 200 kilomètres de cette frontière, et qu'enfin Vladimir Poutine veut replacer son pays au centre de la scène diplomatique internationale. Pas question pour lui de rester en marge de ce dossier.</p><p>Pour la Russie, le contexte est plutôt favorable, en raison de l’échec en février dernier du sommet de Hanoï entre Donald Trump et Kim Jong-un. Le processus enclenché par le président américain est dans l’impasse. Moscou veut donc en profiter pour s’immiscer dans la discussion. D'ailleurs, les contacts entre Moscou et Pyongyang se sont multipliés ces dernières semaines.</p><p>Et ces derniers ont rencontré suffisamment de succès pour que le Kremlin annonce la tenue de ce sommet entre le dirigeant nord-coréen et le président américain d’ici à la fin du mois… sans donner plus de détails pour le moment, sans doute pour éviter l’humiliation d’une annulation de dernière minute.</p><p>► À relire : <a target="_blank" href="http://www.rfi.fr/emission/20190329-russie-affirme-avoir-expulse-deux-tiers-nord-coreens-travaillant-son-territoire"><strong>Moscou dit avoir expulsé deux tiers des Nord-Coréens œuvrant sur son territoire</strong></a></p></div>
        <div class="article-pays">
                <div class="chronologie">
        <span class="chrono">Chronologie et chiffres clés</span>
    </div>
    <ul>
                                            <li>
            <a class="modeless" href="/pays/coree-nord-chronologie-dates-geographie-demographie-economie-chiffres" title="Cor&#x00E9;e&#x20;du&#x20;Nord">
                <img src="http://scd.rfi.fr/sites/images.rfi.fr/files/aef_image/Drapeau de la Corée du Nord_0.png" alt="Cor&#x00E9;e&#x20;du&#x20;Nord" width="32">
                                
            </a>
        </li>
                                            <li>
            <a class="modeless" href="/pays/russie-chronologie-dates-geographie-demographie-economie-chiffres" title="Russie">
                <img src="http://scd.rfi.fr/sites/images.rfi.fr/files/aef_image/RUSSIEdrap-[Converti]_1.png" alt="Russie" width="32">
                                
            </a>
        </li>
        </ul>

        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/3wNh.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Cor&#x00E9;e&#x20;du&#x20;Nord&#x3A;&#x20;Moscou&#x20;confirme&#x20;la&#x20;tenue&#x20;prochaine&#x20;d&#x27;un&#x20;sommet&#x20;Kim-Poutine" data-via="RFI" data-lang="fr" data-url="http://rfi.my/3wNh.T" data-counturl="http://www.rfi.fr/europe/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3wNh.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3wNh.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Sur le même sujet</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="WB1676368-RFI-FR-20180928">
                        <a href="/ameriques/20180928-fin-consensus-conseil-securite-coree-nord-onu" title="La&#x20;fin&#x20;du&#x20;consensus&#x20;au&#x20;Conseil&#x20;de&#x20;s&#x00E9;curit&#x00E9;&#x20;sur&#x20;la&#x20;Cor&#x00E9;e&#x20;du&#x20;Nord"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-09-27t151425z_1836894141_rc1fcd09a5e0_rtrmadp_3_northkorea-usa-un_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-09-27t151425z_1836894141_rc1fcd09a5e0_rtrmadp_3_northkorea-usa-un_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="La&#x20;fin&#x20;du&#x20;consensus&#x20;au&#x20;Conseil&#x20;de&#x20;s&#x00E9;curit&#x00E9;&#x20;sur&#x20;la&#x20;Cor&#x00E9;e&#x20;du&#x20;Nord" href="/ameriques/20180928-fin-consensus-conseil-securite-coree-nord-onu">
                                La fin du consensus au Conseil de &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB1670181-RFI-FR-20180911">
                        <a href="/asie-pacifique/20180910-russie-chine-retrouvent-forum-economique-vladivostok" title="Russie&#x20;et&#x20;Chine&#x20;se&#x20;retrouvent&#x20;au&#x20;forum&#x20;&#x00E9;conomique&#x20;de&#x20;Vladivostok"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/227/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2016-09-04t074839z_281843148_s1aetziboxaa_rtrmadp_3_g20-china_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/227/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2016-09-04t074839z_281843148_s1aetziboxaa_rtrmadp_3_g20-china_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Russie&#x20;et&#x20;Chine&#x20;se&#x20;retrouvent&#x20;au&#x20;forum&#x20;&#x00E9;conomique&#x20;de&#x20;Vladivostok" href="/asie-pacifique/20180910-russie-chine-retrouvent-forum-economique-vladivostok">
                                Russie et Chine se retrouvent au forum &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="edition" data-bo-nid="WB1639751-RFI-FR-20180612">
                        <a href="/emission/20180612-russie-rejouit" title="La&#x20;Russie&#x20;et&#x20;le&#x20;sommet&#x20;de&#x20;Singapour"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/768/381/195/97/sites/images.rfi.fr/files/aef_image/000_15u7z7_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/768/381/195/97/sites/images.rfi.fr/files/aef_image/000_15u7z7_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="La&#x20;Russie&#x20;et&#x20;le&#x20;sommet&#x20;de&#x20;Singapour" href="/emission/20180612-russie-rejouit">
                                La Russie et le sommet de Singapour
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="edition" data-bo-nid="WB1740417-RFI-FR-20190329">
                        <a href="/emission/20190329-russie-affirme-avoir-expulse-deux-tiers-nord-coreens-travaillant-son-territoire" title="Moscou&#x20;dit&#x20;avoir&#x20;expuls&#x00E9;&#x20;deux&#x20;tiers&#x20;des&#x20;Nord-Cor&#x00E9;ens&#x20;&#x0153;uvrant&#x20;sur&#x20;son&#x20;territoire&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/vladimir_poutine_syrie_discours_merkel_allemagne_russie_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/vladimir_poutine_syrie_discours_merkel_allemagne_russie_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Moscou&#x20;dit&#x20;avoir&#x20;expuls&#x00E9;&#x20;deux&#x20;tiers&#x20;des&#x20;Nord-Cor&#x00E9;ens&#x20;&#x0153;uvrant&#x20;sur&#x20;son&#x20;territoire&#x20;" href="/emission/20190329-russie-affirme-avoir-expulse-deux-tiers-nord-coreens-travaillant-son-territoire">
                                Moscou dit avoir expuls&eacute; deux tiers &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB1635447-RFI-FR-20180531">
                        <a href="/asie-pacifique/20180531-russie-coree-nord-kim-jong-lavrov-rencontre" title="Cor&#x00E9;e&#x20;du&#x20;Nord&#x3A;&#x20;Lavrov&#x20;rencontre&#x20;Kim&#x20;Jong-un&#x20;&#x00E0;&#x20;Pyongyang&#x20;et&#x20;l&#x27;invite&#x20;en&#x20;Russie"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/19/768/381/195/97/sites/images.rfi.fr/files/aef_image/000_15h9fp_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/19/768/381/195/97/sites/images.rfi.fr/files/aef_image/000_15h9fp_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Cor&#x00E9;e&#x20;du&#x20;Nord&#x3A;&#x20;Lavrov&#x20;rencontre&#x20;Kim&#x20;Jong-un&#x20;&#x00E0;&#x20;Pyongyang&#x20;et&#x20;l&#x27;invite&#x20;en&#x20;Russie" href="/asie-pacifique/20180531-russie-coree-nord-kim-jong-lavrov-rencontre">
                                Cor&eacute;e du Nord: Lavrov rencontre Kim &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB1617329-RFI-FR-20180410">
                        <a href="/europe/20180410-visite-historique-ministre-nord-coreen-affaires-etrangeres-moscou" title="Visite&#x20;historique&#x20;du&#x20;ministre&#x20;nord-cor&#x00E9;en&#x20;des&#x20;Affaires&#x20;&#x00E9;trang&#x00E8;res&#x20;&#x00E0;&#x20;Moscou"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-04-10t090844z_1941767405_up1ee4a0pej9c_rtrmadp_3_russia-northkorea_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-04-10t090844z_1941767405_up1ee4a0pej9c_rtrmadp_3_russia-northkorea_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Visite&#x20;historique&#x20;du&#x20;ministre&#x20;nord-cor&#x00E9;en&#x20;des&#x20;Affaires&#x20;&#x00E9;trang&#x00E8;res&#x20;&#x00E0;&#x20;Moscou" href="/europe/20180410-visite-historique-ministre-nord-coreen-affaires-etrangeres-moscou">
                                Visite historique du ministre &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://www.rfi.fr/europe/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/120/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1fr39b_0.jpg";
</script>

                                                        <div id="modal-embed-article-overlay"></div>
                <div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/europe/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
                </div>
                        </div>


                    <aside>
                                <!-- article -->
    <div class="banner first">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/tag/notre-dame-paris/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo_rfi_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/afrique/tag/algerie/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo-algerie_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://savoirs.rfi.fr/fr/comprendre-enrichir/histoire/la-republique-democratique-du-congo"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo_savoirs_rdc_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/ocean-cables-sous-marins-internet/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo-uodc-0_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/les-morsures-de-lexil/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo-morsures-exil-general_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://savoirs.rfi.fr/fr/comprendre-enrichir/sante/les-vaccins"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo_savoirs_vaccins_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/langues"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_banner_15langues_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>
        <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">A la une</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB1747887-RFI-FR-20190419">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/20/1024/577/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1f99fh_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Ukraine / Russie</span>
                                                <h4 class="title">En Russie, les Ukrainiens privés de vote au second tour de la présidentielle</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="En Russie, les Ukrainiens privés de vote au second tour de la présidentielle" href="http://www.rfi.fr/europe/20190418-russie-ukraine-interdiction-vote-2e-tour-presidentielle" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB1748146-RFI-FR-20190419">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/65/3000/1690/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1fr39b_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Russie</span>
                                                <h4 class="title">Corée du Nord: Moscou confirme la tenue prochaine d'un sommet Kim-Poutine</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Corée du Nord: Moscou confirme la tenue prochaine d&#039;un sommet Kim-Poutine" href="http://www.rfi.fr/europe/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB1748126-RFI-FR-20190419">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2012-05-15T204514Z_1596462715_GM1E85G0DFK01_RTRMADP_3_UKRAINE_0.JPG" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Ukraine</span>
                                                <h4 class="title">Ukraine: un débat inédit au Stade olympique de Kiev pour clore la campagne</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Ukraine: un débat inédit au Stade olympique de Kiev pour clore la campagne" href="http://www.rfi.fr/europe/20190419-ukraine-debat-stade-olympique-kiev-presidentielle-porochenko-zelensky" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB1748036-RFI-FR-20190419">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-04-18t195734z_1430843302_rc16e61a3ab0_rtrmadp_3_ukraine-privatbank_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Ukraine</span>
                                                <h4 class="title">Ukraine: la nationalisation de PrivatBank invalidée à trois jours des élections</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Ukraine: la nationalisation de PrivatBank invalidée à trois jours des élections" href="http://www.rfi.fr/europe/20190419-ukraine-nationalisation-privatbank-invalide-porochenko-elections-komoloisky-zelenski" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB1748017-RFI-FR-20190419">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/p1010530_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Russie</span>
                                                <h4 class="title">Russie: une importante délégation de patrons français reçue au Kremlin</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Russie: une importante délégation de patrons français reçue au Kremlin" href="http://www.rfi.fr/europe/20190418-delegation-patrons-francais-business-recus-kremlin-poutine" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB1747453-RFI-FR-20190418">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/regards-croises2_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Médias / Société</span>
                                                <h4 class="title">Regards croisés des Médias francophones publics sur des initiatives citoyennes</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Regards croisés des Médias francophones publics sur des initiatives citoyennes" href="http://www.rfi.fr/europe/20190418-regards-croises-mfp-rfi-rts-rtbf-radio-canada-radio-france-medias-francophones-publi" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB1747950-RFI-FR-20190418">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/138/3311/1865/600/338/sites/images.rfi.fr/files/aef_image/000_1434h6_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">UE</span>
                                                <h4 class="title">Européennes: au Parlement de Strasbourg, les plans contrariés de Macron</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Européennes: au Parlement de Strasbourg, les plans contrariés de Macron" href="http://www.rfi.fr/europe/20190418-europeennes-strategie-macron-parlement-strasbourg" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB1747940-RFI-FR-20190418">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/nicolas-bay_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Nicolas Bay: «E.Macron use des subterfuges pour parasiter la campagne des européennes»</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nicolas Bay: «E.Macron use des subterfuges pour parasiter la campagne des européennes»" href="http://www.rfi.fr/emission/20190419-nicolas-bay-depute-europeen" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB1747918-RFI-FR-20190418">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/qnarik_mkchrtyan_du_women_ressource_center_ok_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Un petit garçon à tout prix en Arménie</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Un petit garçon à tout prix en Arménie" href="http://www.rfi.fr/emission/20190418-avortement-europe-armenie-france-ivg-croatie-serbie-opposants-vucic" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB1747549-RFI-FR-20190418">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/getty-jeune-pantalon-trop-grand-drapeau_ok_carrefour_europe_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Jeunes et Européens…  </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Jeunes et Européens…  " href="http://www.rfi.fr/emission/20190421-europe-jeunes-europeens-elections-climat-generation-erasmus-populismes" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>
        <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
                        <section>
                            
                
                                    
            <span class="side-block">
            Analyses - reportages
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB1745566-RFI-FR-20190417">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/rfi/">RFI</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/whatsapp/">WhatsApp</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/facebook/">Facebook</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/afrique/20190417-rfi-afrique-whatsapp-web-numero" title="RFI&#x20;Afrique&#x20;est&#x20;maintenant&#x20;sur&#x20;WhatsApp">RFI Afrique est maintenant sur WhatsApp</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1747124-RFI-FR-20190417">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/inde/">Inde</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/narendra-damodardas-modi/">Narendra Damodardas Modi</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/rahul-gandhi/">Rahul Gandhi</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/asie-pacifique/20190416-inde-legislatives-modi-bjp-congres" title="L&#x00E9;gislatives&#x20;indiennes&#x3A;&#x20;&#x00AB;Un&#x20;r&#x00E9;f&#x00E9;rendum&#x20;pour&#x20;ou&#x20;contre&#x20;Narendra&#x20;Modi&#x00BB;">Législatives indiennes: «Un référendum pour ou contre Narendra Modi»</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1747531-RFI-FR-20190417">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/union-europeenne/">Union européenne</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/elections-europeennes-2019/">Elections européennes 2019</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/europe/20190417-video-debat-candidats-presidence-commission-europeenne-weber-timmermans" title="&#x5B;VIDEO&#x5D;&#x20;D&#x00E9;bat&#x20;exclusif&#x20;entre&#x20;les&#x20;candidats&#x20;&#x00E0;&#x20;la&#x20;pr&#x00E9;sidence&#x20;de&#x20;la&#x20;Commission&#x20;europ&#x00E9;enne">[VIDEO] Débat exclusif entre les candidats à la présidence de la Commission européenne</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1747386-RFI-FR-20190417">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/notre-dame-paris/">Notre-Dame de Paris</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/reseaux-sociaux/">Réseaux sociaux</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/technologies/20190417-autour-incendie-notre-dame-intox-vite-eteintes" title="Autour&#x20;de&#x20;l&#x27;incendie&#x20;de&#x20;Notre-Dame,&#x20;des&#x20;intox&#x20;vite&#x20;&#x00E9;teintes">Autour de l'incendie de Notre-Dame, des intox vite éteintes</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1747048-RFI-FR-20190416">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/notre-dame-paris/">Notre-Dame de Paris</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/patrimoine/">Patrimoine</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/france/20190416-macron-notre-dame-incendie-cathedrale-paris" title="Notre-Dame&#x20;de&#x20;Paris&#x3A;&#x20;r&#x00E9;&#x00E9;coutez&#x20;nos&#x20;&#x00E9;ditions&#x20;sp&#x00E9;ciales&#x20;">Notre-Dame de Paris: réécoutez nos éditions spéciales </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1746918-RFI-FR-20190416">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/patrimoine/">Patrimoine</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/internet/">Internet</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/france/20190416-notre-dame-paris-feu-tragedie-reseaux-sociaux-emotion" title="&#x23;NotreDameDeParis&#x20;en&#x20;feu,&#x20;une&#x20;trag&#x00E9;die&#x20;v&#x00E9;cue&#x20;sur&#x20;les&#x20;r&#x00E9;seaux&#x20;sociaux">#NotreDameDeParis en feu, une tragédie vécue sur les réseaux sociaux</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1746602-RFI-FR-20190415">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/culture/">Culture</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cameroun/">Cameroun</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20190415-arts-sculptures-perlees-beya-gille-gacha" title="Arts&#x3A;&#x20;les&#x20;sculptures&#x20;perl&#x00E9;es&#x20;de&#x20;Beya&#x20;Gille&#x20;Gacha">Arts: les sculptures perlées de Beya Gille Gacha</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1746720-RFI-FR-20190415">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/patrimoine/">Patrimoine</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/paris/">Paris</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/france/20190415-france-incendie-cours-cathedrale-notre-dame-paris" title="Incendie&#x20;de&#x20;Notre-Dame&#x20;de&#x20;Paris&#x3A;&#x20;la&#x20;structure&#x20;&#x00AB;est&#x20;sauv&#x00E9;e&#x00BB;&#x20;">Incendie de Notre-Dame de Paris: la structure «est sauvée» </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1746591-RFI-FR-20190415">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/israel/">Israël</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/benyamin-netanyahu/">Benyamin Netanyahu</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/moyen-orient/20190415-reuven-rivlin-anti-netanyahu-sein-droite-israelienne" title="Reuven&#x20;Rivlin,&#x20;un&#x20;anti-Netanyahu&#x20;au&#x20;sein&#x20;de&#x20;la&#x20;droite&#x20;isra&#x00E9;lienne">Reuven Rivlin, un anti-Netanyahu au sein de la droite israélienne</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1746252-RFI-FR-20190415">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/algerie/">Algérie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/election-presidentielle-algerie/">Election présidentielle en Algérie</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/afrique/20190415-algerie-changement-ton-police-inquiete-manifestants-alger-heurts-canon-son" title="En&#x20;Alg&#x00E9;rie,&#x20;le&#x20;changement&#x20;de&#x20;ton&#x20;de&#x20;la&#x20;police&#x20;inqui&#x00E8;te&#x20;les&#x20;manifestants">En Algérie, le changement de ton de la police inquiète les manifestants</a></span>
                </li>
                        </ul>
                        <div class="read-more">
                                <a class="modeless"
                   href="/section/zoom/"
                   title="Analyses&#x20;-&#x20;reportages">
                    Tous les articles
                </a>
            </div>
                        


            </section>
        
                
    <section class="featured-tags">
                                        
                
    
    <ul>
                    <li>
                <div class="empty empty-most-read"></div>
            </li>
            </ul>


    </section>

    
    
    <section class="twitter">
                                    
    <span class="side-block">Twitter</span>
    <a class="twitter-timeline" href="https://twitter.com/RFI"
       data-widget-id="375161698757275648"
       data-tweet-limit="2"
       data-link-color='#E20000'
       data-chrome="noheader nofooter noborders transparent"
       lang="Fr">
        Tweets by RFI
    </a>


    </section>

                <section>
                                                                        
        
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

    </section>
                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/europe/', 'Europe'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                            <div id="modal-embed-article-overlay"></div>
                <div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/europe/20190419-coree-nord-moscou-confirme-sommet-kim-jong-poutine&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
                </div>
                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre ">Nous rejoindre </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="Articles">Articles</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent/artistes" class="modeless" title="Artistes">Artistes</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/fr/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/fr" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RadioFranceInternationale" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIfr" class="go" title="RFI sur Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvideos" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI sur TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/medias-partenaires" title="service pro" target="_blank">service pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fr/legal-notice" class="" target="_blank">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2019 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- desktop mobile placeholder RFI FR -->
<style type="text/css">
/* Masquage JR */
.user-janrain #user {display: none;}
.user-janrain #user-disconnected {display: none;}
.user-janrain #user-connected {display: none;}
.h-menu li a#newsletter {padding-right: 10px;}
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if (typeof addLoadEvent != 'function') {
window.addLoadEvent = function(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
window.CEM = function() {
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
function initTwitter() {
$('body.mobile .zone6 .em-flash:first').html('<span class="side-block">Twitter RFI</span><a class="twitter-timeline" data-tweet-limit="3" data-chrome="nofooter noborders" href="https://twitter.com/RFI/lists/coupe-du-monde-2018?ref_src=twsrc%5Etfw">A Twitter List by RFI</a> <scr'+'ipt async src="https://platform.twitter.com/widgets.js" charset="utf-8"></scr'+'ipt>')	;
}
setTimeout( initTwitter, 5000);
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1461621103';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
