<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>France: encore une petite fenêtre de tir pour un accord Hamon-Jadot-Mélenchon? - France - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="France&#x3A;&#x20;encore&#x20;une&#x20;petite&#x20;fen&#x00EA;tre&#x20;de&#x20;tir&#x20;pour&#x20;un&#x20;accord&#x20;Hamon-Jadot-M&#x00E9;lenchon&#x3F;&#x20;-&#x20;France&#x20;-&#x20;RFI" />
    <meta name="description" content="La&#x20;rupture&#x20;n&amp;&#x23;039&#x3B;est&#x20;peut-&amp;ecirc&#x3B;tre&#x20;pas&#x20;tout&#x20;&amp;agrave&#x3B;&#x20;fait&#x20;consomm&amp;eacute&#x3B;e&#x20;&amp;agrave&#x3B;&#x20;gauche&#x20;entre&#x20;candidats&#x20;&amp;agrave&#x3B;&#x20;l&amp;&#x23;039&#x3B;&amp;eacute&#x3B;lection&#x20;pr&amp;eacute&#x3B;sidentielle.&#x20;L&amp;&#x23;039&#x3B;accord&#x20;entre&#x20;Beno&amp;icirc&#x3B;t&#x20;Hamon&#x20;et&#x20;Yannick&#x20;Jadot&#x20;a&#x20;relanc&amp;eacute&#x3B;&#x20;la&#x20;machine&#x20;&amp;agrave&#x3B;&#x20;tractations..." />
                                <meta name="news_keywords" content="Benoît Hamon, Yannick Jadot, Jean-Luc Mélenchon, Présidentielle France 2017" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20170213185750" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170213185750" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170213185750" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170213185750" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170213185750" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170213185750" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170213185750" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170213185750" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170213185750" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170213185750" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170213185750" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170213185750" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170213185750" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170213185750" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170213185750" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170213185750" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170213185750" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170213185750" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170213185750">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170213185750">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://www.rfi.fr/france/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_lt12fhdf768_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="France&#x3A;&#x20;encore&#x20;une&#x20;petite&#x20;fen&#x00EA;tre&#x20;de&#x20;tir&#x20;pour&#x20;un&#x20;accord&#x20;Hamon-Jadot-M&#x00E9;lenchon&#x3F;" />
    <meta property="og:description" content="La&#x20;rupture&#x20;n&amp;&#x23;039&#x3B;est&#x20;peut-&amp;ecirc&#x3B;tre&#x20;pas&#x20;tout&#x20;&amp;agrave&#x3B;&#x20;fait&#x20;consomm&amp;eacute&#x3B;e&#x20;&amp;agrave&#x3B;&#x20;gauche&#x20;entre&#x20;candidats&#x20;&amp;agrave&#x3B;&#x20;l&amp;&#x23;039&#x3B;&amp;eacute&#x3B;lection&#x20;pr&amp;eacute&#x3B;sidentielle.&#x20;L&amp;&#x23;039&#x3B;accord&#x20;entre&#x20;Beno&amp;icirc&#x3B;t&#x20;Hamon&#x20;et&#x20;Yannick&#x20;Jadot&#x20;a&#x20;relanc&amp;eacute&#x3B;&#x20;la&#x20;machine&#x20;&amp;agrave&#x3B;&#x20;tractations..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="France" />
                        <meta property="article:published_time" content="2017-02-24T14:13:32+01:00"/>
            <meta property="article:modified_time" content="2017-02-24T14:13:32+01:00"/>

                                                            <meta property="article:tag" content="Beno&#x00EE;t&#x20;Hamon" />
                                    <meta property="article:tag" content="Yannick&#x20;Jadot" />
                                    <meta property="article:tag" content="Jean-Luc&#x20;M&#x00E9;lenchon" />
                                    <meta property="article:tag" content="Pr&#x00E9;sidentielle&#x20;France&#x20;2017" />
                            
                                                                                    <meta property="og:see_also" content="http://www.rfi.fr/france/20170224-jadot-ecolo-ralliement-hamon-candidature-presidentielle" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/emission/20170224-campagne-presidentielle-ralliement-bayrou-macron-hamon-melenchon" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/emission/20170223-francois-loncle-depute-ps-membre-commission-affaires-etrangeres" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/france/20170222-presidentielle-hamon-veut-associer-citoyens-campagne" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/emission/20170220-gauche-ordre-disperse-france-hollande-melenchon-hamon-etats-unis-trump-obama" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/france/20170218-portugal-benoit-hamon-etudie-modele-portugais-rassembler-gauche" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/france/20170219-presidentielle-2017-alliance-elargie-gauche-plomb-aile" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/france/20170217-hamon-melenchon-conditions-rassemblement-lettre-presidentielle" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/emission/20170202-hamon-recu-elysee-quelle-ligne-politique-le-candidat-ps" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://www.rfi.fr/france/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_lt12fhdf768_0.jpg" />
    <meta name="twitter:title" content="France&#x3A;&#x20;encore&#x20;une&#x20;petite&#x20;fen&#x00EA;tre&#x20;de&#x20;tir&#x20;pour&#x20;un&#x20;accord&#x20;Hamon-Jadot-M&#x00E9;lenchon&#x3F;" />
    <meta name="twitter:description" content="La&#x20;rupture&#x20;n&amp;&#x23;039&#x3B;est&#x20;peut-&amp;ecirc&#x3B;tre&#x20;pas&#x20;tout&#x20;&amp;agrave&#x3B;&#x20;fait&#x20;consomm&amp;eacute&#x3B;e&#x20;&amp;agrave&#x3B;&#x20;gauche&#x20;entre&#x20;candidats&#x20;&amp;agrave&#x3B;&#x20;l&amp;&#x23;039&#x3B;&amp;eacute&#x3B;lection&#x20;pr&amp;eacute&#x3B;sidentielle.&#x20;L&amp;&#x23;039&#x3B;accord&#x20;entre&#x20;Beno&amp;icirc&#x3B;t&#x20;Hamon&#x20;et&#x20;Yannick&#x20;Jadot&#x20;a&#x20;relanc&amp;eacute&#x3B;&#x20;la&#x20;machine&#x20;&amp;agrave&#x3B;&#x20;tractations..." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fr/article/6E406BC9-6DBD-4645-8C38-FE37B18FB034" />
    <meta name="twitter:app:url:googleplay" content="rfi://fr/article/6E406BC9-6DBD-4645-8C38-FE37B18FB034" />



            

                                                        <link rel="canonical" href="http://www.rfi.fr/france/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/france/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rfi.fr/france/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20170213185750">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170213185750" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170213185750"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170213185750"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20170213185750" src="/js/require.js?version=20170213185750" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_dpubli"] = "2017\x2D02\x2D24";
tms_vars["aef_hpubli"] = "14\x3A13";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["repertoire"] = "france";
tms_vars["nom-page"] = "france\x2D20170224\x2Dfrance\x2Dfenetre\x2Dtir\x2Daccord\x2Dhamon\x2Djadot\x2Dmelenchon\x2Dpresidentielle";
tms_vars["aef_libelle_contenu_page"] = "France\x3A\x20encore\x20une\x20petite\x20fen\u00EAtre\x20de\x20tir\x20pour\x20un\x20accord\x20Hamon\x2DJadot\x2DM\u00E9lenchon\x3F";
tms_vars["aef_id_contenu"] = "6E406BC9\x2D6DBD\x2D4645\x2D8C38\x2DFE37B18FB034";
tms_vars["aef_rep1"] = "france";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "france";
tms_vars["aef_thema"] = "benoit\x20hamon,yannick\x20jadot,jean\x2Dluc\x20melenchon,presidentielle\x20france\x202017";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "france";
tms_vars["aef_langue"] = "francais";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v2.40.10';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","thumbnailUrl":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/000_lt12fhdf768_0.jpg","headline":"France: encore une petite fen\u00eatre de tir pour un accord Hamon-Jadot-M\u00e9lenchon?","alternativeHeadline":"\u003Cp\u003ELa rupture n'est peut-&ecirc;tre pas tout &agrave; fait consomm&eacute;e &agrave; gauche entre candidats &agrave; l'&eacute;lection pr&eacute;sidentielle. L'accord entre Beno&icirc;t Hamon et Yannick Jadot a relanc&eacute; la machine &agrave; tractations jeudi 23 f&eacute;vrier 2017. Le candidat socialiste et Jean-Luc M&eacute;lenchon ont repris leur pas de deux.\u003C\/p\u003E\n","description":"\u003Cp\u003ELa rupture n'est peut-&ecirc;tre pas tout &agrave; fait consomm&eacute;e &agrave; gauche entre candidats &agrave; l'&eacute;lection pr&eacute;sidentielle. L'accord entre Beno&icirc;t Hamon et Yannick Jadot a relanc&eacute; la machine &agrave; tractations jeudi 23 f&eacute;vrier 2017. Le candidat socialiste et Jean-Luc M&eacute;lenchon ont repris leur pas de deux.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/000_lt12fhdf768_0.jpg","width":"1024","height":"576"},"keywords":["Beno\u00eet Hamon","Yannick Jadot","Jean-Luc M\u00e9lenchon","Pr\u00e9sidentielle France 2017"],"datePublished":"2017-02-24T14:13:32Z","dateCreated":"2017-02-24T14:13:32Z","dateModified":"2017-02-24T14:13:32Z","articleSection":"France","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/www.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Actualités, info, news en direct - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/afrique/" target="_blank" title="L&#039;actualité économique et politique en Afrique et au Maghreb en direct - RFI">Afrique</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>Monde</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/ameriques/" class="modeless " title="L&#039;actualité économique et politique aux Amériques en direct - RFI">Amériques</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asie/" class="modeless " title="L&#039;actualité économique et politique en Asie et dans le Pacifique - RFI">Asie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="L&#039;actualité économique et politique en Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/moyen-orient/" class="modeless " title="L&#039;actualité économique et politique au Moyen Orient - RFI">Moyen-Orient</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="L&#039;actualité économique et politique en France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economie/" class="modeless " title="L&#039;actualité économique mondiale en direct - RFI">Économie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="L&#039;actualité culturelle et artistique en direct - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sport/" class="modeless " title="Les dernières news et résultats sportifs en direct - RFI">Sports</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://afriquefoot.rfi.fr" target="_blank" title="Les dernières news et résultats sportifs en direct - RFI">Afrique Foot</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sciences/" class="modeless " title="L&#039;actualité scientifique en direct - RFI">Sciences</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/tech/" class="modeless " title="L&#039;actualités des nouvelles technologies - RFI">Tech</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/emissions/" class="modeless " title="Les émissions Radio France Internationale - RFI">Émissions</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/webdocumentaires/" class="modeless " title="Interactivité - Webdocumentaires - RFI">Interactif</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/hebdo/" class="modeless alt" title="L&#039;HEBDO sur le web - RFI">L'Hebdo</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                            <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="ma-rfi" title="Ma RFI" href="https://marfi.rfi.fr" target="_blank">Ma RFI</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/fr/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mashable avec France 24" href="http://mashable.france24.com/" target="_blank">Mashable FR</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                    <div class="user-janrain h-menu">
        <div id="user-disconnected">
            <a href="#" data-user="signin" class="hd active">Mon compte</a>
            <div class="bd user-menu" data-user="disconnected">
                <ul>
                    <li>
                        <a href="#" data-user="signin" class="">Connexion</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                </ul>
            </div>
        </div>

        <div id="user-connected">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
            <div class="bd user-menu" data-user="connected">
                <ul>
                    <li>
                        <a href="#" data-user="editProfile" class="">Mon Profil</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                    <li>
                        <a href="#" data-user="signout" class="">Déconnexion</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <div class="parameters-link">
        <a class="tos" href="/contenu/mentions-legales/" target="_self"></a>
    </div>

                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>


                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170213185750" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Afficher le lecteur" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-23CBCD53-454C-49EF-AA54-068743ACA0F8'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201702\/INV_Afr__LONG_24-02-17_Isabelle_Werenfels.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"23CBCD53-454C-49EF-AA54-068743ACA0F8","ns_st_ep":"Isabelle Werenfels: en Alg\u00e9rie, \u00abBouteflika divise pour mieux r\u00e9gner\u00bb","ns_st_pr":"Invit\u00e9 Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-24","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,alg\u00e9rie,abdelaziz bouteflika,jean-jacques louarn,invit\u00e9,invit\u00e9 afrique","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"invite-afrique","aef_auteur":"Jean-Jacques Louarn","aef_dpubli":"2017-02-24","aef_hpubli":"05:43","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_page_provenance":"\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-23CBCD53-454C-49EF-AA54-068743ACA0F8"
                       data-title="Invité Afrique"
                       href="http://www.rfi.fr/emission/20170224-isabelle-werenfels-algerie-bouteflika-divise-mieux-regner"
                       title="Isabelle Werenfels: en Algérie, «Bouteflika divise pour mieux régner»">Réécouter
                    </a>
                                <div class="clear-both"></div>
                <div class="pl-texts">
                    <div class="title-emission">Invité Afrique</div>
                                            <a class="modeless"
                           data-stream="guest-23CBCD53-454C-49EF-AA54-068743ACA0F8"
                           data-title="Invité Afrique"
                           href="http://www.rfi.fr/emission/20170224-isabelle-werenfels-algerie-bouteflika-divise-mieux-regner"
                           title="Isabelle Werenfels: en Algérie, «Bouteflika divise pour mieux régner»">Isabelle Werenfels: en Algérie, «Bouteflika divise pour mieux régner»
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/000_Nic6461601_1_0.jpg" data-width="105" data-height="60">
                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/000_Nic6461601_1_0.jpg" alt="Abdelaziz Bouteflika à Alger, le 15 juin 2015.">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-02-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-02-24","aef_hpubli":"14:35","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_page_provenance":"\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-02-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-02-24","aef_hpubli":"14:35","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_page_provenance":"\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-02-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-02-24","aef_hpubli":"14:35","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_page_provenance":"\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2017-02-24","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-02-24","aef_hpubli":"14:35","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_page_provenance":"\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_jff'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal_fr_facile.mp3"}]},"title":"Dernier journal en Fran\u00e7ais facile","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_jff","ns_st_ep":"dernier_journal_jff","ns_st_pr":"dernier_journal_jff","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-02-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-02-24","aef_hpubli":"14:35","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_page_provenance":"\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_24h_en_france'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/RFI_24H_en_france_1_1.mp3"}]},"title":"Dernier journal France","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_24h_en_france","ns_st_ep":"dernier_journal_24h_en_france","ns_st_pr":"dernier_journal_24h_en_france","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-02-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-02-24","aef_hpubli":"14:35","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_page_provenance":"\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_ameriques_haiti'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_trn_dernier_ameriques_haiti.mp3"}]},"title":"Dernier journal Am\u00e9riques - Ha\u00efti","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_ameriques_haiti","ns_st_ep":"dernier_journal_ameriques_haiti","ns_st_pr":"dernier_journal_ameriques_haiti","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-02-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-02-24","aef_hpubli":"14:35","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_page_provenance":"\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs">
                <div class="h2">GRILLE DES PROGRAMMES</div>
                <div class="pl-tab active">
                    <div id="pl-program-grid">
                                                <div id="program-grid-header-menu"><div class="pl-filter" id="program-grid-channel-selector"><div id="pl-filter" class="pl-programs-menu-item active" data-menu-item="1" data-program-channel="monde">Monde</div><div id="pl-filter" class="pl-programs-menu-item" data-menu-item="2" data-program-channel="afrique">Afrique</div></div><div class="pl-days" id="program-grid-date-selector"><div class="inactive-day" data-date-slot="mP4D"><a class="program-menu-prev pl-date-slot-item prev blurred"></a><span id="program-grid-day">Lundi 20 Février</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP3D"></a></div><div class="inactive-day" data-date-slot="mP3D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP4D"></a><span id="program-grid-day">Mardi 21 Février</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP2D"></a></div><div class="inactive-day" data-date-slot="mP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP3D"></a><span id="program-grid-day">Mercredi 22 Février</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP1D"></a></div><div class="inactive-day" data-date-slot="mP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP2D"></a><span id="program-grid-day">Jeudi 23 Février</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP0D"></a></div><div class="active-day" data-date-slot="pP0D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP1D"></a><span id="program-grid-day">Aujourd'hui</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP1D"></a></div><div class="inactive-day" data-date-slot="pP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP0D"></a><span id="program-grid-day">Samedi 25 Février</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP2D"></a></div><div class="inactive-day" data-date-slot="pP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP1D"></a><span id="program-grid-day">Dimanche 26 Février</span><a class="program-menu-next pl-date-slot-item next blurred"></a></div></div><div class="pl-timeline" id="program-grid-time-slot-selector"><a href="#" id="program-timeframe-1" class="pl-timeframe" data-time-slot="timeSlot1">00h/06h</a><a href="#" id="program-timeframe-2" class="pl-timeframe" data-time-slot="timeSlot2">06h/12h</a><a href="#" id="program-timeframe-3" class="pl-timeframe active" data-time-slot="timeSlot3">12h/18h</a><a href="#" id="program-timeframe-4" class="pl-timeframe" data-time-slot="timeSlot4">18h/24h</a></div></div><div id="program-grid-content"><ol id="pl-programs-list-1" class="pl-programs-list active"></ol></div>
                    </div>
                                        
 <div id="pl-loading" class="pl-loading hidden">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                                        <div id='pl-errors' class='pl-errors hidden'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Dernières émissions</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleF42698A9-1AF9-49F9-BB66-13CD5DB65D25'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/LangueFrancaise\/audio\/magazines\/r205\/les_mots_de_l_actualite_20170224.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170213185750","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"F42698A9-1AF9-49F9-BB66-13CD5DB65D25","ns_st_ep":"ORDONNER - 24\/02\/2017","ns_st_pr":"Les mots de l'actualit\u00e9","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-24","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"yvan amar,magazine,les mots de l'actualit\u00e9","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"mots-actu","aef_auteur":"Yvan Amar","aef_dpubli":"2017-02-24","aef_hpubli":"14:54","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_page_provenance":"\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="F42698A9-1AF9-49F9-BB66-13CD5DB65D25">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Les mots de l'actualité"
                   data-stream="articleF42698A9-1AF9-49F9-BB66-13CD5DB65D25" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/yvan-amar_1_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-02-24">24/02/2017</time>
                                        <span>Les mots de l'actualité</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170224-ordonner-24022017">ORDONNER - 24/02/2017</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article5AF249F1-128F-4EEF-A22F-CE4BE9320F8A'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/Francais\/audio\/magazines\/r205\/journal_des_sports_afrique_20170224.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170213185750","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"5AF249F1-128F-4EEF-A22F-CE4BE9320F8A","ns_st_ep":"Le tour d'horizon de l'actualit\u00e9 sportive africaine","ns_st_pr":"Journal des sports Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-24","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"service des sports,magazine,journal des sports afrique","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"journal-sports-afrique","aef_auteur":"Service des sports","aef_dpubli":"2017-02-24","aef_hpubli":"11:41","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_page_provenance":"\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="5AF249F1-128F-4EEF-A22F-CE4BE9320F8A">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Journal des sports Afrique"
                   data-stream="article5AF249F1-128F-4EEF-A22F-CE4BE9320F8A" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/2632/1294/177/87/sites/images.rfi.fr/files/aef_image/PHILIPPE%20ZICKGRAF_PRW_5527_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-02-24">24/02/2017</time>
                                        <span>Journal des sports Afrique</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170224-le-tour-horizon-actualite-sportive-africaine">Le tour d'horizon de l'actualité sportive africaine</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article346B7B90-0306-403A-9772-2CD705C7270F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/Francais\/audio\/magazines\/r205\/journal_des_sports_20170224.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170213185750","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"346B7B90-0306-403A-9772-2CD705C7270F","ns_st_ep":"Tour d'horizon de l'actualit\u00e9 sportive","ns_st_pr":"Journal des sports","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-24","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"journal des sports,service des sports,magazine,journal des sports","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"journal-sports","aef_auteur":"Service des sports","aef_dpubli":"2017-02-24","aef_hpubli":"11:40","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_page_provenance":"\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="346B7B90-0306-403A-9772-2CD705C7270F">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Journal des sports"
                   data-stream="article346B7B90-0306-403A-9772-2CD705C7270F" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/114/2760/1358/177/87/sites/images.rfi.fr/files/aef_image/service_sports2_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-02-24">24/02/2017</time>
                                        <span>Journal des sports</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170224-tour-horizon-actualite-sportive">Tour d'horizon de l'actualité sportive</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1462789-RFI-FR-20170224'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r205\/7_milliards_de_voisins_20170224.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170213185750","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1462789-RFI-FR-20170224","ns_st_ep":"Le plaisir de la lecture","ns_st_pr":"7 milliards de voisins","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-24","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"g\u00e9n\u00e9ral,enseignement,soci\u00e9t\u00e9,emmanuelle bastide,magazine,7 milliards de voisins","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"7-milliards-voisins","aef_auteur":"Emmanuelle Bastide","aef_dpubli":"2017-02-24","aef_hpubli":"11:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_page_provenance":"\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1462789-RFI-FR-20170224">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="7 milliards de voisins"
                   data-stream="articleWB1462789-RFI-FR-20170224" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/latelier_de_lecture_de_la_maison_des_jeunes_de_coleah_un_quartier_de_conakry_1_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-02-24">24/02/2017</time>
                                        <span>7 milliards de voisins</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170224-le-plaisir-lecture">Le plaisir de la lecture</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleC3E9BF85-A473-419D-A629-9BE0D3AD9335'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r205\/priorite_sante_20170224.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170213185750","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"C3E9BF85-A473-419D-A629-9BE0D3AD9335","ns_st_ep":"Les troubles du sommeil ","ns_st_pr":"Priorit\u00e9 sant\u00e9","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-02-24","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"science,sant\u00e9 et m\u00e9decine,claire h\u00e9don,magazine,priorit\u00e9 sant\u00e9","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"priorite-sante","aef_auteur":"Claire H\u00e9don","aef_dpubli":"2017-02-24","aef_hpubli":"10:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.40.10","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_page_provenance":"\/france\/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="C3E9BF85-A473-419D-A629-9BE0D3AD9335">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Priorité santé"
                   data-stream="articleC3E9BF85-A473-419D-A629-9BE0D3AD9335" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/insomnie-comment-bien-la-vivre_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-02-24">24/02/2017</time>
                                        <span>Priorité santé</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20170224-troubles-sommeil">Les troubles du sommeil </a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                <div id="latest-info"><div class="title-tickers">Dernières infos</div><ul><li><a href="http://www.rfi.fr/contenu/ticker/armee-irakienne-mene-frappes-aeriennes-contre-positions-groupe-etat-islamique-syrie-u" class="modeless" target="_blank">L'armée irakienne a mené des frappes aériennes contre des positions du groupe Etat islamique en Syrie, une première</a></li><li><a href="http://www.rfi.fr/contenu/ticker/pakistan-explosion-jeudi-lahore-tue-sept-personnes-etait-due-une-fuite-gaz-non-une-bo" class="modeless" target="_blank">Pakistan: l'explosion jeudi à Lahore qui a tué sept personnes était due à une fuite de gaz et non à une bombe selon les autorités</a></li><li><a href="http://www.rfi.fr/contenu/ticker/attaque-meurtriere-groupe-etat-islamique-poste-frontalier-irakien-pres-jordanie" class="modeless" target="_blank">Attaque meurtrière du groupe Etat islamique sur un poste frontalier irakien près de la Jordanie</a></li><li><a href="http://www.rfi.fr/contenu/ticker/emplois-presumes-fictifs-parlement-europeen-marine-le-pen-refuse-rendre-une-convocati" class="modeless" target="_blank">Emplois présumés fictifs au Parlement européen : Marine Le Pen a refusé de se rendre à une convocation de la police</a></li><li><a href="http://www.rfi.fr/contenu/ticker/afrique-sud-echauffourees-marge-une-manifestation-anti-immigration-pretoria" class="modeless" target="_blank">Afrique du Sud, échauffourées en marge d’une manifestation anti-immigration à Pretoria</a></li><li><a href="http://www.rfi.fr/contenu/ticker/allemagne-136-demandes-asile-porteurs-passeports-diplomatiques-turcs-depuis-tentative" class="modeless" target="_blank">En Allemagne, 136 demandes d'asile de porteurs de passeports diplomatiques turcs depuis la tentative de coup d'Etat</a></li><li><a href="http://www.rfi.fr/contenu/ticker/attentat-suicide-meurtrier-nord-est-al-bab-fief-groupe-etat-islamique-repris-insurges" class="modeless" target="_blank">Syrie: attentat-suicide meurtrier au nord-est d'al-Bab, fief du groupe Etat islamique repris par des insurgés la veille (OSDH)</a></li><li><a href="http://www.rfi.fr/contenu/ticker/irak-forces-irakiennes-sont-entrees-partie-occidentale-mossoul-sous-controle-organisa" class="modeless" target="_blank">Irak: les forces irakiennes sont entrées dans la partie occidentale de Mossoul, sous contrôle de l'organisation Etat islamique</a></li></ul></div>

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    France
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="6E406BC9-6DBD-4645-8C38-FE37B18FB034" class="article-page">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2lCMa7h" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="France&#x3A;&#x20;encore&#x20;une&#x20;petite&#x20;fen&#x00EA;tre&#x20;de&#x20;tir&#x20;pour&#x20;un&#x20;accord&#x20;Hamon-Jadot-M&#x00E9;lenchon&#x3F;" data-via="RFI" data-lang="fr" data-url="http://rfi.my/2kUbxnU" data-counturl="http://www.rfi.fr/france/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2kU3Ii7" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2lCQvr2" data-counter="right"></script>
                                            </li>
        </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/benoit-hamon/">Benoît Hamon</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/yannick-jadot/">Yannick Jadot</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/jean-luc-melenchon/">Jean-Luc Mélenchon</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/presidentielle-france-2017/">Présidentielle France 2017</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">France: encore une petite fenêtre de tir pour un accord Hamon-Jadot-Mélenchon?</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-02-24">
                        <meta itemprop="datePublished" content="2017-02-24">
                            Publié le 24-02-2017
                    </time>
                    <time datetime="17-02-24">
                    Modifié le 24-02-2017 à 14:13
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_lt12fhdf768_0.jpg" alt="media" width="620">
                                                                    <small>Si le ralliement de Yannick Jadot (à dr.) avec Benoît Hamon (au centre) est acté, un accord avec Jean-Luc Mélenchon (à g.) reste hypothétique.</small>
                                                    <small>JOEL SAGET / AFP</small>
                            </div>
        
       

                    <div class="intro"><p>La rupture n'est peut-&ecirc;tre pas tout &agrave; fait consomm&eacute;e &agrave; gauche entre candidats &agrave; l'&eacute;lection pr&eacute;sidentielle. L'accord entre Beno&icirc;t Hamon et Yannick Jadot a relanc&eacute; la machine &agrave; tractations jeudi 23 f&eacute;vrier 2017. Le candidat socialiste et Jean-Luc M&eacute;lenchon ont repris leur pas de deux.</p>
</div>
        
        <div itemprop="articleBody"><p>La <a href="http://www.rfi.fr/france/20170219-presidentielle-2017-alliance-elargie-gauche-plomb-aile" target="_blank"><strong>valse &agrave; mille temps</strong></a> dure maintenant depuis pr&egrave;s d'un mois, depuis le soir de la victoire de Beno&icirc;t Hamon &agrave; la primaire socialiste et l'annonce de sa volont&eacute; de discuter avec l'ensemble de la gauche, dont Jean-Luc M&eacute;lenchon et l'&eacute;cologiste Yannick Jadot. Apr&egrave;s des semaines de tractations plus ou moins publiques et d'annonces de ruptures plus ou moins d&eacute;finitives, les choses se sont acc&eacute;l&eacute;r&eacute;es jeudi 23 f&eacute;vrier.</p>
<p>Un <a href="http://www.rfi.fr/france/20170224-jadot-ecolo-ralliement-hamon-candidature-presidentielle" target="_blank"><strong>accord Hamon-Jadot</strong></a> a d'abord &eacute;t&eacute; annonc&eacute; &agrave; la t&eacute;l&eacute;vision. Le candidat d'Europe Ecologie-Les Verts se retire au profit du socialiste. Puis dans la foul&eacute;e, toujours &agrave; la t&eacute;l&eacute;vision, une nouvelle offre de discussion est propos&eacute;e par le patron de la France insoumise Jean-Luc M&eacute;lenchon. Discuter&nbsp;? D'accord, annonce finalement Beno&icirc;t Hamon ce vendredi matin chez nos confr&egrave;res de France 2.</p>
<p>&laquo;&nbsp;<em>Evidemment que je suis pr&ecirc;t &agrave; discuter avec <a href="http://www.rfi.fr/france/20170217-hamon-melenchon-conditions-rassemblement-lettre-presidentielle" target="_blank"><strong>Jean-Luc M&eacute;lenchon</strong></a>. Et que ce soit dimanche ou lundi, je m'organiserai d'une mani&egrave;re ou d'une autre pour que cette discussion ait lieu. Je lui propose m&ecirc;me que nous puissions la faire avec Yannick Jadot. Si Jean-Luc M&eacute;lenchon le souhaite et veut y associer &eacute;galement les communistes, ce sera avec plaisir&nbsp;</em>&raquo;, assure le candidat du PS.</p>
<p>&laquo;<em>&nbsp;Mais je souhaite que nous parlions de l'essentiel, </em>ajoute Beno&icirc;t Hamon.<em> C'est la sant&eacute; des Fran&ccedil;ais, c'est le travail, c'est de &ccedil;a dont on va parler. Parce que si l'accord, c'&eacute;tait &eacute;crire quelques lignes sur un coin de table pour s'arranger entre nous, &ccedil;a n'aurait pas de sens.&nbsp;</em>&raquo; </p>
<p>Restera un sujet &agrave; aborder&nbsp;: qui pour incarner une candidature unique&nbsp;? C'est l&agrave; tout le probl&egrave;me, M.&nbsp;Hamon s'estime en situation&nbsp;; M.&nbsp;M&eacute;lenchon aussi.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2lCMa7h" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="France&#x3A;&#x20;encore&#x20;une&#x20;petite&#x20;fen&#x00EA;tre&#x20;de&#x20;tir&#x20;pour&#x20;un&#x20;accord&#x20;Hamon-Jadot-M&#x00E9;lenchon&#x3F;" data-via="RFI" data-lang="fr" data-url="http://rfi.my/2kUbxnU" data-counturl="http://www.rfi.fr/france/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2kU3Ii7" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2lCQvr2" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Sur le même sujet</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="C0410551-9994-4EF8-B382-D99583CE4110">
                        <a href="/france/20170224-jadot-ecolo-ralliement-hamon-candidature-presidentielle" title="Pr&#x00E9;sidentielle&#x20;2017&#x3A;&#x20;l&#x27;&#x00E9;cologiste&#x20;Yannick&#x20;Jadot&#x20;se&#x20;retire&#x20;et&#x20;rallie&#x20;Beno&#x00EE;t&#x20;Hamon"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-11-07t193344z_1165591832_d1beulncayaa_rtrmadp_3_france-election-greens_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-11-07t193344z_1165591832_d1beulncayaa_rtrmadp_3_france-election-greens_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Pr&#x00E9;sidentielle&#x20;2017&#x3A;&#x20;l&#x27;&#x00E9;cologiste&#x20;Yannick&#x20;Jadot&#x20;se&#x20;retire&#x20;et&#x20;rallie&#x20;Beno&#x00EE;t&#x20;Hamon" href="/france/20170224-jadot-ecolo-ralliement-hamon-candidature-presidentielle">
                                Pr&eacute;sidentielle 2017: l'&eacute;cologiste &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="edition" data-bo-nid="6A4DB667-3357-481C-95B9-1F641FDC0B5A">
                        <a href="/emission/20170224-campagne-presidentielle-ralliement-bayrou-macron-hamon-melenchon" title="L&#x2019;inattendu&#x20;ralliement&#x20;de&#x20;Fran&#x00E7;ois&#x20;Bayrou&#x20;&#x00E0;&#x20;Emmanuel&#x20;Macron"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3000/1490/195/97/sites/images.rfi.fr/files/aef_image/2017-02-23t173408z_1841437632_rc15a0d2a2c0_rtrmadp_3_france-election-macron_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3000/1490/195/97/sites/images.rfi.fr/files/aef_image/2017-02-23t173408z_1841437632_rc15a0d2a2c0_rtrmadp_3_france-election-macron_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="L&#x2019;inattendu&#x20;ralliement&#x20;de&#x20;Fran&#x00E7;ois&#x20;Bayrou&#x20;&#x00E0;&#x20;Emmanuel&#x20;Macron" href="/emission/20170224-campagne-presidentielle-ralliement-bayrou-macron-hamon-melenchon">
                                L&rsquo;inattendu ralliement de Fran&ccedil;ois &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="edition" data-bo-nid="5AE0D9D2-98EA-4E0E-8A68-9E6FB59114A3">
                        <a href="/emission/20170223-francois-loncle-depute-ps-membre-commission-affaires-etrangeres" title="Fran&#x00E7;ois&#x20;Loncle&#x3A;&#x20;&#x00AB;&#x00E9;viter&#x20;le&#x20;cauchemar&#x20;d&#x2019;un&#x20;2&#x00E8;me&#x20;tour&#x20;entre&#x20;Le&#x20;Pen&#x20;et&#x20;Fillon&#x00BB;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/1/344/171/195/97/sites/images.rfi.fr/files/aef_image/Francois-Loncle_1_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/1/344/171/195/97/sites/images.rfi.fr/files/aef_image/Francois-Loncle_1_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Fran&#x00E7;ois&#x20;Loncle&#x3A;&#x20;&#x00AB;&#x00E9;viter&#x20;le&#x20;cauchemar&#x20;d&#x2019;un&#x20;2&#x00E8;me&#x20;tour&#x20;entre&#x20;Le&#x20;Pen&#x20;et&#x20;Fillon&#x00BB;" href="/emission/20170223-francois-loncle-depute-ps-membre-commission-affaires-etrangeres">
                                Fran&ccedil;ois Loncle: &laquo;&eacute;viter le cauchemar &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="B33D8A4C-7DF4-4BCE-8095-ECA30709CBDA">
                        <a href="/france/20170222-presidentielle-hamon-veut-associer-citoyens-campagne" title="Pr&#x00E9;sidentielle&#x20;fran&#x00E7;aise&#x3A;&#x20;Hamon&#x20;veut&#x20;associer&#x20;les&#x20;citoyens&#x20;&#x00E0;&#x20;sa&#x20;campagne"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_lx0nb_0_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_lx0nb_0_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Pr&#x00E9;sidentielle&#x20;fran&#x00E7;aise&#x3A;&#x20;Hamon&#x20;veut&#x20;associer&#x20;les&#x20;citoyens&#x20;&#x00E0;&#x20;sa&#x20;campagne" href="/france/20170222-presidentielle-hamon-veut-associer-citoyens-campagne">
                                Pr&eacute;sidentielle fran&ccedil;aise: Hamon veut &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="edition" data-bo-nid="EA0620F1-D360-4CE1-ADB4-56651A96ECDF">
                        <a href="/emission/20170220-gauche-ordre-disperse-france-hollande-melenchon-hamon-etats-unis-trump-obama" title="A&#x20;la&#x20;Une&#x3A;&#x20;la&#x20;gauche&#x20;en&#x20;ordre&#x20;dispers&#x00E9;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_Par353679_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_Par353679_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="A&#x20;la&#x20;Une&#x3A;&#x20;la&#x20;gauche&#x20;en&#x20;ordre&#x20;dispers&#x00E9;" href="/emission/20170220-gauche-ordre-disperse-france-hollande-melenchon-hamon-etats-unis-trump-obama">
                                A la Une: la gauche en ordre dispers&eacute;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="33556A56-4570-411A-8E90-5253A0EA17BE">
                        <a href="/france/20170218-portugal-benoit-hamon-etudie-modele-portugais-rassembler-gauche" title="Beno&#x00EE;t&#x20;Hamon&#x20;&#x00E9;tudie&#x20;le&#x20;mod&#x00E8;le&#x20;portugais&#x20;pour&#x20;rassembler&#x20;la&#x20;gauche"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_lt0k6hdfint_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_lt0k6hdfint_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Beno&#x00EE;t&#x20;Hamon&#x20;&#x00E9;tudie&#x20;le&#x20;mod&#x00E8;le&#x20;portugais&#x20;pour&#x20;rassembler&#x20;la&#x20;gauche" href="/france/20170218-portugal-benoit-hamon-etudie-modele-portugais-rassembler-gauche">
                                Beno&icirc;t Hamon &eacute;tudie le mod&egrave;le &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="0ADB8783-C149-4E70-974B-EB488A8CF72A">
                        <a href="/france/20170219-presidentielle-2017-alliance-elargie-gauche-plomb-aile" title="Pr&#x00E9;sidentielle&#x20;2017&#x3A;&#x20;la&#x20;grande&#x20;alliance&#x20;&#x00E0;&#x20;gauche&#x20;a&#x20;du&#x20;plomb&#x20;dans&#x20;l&#x27;aile"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_lt12fhdf768_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_lt12fhdf768_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Pr&#x00E9;sidentielle&#x20;2017&#x3A;&#x20;la&#x20;grande&#x20;alliance&#x20;&#x00E0;&#x20;gauche&#x20;a&#x20;du&#x20;plomb&#x20;dans&#x20;l&#x27;aile" href="/france/20170219-presidentielle-2017-alliance-elargie-gauche-plomb-aile">
                                Pr&eacute;sidentielle 2017: la grande &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="8E49A1C3-EC77-476B-948E-97F78F1E3756">
                        <a href="/france/20170217-hamon-melenchon-conditions-rassemblement-lettre-presidentielle" title="Jean-Luc&#x20;M&#x00E9;lenchon&#x20;pose&#x20;ses&#x20;conditions&#x20;&#x00E0;&#x20;Beno&#x00EE;t&#x20;Hamon&#x20;pour&#x20;un&#x20;rassemblement"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/145/3500/1739/195/97/sites/images.rfi.fr/files/aef_image/2017-02-05t155959z_1192109517_lr1ed2518fovd_rtrmadp_3_france-election-melenchon_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/145/3500/1739/195/97/sites/images.rfi.fr/files/aef_image/2017-02-05t155959z_1192109517_lr1ed2518fovd_rtrmadp_3_france-election-melenchon_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Jean-Luc&#x20;M&#x00E9;lenchon&#x20;pose&#x20;ses&#x20;conditions&#x20;&#x00E0;&#x20;Beno&#x00EE;t&#x20;Hamon&#x20;pour&#x20;un&#x20;rassemblement" href="/france/20170217-hamon-melenchon-conditions-rassemblement-lettre-presidentielle">
                                Jean-Luc M&eacute;lenchon pose ses conditions &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="edition" data-bo-nid="WB1456062-RFI-FR-20170202">
                        <a href="/emission/20170202-hamon-recu-elysee-quelle-ligne-politique-le-candidat-ps" title="Hamon&#x20;re&#x00E7;u&#x20;&#x00E0;&#x20;l&#x2019;Elys&#x00E9;e,&#x20;quelle&#x20;ligne&#x20;politique&#x20;pour&#x20;le&#x20;candidat&#x20;du&#x20;PS&#x3F;&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/4878/2422/195/97/sites/images.rfi.fr/files/aef_image/2017-01-30t160238z_1505325057_lr1ed1u18k2pn_rtrmadp_3_france-election-socialists_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/4878/2422/195/97/sites/images.rfi.fr/files/aef_image/2017-01-30t160238z_1505325057_lr1ed1u18k2pn_rtrmadp_3_france-election-socialists_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Hamon&#x20;re&#x00E7;u&#x20;&#x00E0;&#x20;l&#x2019;Elys&#x00E9;e,&#x20;quelle&#x20;ligne&#x20;politique&#x20;pour&#x20;le&#x20;candidat&#x20;du&#x20;PS&#x3F;&#x20;" href="/emission/20170202-hamon-recu-elysee-quelle-ligne-politique-le-candidat-ps">
                                Hamon re&ccedil;u &agrave; l&rsquo;Elys&eacute;e, quelle ligne &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://www.rfi.fr/france/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_lt12fhdf768_0.jpg";
</script>

                        </div>


                    <aside>
                                <!-- article -->
    <div class="banner first">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/infographie-election-presidentielle-politique-dates-reperes-2017/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-presidentielles-reperes_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/culture/20170213-rfi-4e-edition-jeu-speakons-francais-sport-langue-anglicisme-vocabulaire"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/speakons-francais-autopromo2017_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/brexit-villes-europennes-capitale-finance/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-villes-europeennes-rfi_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/tirailleurs-senegalais-seconde-guerre-mondiale-voyage/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-tirailleurs_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/semences-biodiversite-france-senegal-ethiopie-iran-indonesie/"
                                title="http://webdoc.rfi.fr/tirailleurs-senegalais-seconde-guerre-mondiale-voyage/">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-semences-rfi_1_0.png" alt="http://webdoc.rfi.fr/tirailleurs-senegalais-seconde-guerre-mondiale-voyage/" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/ghislaine-dupont-claude-verlon-hommage-liberte-presse-expression-dessinateur-presse-plantu-infographie/index.html"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/auto-promo-rfi-hommage_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/langues"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_banner_15langues_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>
        <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">A la une</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="6E406BC9-6DBD-4645-8C38-FE37B18FB034">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_lt12fhdf768_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France</span>
                                                <h4 class="title">France: encore une petite fenêtre de tir pour un accord Hamon-Jadot-Mélenchon?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="France: encore une petite fenêtre de tir pour un accord Hamon-Jadot-Mélenchon?" href="http://www.rfi.fr/france/20170224-france-fenetre-tir-accord-hamon-jadot-melenchon-presidentielle" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="6C215578-3590-4646-B606-5736613964A3">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/233/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2017-02-22t132700z_1458683198_lr1ed2m11cpox_rtrmadp_3_france-election-le-pen_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France</span>
                                                <h4 class="title">France: Marine Le Pen a refusé de se rendre à une convocation de la police</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="France: Marine Le Pen a refusé de se rendre à une convocation de la police" href="http://www.rfi.fr/france/20170224-france-marine-le-pen-fn-front-national-convocation-police-oclciff-olaf" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="CCD3ADA0-D239-45CF-BA2D-E2EAD6C605B6">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/5184/2920/600/338/sites/images.rfi.fr/files/aef_image/jean_messiha_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Jean Messiha (FN) compare «coût de sortie de l’euro» et coût «de son maintien»</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Jean Messiha (FN) compare «coût de sortie de l’euro» et coût «de son maintien»" href="http://www.rfi.fr/emission/20170224-jean-messiha-coordinateur-projet-presidentiel-marine-le-pen-politique-francaise" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="014C27B9-FA34-4469-81FF-6AC04BE5D819">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-02-21t191904z_1821626691_lr1ed2l1hngiw_rtrmadp_3_france-election-macron-britain.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">A la Une: Macron dévoile une partie de son programme économique</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="A la Une: Macron dévoile une partie de son programme économique" href="http://www.rfi.fr/emission/20170224-une-theo-une-famille-or-presidentielle-macron-hamon-melenchon" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="6A4DB667-3357-481C-95B9-1F641FDC0B5A">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/75/3000/1690/600/338/sites/images.rfi.fr/files/aef_image/2017-02-23t173408z_1841437632_rc15a0d2a2c0_rtrmadp_3_france-election-macron_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">L’inattendu ralliement de François Bayrou à Emmanuel Macron</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="L’inattendu ralliement de François Bayrou à Emmanuel Macron" href="http://www.rfi.fr/emission/20170224-campagne-presidentielle-ralliement-bayrou-macron-hamon-melenchon" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="57CBFF5E-302E-464D-AD81-A95F95C9C0D0">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/658/2500/1408/600/338/sites/images.rfi.fr/files/aef_image/000_app2002081348408_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title"> Louviers, la nostalgie Mendès France</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title=" Louviers, la nostalgie Mendès France" href="http://www.rfi.fr/emission/20170224-louviers-nostalgie-pierre-mendes-france-politique" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C0410551-9994-4EF8-B382-D99583CE4110">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/58/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2016-11-07t193344z_1165591832_d1beulncayaa_rtrmadp_3_france-election-greens_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France</span>
                                                <h4 class="title">Présidentielle 2017: l'écologiste Yannick Jadot se retire et rallie Benoît Hamon</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Présidentielle 2017: l&#039;écologiste Yannick Jadot se retire et rallie Benoît Hamon" href="http://www.rfi.fr/france/20170224-jadot-ecolo-ralliement-hamon-candidature-presidentielle" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="683FB8F9-F12E-4B76-984E-6973754B2D80">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-02-23t173025z_984439716_lr1ed2n1cmdm9_rtrmadp_3_france-election-le-pen_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France</span>
                                                <h4 class="title">Marine Le Pen précise sa vision internationale</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Marine Le Pen précise sa vision internationale" href="http://www.rfi.fr/france/20170224-marine-le-pen-precise-vision-internationale" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="DF32AE8A-9F1F-483E-9245-F28C2D3BFAFB">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/75/3000/1690/600/338/sites/images.rfi.fr/files/aef_image/2017-02-23t173408z_1841437632_rc15a0d2a2c0_rtrmadp_3_france-election-macron_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France</span>
                                                <h4 class="title">Présidentielle 2017: François Bayrou va «tout faire pour aider» Emmanuel Macron</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Présidentielle 2017: François Bayrou va «tout faire pour aider» Emmanuel Macron" href="http://www.rfi.fr/france/20170223-francois-bayrou-va-tout-faire-aider-emmanuel-macron-presidentielle" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="1DA755EB-D32B-41D4-A781-4A33500C69AA">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_lz1ri_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France</span>
                                                <h4 class="title">France: des centaines de manifestants contre les violences policières</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="France: des centaines de manifestants contre les violences policières" href="http://www.rfi.fr/france/20170223-theo-manifestation-violences-policieres-paris-defenseur-droits-toubon" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>
        <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
                        <section>
                            
                
                                    
            <span class="side-block">
            Analyses - reportages
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="D250D6A0-A16D-47D2-B85E-ECBFFC554CEE">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/irak/">Irak</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/jordanie/">Jordanie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ei/">EI</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/moyen-orient/20170224-irak-ouest-mossoul-bataille-groupe-ei-etat-islamique-engagee" title="Irak&#x3A;&#x20;dans&#x20;l&#x27;ouest&#x20;de&#x20;Mossoul,&#x20;la&#x20;bataille&#x20;contre&#x20;le&#x20;groupe&#x20;EI&#x20;est&#x20;engag&#x00E9;e">Irak: dans l'ouest de Mossoul, la bataille contre le groupe EI est engagée</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="41B43EE2-BC39-4052-96A4-947414F16D21">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/recherche/">Recherche</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/science/20170224-brebis-dolly-20-ans-clonage-inra-sciences-environnement" title="Vingt&#x20;ans&#x20;de&#x20;clonage,&#x20;et&#x20;toujours&#x20;beaucoup&#x20;de&#x20;questions">Vingt ans de clonage, et toujours beaucoup de questions</a></span>
                </li>
                          <li data-bo-type="edition" data-bo-nid="9B72CB9C-3415-4E5D-BA04-C945184F5EF1">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/inde/">Inde</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/energies/">Energies</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/emission/20170224-inde-revolution-energie-solaire-promesses-cop21-pollution-climat" title="La&#x20;r&#x00E9;volution&#x20;de&#x20;l&#x27;&#x00E9;nergie&#x20;solaire&#x3A;&#x20;l&#x27;Inde&#x20;peut-elle&#x20;tenir&#x20;ses&#x20;promesses&#x3F;&#x20;">La révolution de l'énergie solaire: l'Inde peut-elle tenir ses promesses? </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="C942E5D3-9133-4366-9C9C-8FD230810356">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/arts-plastiques/">Arts Plastiques</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/exposition/">exposition</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20170222-abraham-poincheval-s-enferme-palais-tokyo-art-pierre-oeuf" title="Abraham&#x20;Poincheval&#x20;s&#x2019;enferme&#x20;pour&#x20;l&#x2019;art">Abraham Poincheval s’enferme pour l’art</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="2F05AB03-5CFB-4B7C-9989-885CB4A58E14">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/etats-unis/">Etats-Unis</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/barack-obama/">Barack Obama</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/ameriques/20170222-usa-parti-democrate-reinventer-dnc-keith-ellison-tom-perez-obama-clinton" title="Le&#x20;parti&#x20;d&#x00E9;mocrate&#x20;am&#x00E9;ricain&#x20;peut-il&#x20;se&#x20;r&#x00E9;inventer&#x20;en&#x20;&#x00E9;lisant&#x20;un&#x20;nouveau&#x20;chef&#x3F;">Le parti démocrate américain peut-il se réinventer en élisant un nouveau chef?</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="9EA0A12B-B3DB-44E8-924D-E6CE97B0B085">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/culture/">Culture</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/exposition/">exposition</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20170220-afrique-routes-coeur-histoire-musee-quai-branly" title="&#x00AB;L&#x2019;Afrique&#x20;des&#x20;routes&#x00BB;&#x20;au&#x20;c&#x0153;ur&#x20;de&#x20;l&#x2019;Histoire">«L’Afrique des routes» au cœur de l’Histoire</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="00BB2640-2648-4CD1-8963-EB1C96D3863B">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/finances/">Finances</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/matieres-premieres/">matières premières</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/economie/20170217-matieres-premieres-traders-hauts-risques-negoce-banques-speculation" title="Mati&#x00E8;res&#x20;premi&#x00E8;res&#x3A;&#x20;ces&#x20;traders&#x20;qui&#x20;nous&#x20;font&#x20;vivre&#x20;&#x00E0;&#x20;haut&#x20;risque">Matières premières: ces traders qui nous font vivre à haut risque</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="5B594A6A-97EC-42E1-8E5A-8816ED846DEA">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/roumanie/">Roumanie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/corruption/">Corruption</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/europe/20170220-roumanie-laura-codruta-kovesi-anti-corruption-chevillee-corps" title="Roumanie&#x3A;&#x20;Laura&#x20;Codruta&#x20;Kovesi,&#x20;l&#x27;anti-corruption&#x20;chevill&#x00E9;e&#x20;au&#x20;corps">Roumanie: Laura Codruta Kovesi, l'anti-corruption chevillée au corps</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="D4F4AF91-94F6-488F-ACD2-36CEEA2EF51B">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/racisme/">racisme</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cinema/">Cinéma</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/martin-luther-king/">Martin Luther King</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20170216-raoul-peck-racisme-etats-unis-black-lives-matter-james-bladwin-berlinale-cinema" title="Raoul&#x20;Peck&#x3A;&#x20;&#x00AB;contre&#x20;les&#x20;populismes,&#x20;revenir&#x20;aux&#x20;fondamentaux&#x00BB;">Raoul Peck: «contre les populismes, revenir aux fondamentaux»</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="1DDA1B0F-64E8-453C-9398-6937765CDE62">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/algerie/">Algérie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/emmanuel-macron/">Emmanuel Macron</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/france/20170216-algerie-propos-emmanuel-macron-colonisation-trois-questions" title="Les&#x20;propos&#x20;d&#x2019;Emmanuel&#x20;Macron&#x20;sur&#x20;la&#x20;colonisation&#x20;en&#x20;trois&#x20;questions">Les propos d’Emmanuel Macron sur la colonisation en trois questions</a></span>
                </li>
                        </ul>
                        <div class="read-more">
                                <a class="modeless"
                   href="/section/zoom/"
                   title="Analyses&#x20;-&#x20;reportages">
                    Tous les articles
                </a>
            </div>
                        


            </section>
        
                
    <section class="featured-tags">
                                        
                
    
    <ul>
                    <li>
                <div class="empty empty-most-read"></div>
            </li>
            </ul>


    </section>

    
    
    <section class="twitter">
                                    
    <span class="side-block">Twitter</span>
    <a class="twitter-timeline" href="https://twitter.com/RFI"
       data-widget-id="375161698757275648"
       data-tweet-limit="2"
       data-link-color='#E20000'
       data-chrome="noheader nofooter noborders transparent"
       lang="Fr">
        Tweets by RFI
    </a>


    </section>

                <section>
                                                                        
        
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

    </section>
                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/france/', 'France'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170213185750" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/rejoindre-communaute" class="modeless" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/talent/cd/" class="modeless" title="CD">CD</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/talent/agenda/" class="modeless" title="Agenda">Agenda</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/talent/livres/" class="modeless" title="Livres">Livres</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/talent/archives-sonores/" class="modeless" title="Archives Sonores">Archives Sonores</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/talent/produits-derives/" class="modeless" title="Produits Dérivés">Produits Dérivés</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable avec France 24</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/rejoindre-communaute" class="join-community" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RadioFranceInternationale" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIfr" class="go" title="RFI sur Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvideos" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI sur Tune-In" target="_blank">Tune-In</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="Service Pro" target="_blank">Service Pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mentions-legales" class="modeless">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170213185750" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170213185750" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170213185750" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170213185750" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2017 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<style type="text/css">
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if (typeof addLoadEvent != 'function') {
window.addLoadEvent = function(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
window.CEM = function() {
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
</script>
        
                                    
            
            <div id="janrain">
        
<div style="display:none" id="signIn"><div class="capture_header"><h2>Créer un compte / Se connecter</h2></div><div class="capture_signin"><h2>Avec le compte existant de...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Avec un compte habituel</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Créer un compte</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Bienvenue ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Se connecter</h2></div><h2 class="capture_centerText"><span>Bienvenue !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utiliser un autre compte</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Compte désactivé</h2></div><div class="content_wrapper"><p>Votre compte a été désactivé</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>Adresse email non vérifiée</h1></div><p>Vous devez vérifier votre adresse email pour finaliser votre inscription. Consultez votre boite mail pour valider votre adresse en cliquant sur le lien figurant dans le mail de confirmation ou entrez à nouveau votre adresse email pour recevoir une nouvelle fois le mail de confirmation.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><h2>Merci de confirmer les informations ci-dessous avant de vous connecter</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><p>Merci de confirmer les informations ci-dessous avant de vous connecter <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Se connecter</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Merci de votre inscription</h2></div><p>Nous vous avons envoyé un email de confirmation à l'adresse suivante&nbsp; {* emailAddressData *}.&nbsp; Merci de consulter votre boîte de réception et de cliquer sur le lien pour activer votre compte..</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><h2>Nous vous enverrons un lien pour créer un nouveau mot de passe</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Connectez-vous pour terminer la fusion des comptes</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Renvoyer l'email de vérification</h2></div><p>Merci d'avoir confirmé votre adresse email</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Un email de vérification vous a été envoyé</h2></div><div class="hr"></div><p>Vérifiez vos emails pour récupérer le lien de changement de mot de passe</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>C'est fait !</h2></div><p>Merci d'avoir confirmé votre adresse email</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Sauvegarder" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Votre mot de passe a été changé</h2></div><p>Votre mot de passe a été mis à jour avec succès.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Fermer</h2></div><p>Nous n'avons pas reconnu le code de modification de mot de passe. Entrez à nouveau votre adresse email pour recevoir un nouveau code</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Modifier votre compte</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Photo de profil</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Comptes liés</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Liez vos comptes</h2></div><h2>Vous pourrez désormais vous connecter à votre compte via ces identifiants</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Mot de passe</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Modifier le mot de passe</a></div><h3 class="janrain_traditional_account_only">Désactiver le compte</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Désactiver le compte</a></div></div><div class="capture_col_8"><h3>Infos sur le compte</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Vos informations personnelles</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressCountry *}</fieldset><br>{* source *}<div class="optHidden">{* publicPrivate *} {* journalistContact *} {* addressState *} {* aboutMe *} {* usernameTwPublic *} {* preferedContactLanguages *} {* arabicUsername *} {* persianUsername *} {* skypeId *} {* usernameTw *} {* journalistContact *} {* publicPrivate *} {* profession *}</div><fieldset class="newsletters"><legend>Souscrire aux newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optCommonMCD">{* optinQuotidienne *} {* optinBreaking *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Enregistrer vos informations" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Désactivez votre compte</h2></div><div class="content_wrapper"><p>Etes-vous sûre de vouloir désactiver votre compte ? Vous n'aurez plus accès à votre profil</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Non</a></div></div>{* /deactivateAccountForm *}</div>
    </div>

                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
