<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Vœux d'Emmanuel Macron: «les transformations se poursuivront avec la même force» - France - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="V&#x0153;ux&#x20;d&#x27;Emmanuel&#x20;Macron&#x3A;&#x20;&#x00AB;les&#x20;transformations&#x20;se&#x20;poursuivront&#x20;avec&#x20;la&#x20;m&#x00EA;me&#x20;force&#x00BB;&#x20;-&#x20;France&#x20;-&#x20;RFI" />
    <meta name="description" content="Emmanuel&#x20;Macron&#x20;a&#x20;prononc&amp;eacute&#x3B;&#x20;ses&#x20;premiers&#x20;v&amp;oelig&#x3B;ux&#x20;en&#x20;tant&#x20;que&#x20;pr&amp;eacute&#x3B;sident&#x20;de&#x20;la&#x20;R&amp;eacute&#x3B;publique,&#x20;depuis&#x20;l&amp;rsquo&#x3B;Elys&amp;eacute&#x3B;e,&#x20;dimanche&#x20;31&#x20;d&amp;eacute&#x3B;cembre.&#x20;Dans&#x20;un&#x20;discours&#x20;de&#x20;moins&#x20;de&#x20;20&#x20;minutes,&#x20;il&#x20;a&#x20;annonc&amp;eacute&#x3B;&#x20;la&#x20;poursuite&#x20;des..." />
                                <meta name="news_keywords" content="France, Politique française, Emmanuel Macron" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20171213121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20171213121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20171213121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20171213121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20171213121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20171213121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20171213121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20171213121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20171213121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20171213121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20171213121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20171213121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20171213121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20171213121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20171213121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20171213121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20171213121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20171213121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20171213121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20171213121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://www.rfi.fr/france/20171231-voeux-macron-2018-transformations-poursuivront-meme-force" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-12-31t194614z_897196560_rc1f81c095d0_rtrmadp_3_new-year-france-macron_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="V&#x0153;ux&#x20;d&#x27;Emmanuel&#x20;Macron&#x3A;&#x20;&#x00AB;les&#x20;transformations&#x20;se&#x20;poursuivront&#x20;avec&#x20;la&#x20;m&#x00EA;me&#x20;force&#x00BB;" />
    <meta property="og:description" content="Emmanuel&#x20;Macron&#x20;a&#x20;prononc&amp;eacute&#x3B;&#x20;ses&#x20;premiers&#x20;v&amp;oelig&#x3B;ux&#x20;en&#x20;tant&#x20;que&#x20;pr&amp;eacute&#x3B;sident&#x20;de&#x20;la&#x20;R&amp;eacute&#x3B;publique,&#x20;depuis&#x20;l&amp;rsquo&#x3B;Elys&amp;eacute&#x3B;e,&#x20;dimanche&#x20;31&#x20;d&amp;eacute&#x3B;cembre.&#x20;Dans&#x20;un&#x20;discours&#x20;de&#x20;moins&#x20;de&#x20;20&#x20;minutes,&#x20;il&#x20;a&#x20;annonc&amp;eacute&#x3B;&#x20;la&#x20;poursuite&#x20;des..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="France" />
                        <meta property="article:published_time" content="2017-12-31T21:27:40+01:00"/>
            <meta property="article:modified_time" content="2017-12-31T23:56:34+01:00"/>

                                                            <meta property="article:tag" content="France" />
                                    <meta property="article:tag" content="Politique&#x20;fran&#x00E7;aise" />
                                    <meta property="article:tag" content="Emmanuel&#x20;Macron" />
                            
                                                                                    <meta property="og:see_also" content="http://www.rfi.fr/afrique/20171231-france-mali-ministre-francaise-armees-florence-parly-soldats-militaires-operation-b" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/france/20171231-france-une-saint-sylvestre-placee-sous-le-signe-securite-reveillon-paris-31" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://www.rfi.fr/france/20171231-voeux-macron-2018-transformations-poursuivront-meme-force" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-12-31t194614z_897196560_rc1f81c095d0_rtrmadp_3_new-year-france-macron_0.jpg" />
    <meta name="twitter:title" content="V&#x0153;ux&#x20;d&#x27;Emmanuel&#x20;Macron&#x3A;&#x20;&#x00AB;les&#x20;transformations&#x20;se&#x20;poursuivront&#x20;avec&#x20;la&#x20;m&#x00EA;me&#x20;force&#x00BB;" />
    <meta name="twitter:description" content="Emmanuel&#x20;Macron&#x20;a&#x20;prononc&amp;eacute&#x3B;&#x20;ses&#x20;premiers&#x20;v&amp;oelig&#x3B;ux&#x20;en&#x20;tant&#x20;que&#x20;pr&amp;eacute&#x3B;sident&#x20;de&#x20;la&#x20;R&amp;eacute&#x3B;publique,&#x20;depuis&#x20;l&amp;rsquo&#x3B;Elys&amp;eacute&#x3B;e,&#x20;dimanche&#x20;31&#x20;d&amp;eacute&#x3B;cembre.&#x20;Dans&#x20;un&#x20;discours&#x20;de&#x20;moins&#x20;de&#x20;20&#x20;minutes,&#x20;il&#x20;a&#x20;annonc&amp;eacute&#x3B;&#x20;la&#x20;poursuite&#x20;des..." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fr/article/6D4DA949-808D-4109-813E-2C4818E46C31" />
    <meta name="twitter:app:url:googleplay" content="rfi://fr/article/6D4DA949-808D-4109-813E-2C4818E46C31" />



            

                                                        <link rel="canonical" href="http://www.rfi.fr/france/20171231-voeux-macron-2018-transformations-poursuivront-meme-force"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/france/20171231-voeux-macron-2018-transformations-poursuivront-meme-force" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rfi.fr/france/20171231-voeux-macron-2018-transformations-poursuivront-meme-force" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20171213121500">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20171213121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20171213121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20171213121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20171213121500" src="/js/require.js?version=20171213121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "V\u0153ux\x20d\x20Emmanuel\x20Macron\x3A\x20\u00ABles\x20transformations\x20se\x20poursuivront\x20avec\x20la\x20m\u00EAme\x20force\u00BB";
tms_vars["aef_id_contenu"] = "6D4DA949\x2D808D\x2D4109\x2D813E\x2D2C4818E46C31";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "france";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "france";
tms_vars["aef_thema"] = "france,politique\x20francaise,emmanuel\x20macron";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "france";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "france\x2D20171231\x2Dvoeux\x2Dmacron\x2D2018\x2Dtransformations\x2Dpoursuivront\x2Dmeme\x2Dforce";
tms_vars["aef_dpubli"] = "2017\x2D12\x2D31";
tms_vars["aef_hpubli"] = "23\x3A56";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","thumbnailUrl":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-12-31t194614z_897196560_rc1f81c095d0_rtrmadp_3_new-year-france-macron_0.jpg","headline":"V\u0153ux d'Emmanuel Macron: \u00ables transformations se poursuivront avec la m\u00eame force\u00bb","alternativeHeadline":"\u003Cp\u003EEmmanuel Macron a prononc&eacute; ses premiers v&oelig;ux en tant que pr&eacute;sident de la R&eacute;publique, depuis l&rsquo;Elys&eacute;e, dimanche 31 d&eacute;cembre. Dans un discours de moins de 20 minutes, il a annonc&eacute; la poursuite des r&eacute;formes engag&eacute;es en France et a donn&eacute; sa vision de l&rsquo;engagement du pays &agrave; l&rsquo;international. Il a &eacute;galement rappel&eacute; son attachement &agrave; la construction europ&eacute;enne.\u003C\/p\u003E\n","description":"\u003Cp\u003EEmmanuel Macron a prononc&eacute; ses premiers v&oelig;ux en tant que pr&eacute;sident de la R&eacute;publique, depuis l&rsquo;Elys&eacute;e, dimanche 31 d&eacute;cembre. Dans un discours de moins de 20 minutes, il a annonc&eacute; la poursuite des r&eacute;formes engag&eacute;es en France et a donn&eacute; sa vision de l&rsquo;engagement du pays &agrave; l&rsquo;international. Il a &eacute;galement rappel&eacute; son attachement &agrave; la construction europ&eacute;enne.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2017-12-31t194614z_897196560_rc1f81c095d0_rtrmadp_3_new-year-france-macron_0.jpg","width":"1024","height":"576"},"keywords":["France","Politique fran\u00e7aise","Emmanuel Macron"],"datePublished":"2017-12-31T21:27:40Z","dateCreated":"2017-12-31T21:27:40Z","dateModified":"2017-12-31T23:56:34Z","articleSection":"France","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/www.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Actualités, info, news en direct - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/afrique/" target="_blank" title="L&#039;actualité économique et politique en Afrique et au Maghreb en direct - RFI">Afrique</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>Monde</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/ameriques/" class="modeless " title="L&#039;actualité économique et politique aux Amériques en direct - RFI">Amériques</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asie/" class="modeless " title="L&#039;actualité économique et politique en Asie et dans le Pacifique - RFI">Asie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="L&#039;actualité économique et politique en Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/moyen-orient/" class="modeless " title="L&#039;actualité économique et politique au Moyen Orient - RFI">Moyen-Orient</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="L&#039;actualité économique et politique en France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economie/" class="modeless " title="L&#039;actualité économique mondiale en direct - RFI">Économie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="L&#039;actualité culturelle et artistique en direct - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sport/" class="modeless " title="Les dernières news et résultats sportifs en direct - RFI">Sports</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://afriquefoot.rfi.fr" target="_blank" title="Les dernières news et résultats sportifs en direct - RFI">Afrique Foot</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sciences/" class="modeless " title="L&#039;actualité scientifique en direct - RFI">Sciences</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/tech/" class="modeless " title="L&#039;actualités des nouvelles technologies - RFI">Tech</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/emissions/" class="modeless " title="Les émissions Radio France Internationale - RFI">Émissions</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/webdocumentaires/" class="modeless " title="Interactivité - Webdocumentaires - RFI">Interactif</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/hebdo/" class="modeless alt" title="L&#039;HEBDO sur le web - RFI">L'Hebdo</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                            <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="ma-rfi" title="Ma RFI" href="https://marfi.rfi.fr" target="_blank">Ma RFI</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/fr/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="http://www.cfi.fr/" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mashable avec France 24" href="http://mashable.france24.com/" target="_blank">Mashable FR</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="http://www.rfi-instrumental.com/fr" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="_blank" title="Newsletters" id="newsletter" href="https://emailing.rfi.fr/fr/subscribe">Newsletters</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                    <div class="user-janrain h-menu">
        <div id="user-disconnected">
            <a href="#" data-user="signin" class="hd active">Mon compte</a>
            <div class="bd user-menu" data-user="disconnected">
                <ul>
                    <li>
                        <a href="#" data-user="signin" class="">Connexion</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                </ul>
            </div>
        </div>

        <div id="user-connected">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
            <div class="bd user-menu" data-user="connected">
                <ul>
                    <li>
                        <a href="#" data-user="editProfile" class="">Mon Profil</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                    <li>
                        <a href="#" data-user="signout" class="">Déconnexion</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <div class="parameters-link">
        <a class="tos" href="/contenu/mentions-legales/" target="_self"></a>
    </div>

                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>


                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20171213121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Afficher le lecteur" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-74345F44-54C3-44B0-A207-02F4E202A604'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201712\/OK_Vivre_ailleurs_31-12-17_RDV_avec_lepetitjournal_com_edition_du_Portugal.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"74345F44-54C3-44B0-A207-02F4E202A604","ns_st_ep":"Le rendez-vous mensuel avec lepetitjournal.com: focus sur l\u2019\u00e9dition portugaise","ns_st_pr":"Vivre ailleurs","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-12-31","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"europe,france,portugal,migrations internationales,emploi et travail,corinne mandjou,chronique,vivre ailleurs","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"vivre-ailleurs","aef_auteur":"Corinne Mandjou","aef_dpubli":"2017-12-31","aef_hpubli":"14:34","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_page_provenance":"\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-74345F44-54C3-44B0-A207-02F4E202A604"
                       data-title="Vivre ailleurs"
                       href="http://www.rfi.fr/emission/20171231-le-rendez-vous-mensuel-lepetitjournalcom-focus-edition-portugaise"
                       title="Le rendez-vous mensuel avec lepetitjournal.com: focus sur l’édition portugaise">Réécouter
                    </a>
                                <div class="clear-both"></div>
                <div class="pl-texts">
                    <div class="title-emission">Vivre ailleurs</div>
                                            <a class="modeless"
                           data-stream="guest-74345F44-54C3-44B0-A207-02F4E202A604"
                           data-title="Vivre ailleurs"
                           href="http://www.rfi.fr/emission/20171231-le-rendez-vous-mensuel-lepetitjournalcom-focus-edition-portugaise"
                           title="Le rendez-vous mensuel avec lepetitjournal.com: focus sur l’édition portugaise">Le rendez-vous mensuel avec lepetitjournal.com: focus sur l’édition portugaise
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/14_lisbon.jpg" data-width="105" data-height="60">
                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/14_lisbon.jpg" alt="Des tramways sur la Place du Commerce à Lisbonne en décembre 2017.">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-01-01","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-01-01","aef_hpubli":"00:16","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_page_provenance":"\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-01-01","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-01-01","aef_hpubli":"00:16","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_page_provenance":"\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-01-01","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-01-01","aef_hpubli":"00:16","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_page_provenance":"\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2018-01-01","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-01-01","aef_hpubli":"00:16","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_page_provenance":"\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_jff'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal_fr_facile.mp3"}]},"title":"Dernier journal en Fran\u00e7ais facile","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_jff","ns_st_ep":"dernier_journal_jff","ns_st_pr":"dernier_journal_jff","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-01-01","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-01-01","aef_hpubli":"00:16","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_page_provenance":"\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_24h_en_france'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/RFI_24H_en_france_1_1.mp3"}]},"title":"Dernier journal France","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_24h_en_france","ns_st_ep":"dernier_journal_24h_en_france","ns_st_pr":"dernier_journal_24h_en_france","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-01-01","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-01-01","aef_hpubli":"00:16","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_page_provenance":"\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_ameriques_haiti'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_trn_dernier_ameriques_haiti.mp3"}]},"title":"Dernier journal Am\u00e9riques - Ha\u00efti","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_ameriques_haiti","ns_st_ep":"dernier_journal_ameriques_haiti","ns_st_pr":"dernier_journal_ameriques_haiti","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-01-01","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-01-01","aef_hpubli":"00:16","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_page_provenance":"\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs">
                <div class="h2">GRILLE DES PROGRAMMES</div>
                <div class="pl-tab active">
                    <div id="pl-program-grid">
                                                <div id="program-grid-header-menu"><div class="pl-filter" id="program-grid-channel-selector"><div id="pl-filter" class="pl-programs-menu-item active" data-menu-item="1" data-program-channel="monde">Monde</div><div id="pl-filter" class="pl-programs-menu-item" data-menu-item="2" data-program-channel="afrique">Afrique</div></div><div class="pl-days" id="program-grid-date-selector"><div class="inactive-day" data-date-slot="mP4D"><a class="program-menu-prev pl-date-slot-item prev blurred"></a><span id="program-grid-day">Jeudi 28 Décembre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP3D"></a></div><div class="inactive-day" data-date-slot="mP3D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP4D"></a><span id="program-grid-day">Vendredi 29 Décembre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP2D"></a></div><div class="inactive-day" data-date-slot="mP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP3D"></a><span id="program-grid-day">Samedi 30 Décembre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP1D"></a></div><div class="inactive-day" data-date-slot="mP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP2D"></a><span id="program-grid-day">Dimanche 31 Décembre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP0D"></a></div><div class="active-day" data-date-slot="pP0D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP1D"></a><span id="program-grid-day">Aujourd'hui</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP1D"></a></div><div class="inactive-day" data-date-slot="pP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP0D"></a><span id="program-grid-day">Mardi 2 Janvier</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP2D"></a></div><div class="inactive-day" data-date-slot="pP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP1D"></a><span id="program-grid-day">Mercredi 3 Janvier</span><a class="program-menu-next pl-date-slot-item next blurred"></a></div></div><div class="pl-timeline" id="program-grid-time-slot-selector"><a href="#" id="program-timeframe-1" class="pl-timeframe" data-time-slot="timeSlot1">00h/06h</a><a href="#" id="program-timeframe-2" class="pl-timeframe" data-time-slot="timeSlot2">06h/12h</a><a href="#" id="program-timeframe-3" class="pl-timeframe" data-time-slot="timeSlot3">12h/18h</a><a href="#" id="program-timeframe-4" class="pl-timeframe active" data-time-slot="timeSlot4">18h/24h</a></div></div><div id="program-grid-content"><ol id="pl-programs-list-1" class="pl-programs-list active"></ol></div>
                    </div>
                                        
 <div id="pl-loading" class="pl-loading hidden">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                                        <div id='pl-errors' class='pl-errors hidden'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Dernières émissions</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleB12C0FE7-2001-4192-AD2D-1F20290800FB'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r215\/mondial_sports_20171231.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171213121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"B12C0FE7-2001-4192-AD2D-1F20290800FB","ns_st_ep":"Toute l'actualit\u00e9 sportive du week-end","ns_st_pr":"Mondial sports","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-12-31","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"sports,antoine grognet,thomas-sean de saint leger,magazine,mondial sports","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"mondial-sports","aef_auteur":"Antoine Grognet","aef_dpubli":"2017-12-31","aef_hpubli":"22:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_page_provenance":"\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="B12C0FE7-2001-4192-AD2D-1F20290800FB">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Mondial sports"
                   data-stream="articleB12C0FE7-2001-4192-AD2D-1F20290800FB" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/74/2636/1296/177/87/sites/images.rfi.fr/files/aef_image/2017-12-23t233016z_2098026615_rc174a364b30_rtrmadp_3_liberia-election_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-12-31">31/12/2017</time>
                                        <span>Mondial sports</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20171231-toute-actualite-sportive-week-end">Toute l'actualité sportive du week-end</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleBAC02B8D-DAB9-4ABD-A932-912511C064F8'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r215\/koze_kilti_20171231.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171213121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"BAC02B8D-DAB9-4ABD-A932-912511C064F8","ns_st_ep":"\u00c9mission d\u2019hommage au chansonnier ha\u00eftien Manno Charlemagne ","ns_st_pr":"Koze Kilti","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-12-31","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"am\u00e9riques,ha\u00efti,musiques,dangelo n\u00e9ard,magazine,koze kilti","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"koze-kilti","aef_auteur":"Dangelo N\u00e9ard","aef_dpubli":"2017-12-31","aef_hpubli":"19:30","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_page_provenance":"\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="BAC02B8D-DAB9-4ABD-A932-912511C064F8">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Koze Kilti"
                   data-stream="articleBAC02B8D-DAB9-4ABD-A932-912511C064F8" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/manno_charlemagne_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-12-31">31/12/2017</time>
                                        <span>Koze Kilti</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20171231-emission-hommage-chansonnier-haitien-manno-charlemagne">Émission d’hommage au chansonnier haïtien Manno Charlemagne </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleED31E77E-799B-4AB9-BEC0-517C263FA087'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r215\/dimanche_politique_20171231.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171213121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"ED31E77E-799B-4AB9-BEC0-517C263FA087","ns_st_ep":"Edition sp\u00e9ciale v\u0153ux du pr\u00e9sident avec Aur\u00e9lien Preud'homme de chez Viavoice","ns_st_pr":"Dimanche politique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-12-31","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"france,politique fran\u00e7aise,emmanuel macron,fran\u00e7ois bernard,magazine,dimanche politique","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"rendez-vous-politique","aef_auteur":"Fran\u00e7ois Bernard","aef_dpubli":"2017-12-31","aef_hpubli":"19:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_page_provenance":"\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="ED31E77E-799B-4AB9-BEC0-517C263FA087">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Dimanche politique"
                   data-stream="articleED31E77E-799B-4AB9-BEC0-517C263FA087" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3500/1720/177/87/sites/images.rfi.fr/files/aef_image/2017-12-21t183241z_1986399284_rc18fcfc84a0_rtrmadp_3_france-macron_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-12-31">31/12/2017</time>
                                        <span>Dimanche politique</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20171231-speciale-voeux-president-aurelien-preudhomme-directeur-etudes-strategies-opinion-v">Edition spéciale vœux du président avec Aurélien Preud'homme &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleBBE03679-2A94-4E56-8179-BAB13ED7883F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r215\/carrefour_de_l_europe_20171231.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171213121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"BBE03679-2A94-4E56-8179-BAB13ED7883F","ns_st_ep":"Enrico Letta: \u00abMake Europa great again\u00bb   ","ns_st_pr":"Carrefour de l'Europe","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-12-31","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"europe,enrico letta,daniel desesquelle,magazine,carrefour de l'europe","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"carrefour-europe","aef_auteur":"Daniel Desesquelle","aef_dpubli":"2017-12-31","aef_hpubli":"17:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_page_provenance":"\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="BBE03679-2A94-4E56-8179-BAB13ED7883F">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Carrefour de l'Europe"
                   data-stream="articleBBE03679-2A94-4E56-8179-BAB13ED7883F" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/letta-147-carrefour-ok_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-12-31">31/12/2017</time>
                                        <span>Carrefour de l'Europe</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20171231-letta-enrico-president-institut-delors-europe-monde-brutes-fayard">Enrico Letta: «Make Europa great again»   </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1577162-RFI-FR-20171231'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r215\/idees_20171231.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20171213121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1577162-RFI-FR-20171231","ns_st_ep":"Philippe Chevallier: \u00abLa chanson exactement, l\u2019art difficile de Claude Fran\u00e7ois\u00bb (Rediffusion)","ns_st_pr":"Id\u00e9es","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-12-31","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"culture,litt\u00e9rature,musiques,pierre-edouard deldique,magazine,idees","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"idees","aef_auteur":"Pierre-Edouard Deldique","aef_dpubli":"2017-12-31","aef_hpubli":"16:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_page_provenance":"\/france\/20171231-voeux-macron-2018-transformations-poursuivront-meme-force","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1577162-RFI-FR-20171231">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Idées"
                   data-stream="articleWB1577162-RFI-FR-20171231" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/182/29/736/361/177/87/sites/images.rfi.fr/files/aef_image/art_difficile_claude_francois_philippe-chevalier_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-12-31">31/12/2017</time>
                                        <span>Idées</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20171231-philippe-chevallier-chanson-exactement-art-difficile-claude-francois-rediffusion">Philippe Chevallier: «La chanson exactement, l’art difficile &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                <div id="latest-info"><div class="title-tickers">Dernières infos</div><ul><li><a href="http://www.rfi.fr/contenu/ticker/costa-rica-douze-morts-dont-dix-etrangers-le-crash-petit-avion" class="modeless" target="_blank">Costa Rica: douze morts, dont dix étrangers, dans le crash d'un petit avion </a></li><li><a href="http://www.rfi.fr/contenu/ticker/voeux-2018-emmanuel-macron-france-transformations-poursuivront-meme-force-le-meme-ryt" class="modeless" target="_blank">Voeux 2018 d'Emmanuel Macron: en France, «les transformations se poursuivront avec la même force, le même rythme, la même intensité»</a></li></ul></div>

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    France
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="6D4DA949-808D-4109-813E-2C4818E46C31" class="article-page">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/27Cb.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="V&#x0153;ux&#x20;d&#x27;Emmanuel&#x20;Macron&#x3A;&#x20;&#x00AB;les&#x20;transformations&#x20;se&#x20;poursuivront&#x20;avec&#x20;la&#x20;m&#x00EA;me&#x20;force&#x00BB;" data-via="RFI" data-lang="fr" data-url="http://rfi.my/27Cb.T" data-counturl="http://www.rfi.fr/france/20171231-voeux-macron-2018-transformations-poursuivront-meme-force" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/27Cb.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/27Cb.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/politique-francaise/">Politique française</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/emmanuel-macron/">Emmanuel Macron</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Vœux d'Emmanuel Macron: «les transformations se poursuivront avec la même force»</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-12-31">
                        <meta itemprop="datePublished" content="2017-12-31">
                            Publié le 31-12-2017
                    </time>
                    <time datetime="17-12-31">
                    Modifié le 31-12-2017 à 23:56
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-12-31t194614z_897196560_rc1f81c095d0_rtrmadp_3_new-year-france-macron_0.jpg" alt="media" width="620">
                                                                    <small>Les vœux d'Emmanuel Macron, vus à la télévision française, le 31 décembre 2017.</small>
                                                    <small>REUTERS/John Schults</small>
                            </div>
        
       

                    <div class="intro"><p>Emmanuel Macron a prononc&eacute; ses premiers v&oelig;ux en tant que pr&eacute;sident de la R&eacute;publique, depuis l&rsquo;Elys&eacute;e, dimanche 31 d&eacute;cembre. Dans un discours de moins de 20 minutes, il a annonc&eacute; la poursuite des r&eacute;formes engag&eacute;es en France et a donn&eacute; sa vision de l&rsquo;engagement du pays &agrave; l&rsquo;international. Il a &eacute;galement rappel&eacute; son attachement &agrave; la construction europ&eacute;enne.</p>
</div>
        
        <div itemprop="articleBody"><p>Juste apr&egrave;s 20h, ce dimanche 31 d&eacute;cembre, Emmanuel Macron commence, depuis l&rsquo;Elys&eacute;e, ses premiers v&oelig;ux comme pr&eacute;sident de la R&eacute;publique. Assis, les bras accoud&eacute;s &agrave; une table marbr&eacute;e, une fen&ecirc;tre dans son dos, il d&eacute;bute son discours par une adresse aux Fran&ccedil;ais en famille, puis, de fa&ccedil;on plus d&eacute;taill&eacute;e, &agrave; ceux qui travaillent. Arm&eacute;e, forces de l&rsquo;ordre, personnels soignants et enfin les autres travailleurs sont cit&eacute;s.</p>
<p>Apr&egrave;s un <a href="http://www.rfi.fr/france/20171106-emmanuel-macron-six-mois-reformes-menees-tambour-battant" target="_blank"><strong>bref bilan de son action en 2017</strong></a>, ann&eacute;e o&ugrave; il affirme s&rsquo;&ecirc;tre &laquo;&nbsp;<em>attach&eacute; &agrave; simplement faire</em>&nbsp;&raquo; ce &agrave; quoi il s&rsquo;&eacute;tait engag&eacute;, le pr&eacute;sident de la R&eacute;publique se projette en 2018. Il entend poursuivre son mandat dans l&rsquo;action. &laquo;&nbsp;<em>Les transformations se poursuivront avec la m&ecirc;me force, le m&ecirc;me rythme, la m&ecirc;me intensit&eacute;</em>&nbsp;&raquo;, affirme-t-il, quelques soient les voix &laquo;&nbsp;<em>discordantes</em>&nbsp;&raquo;. Face &agrave; ses opposants, &laquo;&nbsp;<em>toujours j&rsquo;&eacute;couterai, j&rsquo;expliquerai notre situation et la r&eacute;alit&eacute; de celle-ci</em>&nbsp;&raquo; mais &laquo;&nbsp;<em>je n&#39;arr&ecirc;terai pas d&#39;agir</em>&nbsp;&raquo;, ass&egrave;ne-t-il.</p>
<p>&laquo;&nbsp;<em>Je continuerai &agrave; faire ce pour quoi vous m&rsquo;avez &eacute;lu</em>&nbsp;&raquo;. Emmanuel Macron reprend, sans surprise, le principal argument de ses soutiens depuis son &eacute;lection. Le chef de l&rsquo;Etat l&rsquo;assure, l&rsquo;ann&eacute;e 2018 sera &laquo;&nbsp;<em>jalonn&eacute;e</em>&nbsp;&raquo; de chantiers &agrave; destination tant des territoires ruraux &ndash;&nbsp;l&rsquo;acc&egrave;s au num&eacute;rique&nbsp;&ndash; qu&rsquo;aux quartiers populaires, o&ugrave; il veut favoriser la mobilit&eacute; sociale. Les agriculteurs, qui doivent pouvoir &laquo;&nbsp;<em>vivre dignement</em>&nbsp;&raquo; ou l&rsquo;Outre-mer ne sont pas oubli&eacute;s.</p>
<p><strong>&laquo;&nbsp;L&rsquo;Europe est bonne pour la France&nbsp;&raquo;</strong></p>
<p>A l&rsquo;international, la France &laquo;&nbsp;<em>pays fort</em>&nbsp;&raquo; aura en 2018 une &laquo;&nbsp;<em>exigence universelle</em>&nbsp;&raquo; et un &laquo;&nbsp;<em>engagement humaniste</em>&nbsp;&raquo;. Il s&rsquo;agit en particulier pour le pr&eacute;sident de combattre &laquo;&nbsp;<em>le terrorisme islamiste</em>&nbsp;&raquo;, de &laquo;&nbsp;<em>gagner cette bataille</em>&nbsp;&raquo;. Mais aussi et surtout de gagner la paix, de travailler pour &laquo;&nbsp;<em>assurer la stabilit&eacute; des Etats</em>&nbsp;&raquo;. Emmanuel Macron veut &laquo;&nbsp;<em>une grammaire de la paix et de l&rsquo;esp&eacute;rance qu&rsquo;il nous faut aujourd&rsquo;hui r&eacute;inventer dans nombre de continents</em>&nbsp;&raquo;.</p>
<p><a href="http://www.rfi.fr/emission/20171001-france-loiseau-ministre-affaires-europeennes-macron-initiative-europeenne" target="_blank"><strong>Europ&eacute;aniste convaincu</strong></a>, le dirigeant fran&ccedil;ais croit &laquo;&nbsp;<em>tr&egrave;s profond&eacute;ment que l&rsquo;Europe est bonne pour la France</em>&nbsp;&raquo; et s&rsquo;adresse dans ses v&oelig;ux directement aux europ&eacute;ens, de qui il a &laquo;&nbsp;<em>besoin</em>&nbsp;&raquo; en 2018. Il souhaite notamment l&rsquo;organisation de consultations europ&eacute;ennes et le renforcement de la coop&eacute;ration historique entre Paris et Berlin.</p>
<p><strong>Sur l&#39;immigration, &laquo;&nbsp;nous ne pouvons accueillir tout le monde&nbsp;&raquo; </strong></p>
<p>Sur l&rsquo;immigration enfin, Emmanuel Macron promeut une &laquo;&nbsp;<em>ligne d&rsquo;humanit&eacute; et d&rsquo;efficacit&eacute;</em>&nbsp;&raquo;, comme pour r&eacute;pondre aux nombreuses critiques envers le projet de loi en pr&eacute;paration consacr&eacute; au droit d&rsquo;asile. &laquo;&nbsp;<em>Nous devons accueillir les femmes et les hommes qui fuient leur pays parce qu&#39;ils y sont menac&eacute;s en raison de leur origine, de leur religion, de leurs convictions politiques, c&#39;est ce qu&#39;on appelle le droit d&#39;asile, c&#39;est un devoir moral, politique et je ne c&eacute;derai rien, nous respecterons celui-ci</em>&nbsp;&raquo; a-t-il assur&eacute;. Mais, a-t-il imm&eacute;diatement ajout&eacute; &laquo;&nbsp;<em>nous ne pouvons accueillir tout le monde et nous ne pouvons le faire sans qu&#39;il y ait des r&egrave;gles</em>&nbsp;&raquo;.</p>
<p></p><div class="em-flash orientation-center multimedia_element_wide">
                    <blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Sur l&#39;accueil des réfugiés : je m&#39;attacherai à ce que notre pays se tienne à la ligne d&#39;efficacité et d&#39;humanité. <a href="https://t.co/iW6fBRsU15">pic.twitter.com/iW6fBRsU15</a></p>&nbsp; Emmanuel Macron (@EmmanuelMacron) <a href="https://twitter.com/EmmanuelMacron/status/947551342960218112?ref_src=twsrc%5Etfw">31 décembre 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </div>
<p></p>
</div>
        <div class="article-pays">
                <div class="chronologie">
        <span class="chrono">Chronologie et chiffres clés</span>
    </div>
    <ul>
                                            <li>
            <a class="modeless" href="/pays/france-1-chronologie-dates-geographie-demographie-economie-chiffres" title="France">
                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_small/sites/images.rfi.fr/files/aef_image/Drapeau%20de%20la%20France_0.jpeg" alt="France" width="32">
                                
            </a>
        </li>
        </ul>

        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/27Cb.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="V&#x0153;ux&#x20;d&#x27;Emmanuel&#x20;Macron&#x3A;&#x20;&#x00AB;les&#x20;transformations&#x20;se&#x20;poursuivront&#x20;avec&#x20;la&#x20;m&#x00EA;me&#x20;force&#x00BB;" data-via="RFI" data-lang="fr" data-url="http://rfi.my/27Cb.T" data-counturl="http://www.rfi.fr/france/20171231-voeux-macron-2018-transformations-poursuivront-meme-force" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/27Cb.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/27Cb.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Sur le même sujet</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="32C46586-94FB-4986-82A8-AD8FDC3F3BD6">
                        <a href="/afrique/20171231-france-mali-ministre-francaise-armees-florence-parly-soldats-militaires-operation-b" title="Mali&#x3A;&#x20;la&#x20;ministre&#x20;fran&#x00E7;aise&#x20;des&#x20;Arm&#x00E9;es&#x20;aupr&#x00E8;s&#x20;des&#x20;soldats&#x20;de&#x20;Barkhane&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_r574r_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_r574r_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Mali&#x3A;&#x20;la&#x20;ministre&#x20;fran&#x00E7;aise&#x20;des&#x20;Arm&#x00E9;es&#x20;aupr&#x00E8;s&#x20;des&#x20;soldats&#x20;de&#x20;Barkhane&#x20;" href="/afrique/20171231-france-mali-ministre-francaise-armees-florence-parly-soldats-militaires-operation-b">
                                Mali: la ministre fran&ccedil;aise des Arm&eacute;es &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="22F6A6A9-5E30-4040-949D-3EFD48320D75">
                        <a href="/france/20171231-france-une-saint-sylvestre-placee-sous-le-signe-securite-reveillon-paris-31" title="France&#x3A;&#x20;une&#x20;Saint-Sylvestre&#x20;plac&#x00E9;e&#x20;sous&#x20;le&#x20;signe&#x20;de&#x20;la&#x20;s&#x00E9;curit&#x00E9;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-11-21t185052z_445932732_rc14c1381550_rtrmadp_3_christmas-season-paris_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-11-21t185052z_445932732_rc14c1381550_rtrmadp_3_christmas-season-paris_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="France&#x3A;&#x20;une&#x20;Saint-Sylvestre&#x20;plac&#x00E9;e&#x20;sous&#x20;le&#x20;signe&#x20;de&#x20;la&#x20;s&#x00E9;curit&#x00E9;" href="/france/20171231-france-une-saint-sylvestre-placee-sous-le-signe-securite-reveillon-paris-31">
                                France: une Saint-Sylvestre plac&eacute;e &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://www.rfi.fr/france/20171231-voeux-macron-2018-transformations-poursuivront-meme-force" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2017-12-31t194614z_897196560_rc1f81c095d0_rtrmadp_3_new-year-france-macron_0.jpg";
</script>

                                                        <div id="modal-embed-article-overlay"></div>
                <div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/france/20171231-voeux-macron-2018-transformations-poursuivront-meme-force&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
                </div>
                        </div>


                    <aside>
                                <!-- article -->
    <div class="banner first">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/personnalites-celebrites-morts-deces-decedes-annee-2017/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-disparus2017-rfi_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://savoirs.rfi.fr/fr/comprendre-enrichir/sante/se-soigner-avec-les-nouvelles-technologies "
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_savoirs_sesoignerdesnouvellestechnologies_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/russie-ingerence-etats-unis-enquete-personnalites/"
                                title="Infographie : Qui sont les personnalités concernées par cette affaire ?">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-rfi_1_0.png" alt="Infographie : Qui sont les personnalités concernées par cette affaire ?" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/cop23-rechauffement-chiffres-climat/"
                                title="A découvrir">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_chiffres-cop23_0.png" alt="A découvrir" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/burkina-faso-qui-a-fait-tuer-sankara/"
                                title="A découvrir">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-sankara-hp-rfi_0.png" alt="A découvrir" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/rdc-kasai-violences-crimes-kamuina-nsapu/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-kasai-rfi_1_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/medias-partenaires"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/250x125_mediaspartenaires_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://fr.infomigrants.net/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_infomigrants_rfi-fr_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/langues"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_banner_15langues_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>
        <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">A la une</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="6D4DA949-808D-4109-813E-2C4818E46C31">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-12-31t194614z_897196560_rc1f81c095d0_rtrmadp_3_new-year-france-macron_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France</span>
                                                <h4 class="title">Vœux d'Emmanuel Macron: «les transformations se poursuivront avec la même force»</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Vœux d&#039;Emmanuel Macron: «les transformations se poursuivront avec la même force»" href="http://www.rfi.fr/france/20171231-voeux-macron-2018-transformations-poursuivront-meme-force" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="ED31E77E-799B-4AB9-BEC0-517C263FA087">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2017-12-21t183241z_1986399284_rc18fcfc84a0_rtrmadp_3_france-macron_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Edition spéciale vœux du président avec Aurélien Preud'homme de chez Viavoice</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Edition spéciale vœux du président avec Aurélien Preud&#039;homme de chez Viavoice" href="http://www.rfi.fr/emission/20171231-speciale-voeux-president-aurelien-preudhomme-directeur-etudes-strategies-opinion-v" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="74345F44-54C3-44B0-A207-02F4E202A604">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/14_lisbon.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Le rendez-vous mensuel avec lepetitjournal.com: focus sur l’édition portugaise</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Le rendez-vous mensuel avec lepetitjournal.com: focus sur l’édition portugaise" href="http://www.rfi.fr/emission/20171231-le-rendez-vous-mensuel-lepetitjournalcom-focus-edition-portugaise" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="1ABF3284-3AEF-4165-A0EC-3478722047FD">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/fanta-guindo-mali-coqchante-ok_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Le Cadre intégré renforcé (CIR) au Mali</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Le Cadre intégré renforcé (CIR) au Mali" href="http://www.rfi.fr/emission/20171231-mali-cir-programme-donateurs-salon-agriculture-2016" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="22F6A6A9-5E30-4040-949D-3EFD48320D75">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2016-11-21t185052z_445932732_rc14c1381550_rtrmadp_3_christmas-season-paris_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France / Sécurité</span>
                                                <h4 class="title">France: une Saint-Sylvestre placée sous le signe de la sécurité</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="France: une Saint-Sylvestre placée sous le signe de la sécurité" href="http://www.rfi.fr/france/20171231-france-une-saint-sylvestre-placee-sous-le-signe-securite-reveillon-paris-31" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="49525EEE-C7EE-41CA-8E6B-9469F221DDA1">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/cabinetelephonique_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France</span>
                                                <h4 class="title">Fin des cabines téléphoniques en France: les campagnes résistent</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Fin des cabines téléphoniques en France: les campagnes résistent" href="http://www.rfi.fr/france/20171231-france-fin-cabines-telephoniques-commune-rurale-village" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="E80CFEE1-A50D-4C07-B2BA-A908C8EB6682">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/5312/2992/600/338/sites/images.rfi.fr/files/aef_image/20160321_142738_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">2. Tiny house: des réfugiés dans nos jardins (rediffusion)</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="2. Tiny house: des réfugiés dans nos jardins (rediffusion)" href="http://www.rfi.fr/emission/20171231-2-tiny-house-refugies-nos-jardins-rediffusion" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="FA0526CE-396B-49B3-88C2-113650850866">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_Par6113861_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France</span>
                                                <h4 class="title">France: faut-il «motiver» les décisions de justice en cour d'assises?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="France: faut-il «motiver» les décisions de justice en cour d&#039;assises?" href="http://www.rfi.fr/france/20171231-france-motivation-decision-justice-assises-cour-constitution-tribunal" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="8605E9B6-991B-4842-AC51-763614EA9A31">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/voix-sacree_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Sœur Marie Keyrouz:  la grande figure du chant sacré témoigne</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Sœur Marie Keyrouz:  la grande figure du chant sacré témoigne" href="http://www.rfi.fr/emission/20171231-soeur-marie-keyrouz-grande-figure-chant-sacre-temoigne" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="667ECF3D-536F-4D77-976D-8D7A196CAA93">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/monanneehaiku_0.png" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">«Mon année Haïku» de la journaliste Pascale Senk </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="«Mon année Haïku» de la journaliste Pascale Senk " href="http://www.rfi.fr/emission/20171231-annee-haiku-journaliste-pascale-senk" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>
        <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
            
                    <section class="l-hebdo">
                            
                
                                    
            <span class="side-block">
            L'hebdo
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="BBAD6770-B97B-4D94-A3D3-708B87DC66DD">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/etats-unis/">Etats-Unis</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/venezuela/">Venezuela</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/medias/">médias</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20171229-dessins-mouche-retrospective-evenements-annee-2017" title="&#x5B;Dessins&#x5D;&#x20;L&#x27;ann&#x00E9;e&#x20;2017&#x20;vue&#x20;par&#x20;Mouche">[Dessins] L'année 2017 vue par Mouche</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="7C1D6A65-0669-4BC6-A055-313AD17316DB">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/migrations-internationales/">Migrations Internationales</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/syrie/">Syrie</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20171229-france-syrie-portrait-raed-entrepreneur-restaurant-refugie" title="&#x5B;Portrait&#x5D;&#x20;Raed,&#x20;entrepreneur&#x20;en&#x20;France&#x20;sept&#x20;mois&#x20;apr&#x00E8;s&#x20;avoir&#x20;quitt&#x00E9;&#x20;la&#x20;Syrie">[Portrait] Raed, entrepreneur en France sept mois après avoir quitté la Syrie</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="E063EA45-65EB-4F80-ACB7-D7265AE471CE">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/etats-unis/">Etats-Unis</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nigeria/">Nigeria</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20171229-nigeria-chronique-trump-mepris-meconnaissance-huttes" title="&#x5B;Chronique&#x5D;&#x20;Donald&#x20;Trump,&#x20;les&#x20;huttes&#x20;et&#x20;les&#x20;Nig&#x00E9;rians">[Chronique] Donald Trump, les huttes et les Nigérians</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="53E13C39-21C7-429F-B786-3EE6F4E455F0">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/culture/">Culture</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/islam/">Islam</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20171229-histoire-art-cultures-islam-afrique-subsaharienne-ima-tombouctou-exposition" title="Histoire&#x20;et&#x20;art&#x3A;&#x20;les&#x20;cultures&#x20;de&#x20;l&#x2019;islam&#x20;en&#x20;Afrique&#x20;subsaharienne">Histoire et art: les cultures de l’islam en Afrique subsaharienne</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="2863CEAC-9F24-4ECD-A10A-866A3149F62D">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/litterature/">Littérature</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/livres/">Livres</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/culture/">Culture</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20171229-livres-coups-coeur-redaction-nouveaux-medias-rfi-lecture" title="Les&#x20;livres&#x20;coups&#x20;de&#x20;c&#x0153;ur&#x20;de&#x20;la&#x20;r&#x00E9;daction&#x20;Nouveaux&#x20;M&#x00E9;dias&#x20;de&#x20;RFI">Les livres coups de cœur de la rédaction Nouveaux Médias de RFI</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="5686A843-DF98-490F-93D3-4082444195C7">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/arts-plastiques/">Arts Plastiques</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/commerce-echanges/">Commerce et Echanges</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20171229-essor-art-contemporain-africain-commerce" title="L&#x27;art&#x20;contemporain&#x20;africain,&#x20;toujours&#x20;en&#x20;plein&#x20;essor&#x20;">L'art contemporain africain, toujours en plein essor </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="B00B4AF7-9EA2-4622-962E-EAE25AF8794F">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cedeao/">Cédéao</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/droits-lhomme/">Droits de l’homme</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/finances/">Finances</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20171229-hebdo-rfi-articles-plus-lus-2017-afrique-selection" title="RFI&#x3A;&#x20;les&#x20;dix&#x20;articles&#x20;les&#x20;plus&#x20;lus&#x20;de&#x20;&#x00AB;L&#x27;Hebdo&#x00BB;&#x20;en&#x20;2017">RFI: les dix articles les plus lus de «L'Hebdo» en 2017</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="11B03F03-990D-474C-AC4A-FBD613873EAF">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/consommation/">consommation</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/agriculture-peche/">Agriculture et Pêche</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20171229-video-vignoble-vin-viticulture-monde" title="&#x5B;Vid&#x00E9;o&#x5D;&#x20;La&#x20;viticulture&#x20;&#x00E0;&#x20;travers&#x20;le&#x20;monde">[Vidéo] La viticulture à travers le monde</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="5D5A977F-E107-4890-94ED-7B25CA357F04">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/qatar/">Qatar</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/senegal/">Sénégal</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/mali/">Mali</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20171229-video-appels-actu-tournee-emir-qatar-afrique" title="&#x5B;Vid&#x00E9;o&#x5D;&#x20;Retour&#x20;sur&#x20;la&#x20;tourn&#x00E9;e&#x20;africaine&#x20;de&#x20;l&#x27;&#x00E9;mir&#x20;du&#x20;Qatar">[Vidéo] Retour sur la tournée africaine de l'émir du Qatar</a></span>
                </li>
                          <li data-bo-type="edition" data-bo-nid="2DA09D1D-C6BF-4D51-9D3C-A1908F8C9189">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/afghanistan/">Afghanistan</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/droits-femmes/">Droits des femmes</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/pauvrete/">Pauvreté</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/emission/20171229-afghanistan-emancipation-femmes-le-travail" title="En&#x20;Afghanistan,&#x20;l&#x27;&#x00E9;mancipation&#x20;des&#x20;femmes&#x20;par&#x20;le&#x20;travail">En Afghanistan, l'émancipation des femmes par le travail</a></span>
                </li>
                        </ul>
                        <div class="read-more">
                                                <a class="modeless"
                   href="/hebdo/"
                   title="L&#x27;hebdo">
                    Tous les articles
                </a>
            </div>
                        


            </section>
                
    <section class="featured-tags">
                                        
                
    
    <ul>
                    <li>
                <div class="empty empty-most-read"></div>
            </li>
            </ul>


    </section>

    
    
    <section class="twitter">
                                    
    <span class="side-block">Twitter</span>
    <a class="twitter-timeline" href="https://twitter.com/RFI"
       data-widget-id="375161698757275648"
       data-tweet-limit="2"
       data-link-color='#E20000'
       data-chrome="noheader nofooter noborders transparent"
       lang="Fr">
        Tweets by RFI
    </a>


    </section>

                <section>
                                                                        
        
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

    </section>
                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/france/', 'France'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                            <div id="modal-embed-article-overlay"></div>
                <div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/france/20171231-voeux-macron-2018-transformations-poursuivront-meme-force&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
                </div>
                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20171213121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre ">Nous rejoindre </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Articles">Articles</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent/artistes" class="modeless" title="Artistes">Artistes</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable avec France 24</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RadioFranceInternationale" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIfr" class="go" title="RFI sur Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvideos" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI sur Tune-In" target="_blank">Tune-In</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/medias-partenaires" title="service pro" target="_blank">service pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mentions-legales" class="modeless">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20171213121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20171213121500" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20171213121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20171213121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2018 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- desktop mobile placeholder RFI FR -->
<style type="text/css">
/* Masquage JR */
.user-janrain #user {display: none;}
.user-janrain #user-disconnected {display: none;}
.user-janrain #user-connected {display: none;}
.h-menu li a#newsletter {padding-right: 10px;}
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
.soc-connect ul .embed-article-share{
display:none;
}
</style>
<script type="text/javascript">
if (typeof addLoadEvent != 'function') {
window.addLoadEvent = function(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
window.CEM = function() {
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
</script>
        
                                    
            
            <div id="janrain">
        
<div style="display:none" id="signIn"><div class="capture_header"><h2>Créer un compte / Se connecter</h2></div><div class="capture_signin"><h2>Avec le compte existant de...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Avec un compte habituel</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Créer un compte</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Bienvenue ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Se connecter</h2></div><h2 class="capture_centerText"><span>Bienvenue !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utiliser un autre compte</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Compte désactivé</h2></div><div class="content_wrapper"><p>Votre compte a été désactivé</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>Adresse email non vérifiée</h1></div><p>Vous devez vérifier votre adresse email pour finaliser votre inscription. Consultez votre boite mail pour valider votre adresse en cliquant sur le lien figurant dans le mail de confirmation ou entrez à nouveau votre adresse email pour recevoir une nouvelle fois le mail de confirmation.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><h2>Merci de confirmer les informations ci-dessous avant de vous connecter</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><p>Merci de confirmer les informations ci-dessous avant de vous connecter <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Se connecter</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Merci de votre inscription</h2></div><p>Nous vous avons envoyé un email de confirmation à l'adresse suivante&nbsp; {* emailAddressData *}.&nbsp; Merci de consulter votre boîte de réception et de cliquer sur le lien pour activer votre compte..</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><h2>Nous vous enverrons un lien pour créer un nouveau mot de passe</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Connectez-vous pour terminer la fusion des comptes</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Renvoyer l'email de vérification</h2></div><p>Merci d'avoir confirmé votre adresse email</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Un email de vérification vous a été envoyé</h2></div><div class="hr"></div><p>Vérifiez vos emails pour récupérer le lien de changement de mot de passe</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>C'est fait !</h2></div><p>Merci d'avoir confirmé votre adresse email</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Sauvegarder" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Votre mot de passe a été changé</h2></div><p>Votre mot de passe a été mis à jour avec succès.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Fermer</h2></div><p>Nous n'avons pas reconnu le code de modification de mot de passe. Entrez à nouveau votre adresse email pour recevoir un nouveau code</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Modifier votre compte</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Photo de profil</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Comptes liés</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Liez vos comptes</h2></div><h2>Vous pourrez désormais vous connecter à votre compte via ces identifiants</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Mot de passe</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Modifier le mot de passe</a></div><h3 class="janrain_traditional_account_only">Désactiver le compte</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Désactiver le compte</a></div></div><div class="capture_col_8"><h3>Infos sur le compte</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Vos informations personnelles</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressCountry *}</fieldset><br>{* source *}<div class="optHidden">{* publicPrivate *} {* journalistContact *} {* addressState *} {* aboutMe *} {* usernameTwPublic *} {* preferedContactLanguages *} {* arabicUsername *} {* persianUsername *} {* skypeId *} {* usernameTw *} {* journalistContact *} {* publicPrivate *} {* profession *}</div><fieldset class="newsletters"><legend>Souscrire aux newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optCommonMCD">{* optinQuotidienne *} {* optinBreaking *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Enregistrer vos informations" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Désactivez votre compte</h2></div><div class="content_wrapper"><p>Etes-vous sûre de vouloir désactiver votre compte ? Vous n'aurez plus accès à votre profil</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Non</a></div></div>{* /deactivateAccountForm *}</div>
    </div>

                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=446584875';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
