<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Canicule: comment les villes vont s’adapter au changement climatique - France - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Canicule&#x3A;&#x20;comment&#x20;les&#x20;villes&#x20;vont&#x20;s&#x2019;adapter&#x20;au&#x20;changement&#x20;climatique&#x20;-&#x20;France&#x20;-&#x20;RFI" />
    <meta name="description" content="Les&#x20;grandes&#x20;villes&#x20;comme&#x20;Paris,&#x20;Lyon&#x20;ou&#x20;Bordeaux&#x20;se&#x20;sont&#x20;transform&amp;eacute&#x3B;es&#x20;en&#x20;v&amp;eacute&#x3B;ritables&#x20;fournaises&#x20;pendant&#x20;la&#x20;canicule&#x20;qui&#x20;a&#x20;s&amp;eacute&#x3B;vi&#x20;cet&#x20;&amp;eacute&#x3B;t&amp;eacute&#x3B;.&#x20;Alors&#x20;que&#x20;la&#x20;hausse&#x20;des&#x20;temp&amp;eacute&#x3B;ratures&#x20;se&#x20;concr&amp;eacute&#x3B;tise,&#x20;les&#x20;urbanistes..." />
                                <meta name="news_keywords" content="Climat, Changement climatique, Architecture et urbanisme" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://www.rfi.fr/france/20180809-canicule-villes-adapter-changement-climatique-urbanisme" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/caniculefrance_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Canicule&#x3A;&#x20;comment&#x20;les&#x20;villes&#x20;vont&#x20;s&#x2019;adapter&#x20;au&#x20;changement&#x20;climatique" />
    <meta property="og:description" content="Les&#x20;grandes&#x20;villes&#x20;comme&#x20;Paris,&#x20;Lyon&#x20;ou&#x20;Bordeaux&#x20;se&#x20;sont&#x20;transform&amp;eacute&#x3B;es&#x20;en&#x20;v&amp;eacute&#x3B;ritables&#x20;fournaises&#x20;pendant&#x20;la&#x20;canicule&#x20;qui&#x20;a&#x20;s&amp;eacute&#x3B;vi&#x20;cet&#x20;&amp;eacute&#x3B;t&amp;eacute&#x3B;.&#x20;Alors&#x20;que&#x20;la&#x20;hausse&#x20;des&#x20;temp&amp;eacute&#x3B;ratures&#x20;se&#x20;concr&amp;eacute&#x3B;tise,&#x20;les&#x20;urbanistes..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="France" />
                        <meta property="article:published_time" content="2018-08-09T20:15:25+02:00"/>
            <meta property="article:modified_time" content="2018-08-09T20:15:25+02:00"/>

                                                            <meta property="article:tag" content="Climat" />
                                    <meta property="article:tag" content="Changement&#x20;climatique" />
                                    <meta property="article:tag" content="Architecture&#x20;et&#x20;urbanisme" />
                            
                                                                                    <meta property="og:see_also" content="http://www.rfi.fr/france/20180804-canicule-france-pourquoi-fait-il-plus-chaud-villes" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/europe/20180803-europe-nord-sud-etouffe-canicule" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/france/20180802-canicule-etend-deux-tiers-departements" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/france/20180806-france-canicule-chaleur-pollution-restrictions-circulation-regions" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/france/20180805-canicule-france-pollution-ozone-circulation-differenciee-lundi-paris" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/france/20180726-canicule-18-departements-francais-places-sous-vigilance-orange" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://www.rfi.fr/france/20180809-canicule-villes-adapter-changement-climatique-urbanisme" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/caniculefrance_0.jpg" />
    <meta name="twitter:title" content="Canicule&#x3A;&#x20;comment&#x20;les&#x20;villes&#x20;vont&#x20;s&#x2019;adapter&#x20;au&#x20;changement&#x20;climatique" />
    <meta name="twitter:description" content="Les&#x20;grandes&#x20;villes&#x20;comme&#x20;Paris,&#x20;Lyon&#x20;ou&#x20;Bordeaux&#x20;se&#x20;sont&#x20;transform&amp;eacute&#x3B;es&#x20;en&#x20;v&amp;eacute&#x3B;ritables&#x20;fournaises&#x20;pendant&#x20;la&#x20;canicule&#x20;qui&#x20;a&#x20;s&amp;eacute&#x3B;vi&#x20;cet&#x20;&amp;eacute&#x3B;t&amp;eacute&#x3B;.&#x20;Alors&#x20;que&#x20;la&#x20;hausse&#x20;des&#x20;temp&amp;eacute&#x3B;ratures&#x20;se&#x20;concr&amp;eacute&#x3B;tise,&#x20;les&#x20;urbanistes..." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fr/article/AB38A5AF-E228-4EFD-9728-ABF50997337B" />
    <meta name="twitter:app:url:googleplay" content="rfi://fr/article/AB38A5AF-E228-4EFD-9728-ABF50997337B" />



            

                                                        <link rel="canonical" href="http://www.rfi.fr/france/20180809-canicule-villes-adapter-changement-climatique-urbanisme"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/france/20180809-canicule-villes-adapter-changement-climatique-urbanisme" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rfi.fr/france/20180809-canicule-villes-adapter-changement-climatique-urbanisme" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20180201121500">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "Canicule\u003A\u0020comment\u0020les\u0020villes\u0020vont\u0020s\u2019adapter\u0020au\u0020changement\u0020climatique";
tms_vars["aef_id_contenu"] = "AB38A5AF\u002DE228\u002D4EFD\u002D9728\u002DABF50997337B";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "france";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "france";
tms_vars["aef_thema"] = "climat,changement\u0020climatique,architecture\u0020et\u0020urbanisme";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "france,science,zoom";
tms_vars["aef_auteur"] = "anouch\u0020bezelgues";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "france\u002D20180809\u002Dcanicule\u002Dvilles\u002Dadapter\u002Dchangement\u002Dclimatique\u002Durbanisme";
tms_vars["aef_dpubli"] = "2018\u002D08\u002D09";
tms_vars["aef_hpubli"] = "20\u003A15";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","thumbnailUrl":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/caniculefrance_0.jpg","headline":"Canicule: comment les villes vont s\u2019adapter au changement climatique","alternativeHeadline":"\u003Cp\u003ELes grandes villes comme Paris, Lyon ou Bordeaux se sont transform&eacute;es en v&eacute;ritables fournaises pendant la canicule qui a s&eacute;vi cet &eacute;t&eacute;. Alors que la hausse des temp&eacute;ratures se concr&eacute;tise, les urbanistes planchent pour adapter les villes.\u003C\/p\u003E\n","description":"\u003Cp\u003ELes grandes villes comme Paris, Lyon ou Bordeaux se sont transform&eacute;es en v&eacute;ritables fournaises pendant la canicule qui a s&eacute;vi cet &eacute;t&eacute;. Alors que la hausse des temp&eacute;ratures se concr&eacute;tise, les urbanistes planchent pour adapter les villes.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/caniculefrance_0.jpg","width":"1024","height":"576"},"keywords":["Climat","Changement climatique","Architecture et urbanisme"],"datePublished":"2018-08-09T20:15:25Z","dateCreated":"2018-08-09T20:15:25Z","dateModified":"2018-08-09T20:15:25Z","articleSection":"France","creator":"Anouch Bezelgues","author":[{"@type":"Person","name":"Anouch Bezelgues","url":"http:\/\/www.rfi.fr\/auteur\/anouch-bezelgues\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Actualités, info, news en direct - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/afrique/" target="_blank" title="L&#039;actualité économique et politique en Afrique et au Maghreb en direct - RFI">Afrique</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>Monde</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/ameriques/" class="modeless " title="L&#039;actualité économique et politique aux Amériques en direct - RFI">Amériques</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asie/" class="modeless " title="L&#039;actualité économique et politique en Asie et dans le Pacifique - RFI">Asie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="L&#039;actualité économique et politique en Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/moyen-orient/" class="modeless " title="L&#039;actualité économique et politique au Moyen Orient - RFI">Moyen-Orient</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="L&#039;actualité économique et politique en France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economie/" class="modeless " title="L&#039;actualité économique mondiale en direct - RFI">Économie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="L&#039;actualité culturelle et artistique en direct - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sport/" class="modeless " title="Les dernières news et résultats sportifs en direct - RFI">Sports</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://afriquefoot.rfi.fr" target="_blank" title="Les dernières news et résultats sportifs en direct - RFI">Afrique Foot</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sciences/" class="modeless " title="L&#039;actualité scientifique en direct - RFI">Sciences</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/tech/" class="modeless " title="L&#039;actualités des nouvelles technologies - RFI">Tech</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/emissions/" class="modeless " title="Les émissions Radio France Internationale - RFI">Émissions</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/webdocumentaires/" class="modeless alt" title="Interactivité - Webdocumentaires - RFI">Interactif</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                            <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="ma-rfi" title="Ma RFI" href="https://marfi.rfi.fr" target="_blank">Ma RFI</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/fr/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/fr/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mashable avec France 24" href="http://mashable.france24.com/" target="_blank">Mashable FR</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="https://www.rfi-instrumental.com/fr" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="_blank" title="Newsletters" id="newsletter" href="https://emailing.rfi.fr/fr/subscribe">Newsletters</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>


                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Afficher le lecteur" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-947431B4-AF45-4C66-A025-6ADA7FD0AF35'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201808\/INV_AFR_avec_Christophe_Boisbouvier_09_08_RDC_Mohamed_Hacen_Ould_Lebatt.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"947431B4-AF45-4C66-A025-6ADA7FD0AF35","ns_st_ep":"Mohammed Hacen Ould Lebatt (U.A): \u00abla sagesse a fini par triompher\u00bb en RDC","ns_st_pr":"Invit\u00e9 Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-09","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,rdc,union africaine,christophe boisbouvier,invit\u00e9,invit\u00e9 afrique","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"invite-afrique","aef_auteur":"Christophe Boisbouvier","aef_dpubli":"2018-08-09","aef_hpubli":"08:43","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_page_provenance":"\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-947431B4-AF45-4C66-A025-6ADA7FD0AF35"
                       data-title="Invité Afrique"
                       href="http://www.rfi.fr/emission/20180809-rdc-kabila-mohammed-ould-lebatt-ua-sagesse-fini-triompher"
                       title="Mohammed Hacen Ould Lebatt (U.A): «la sagesse a fini par triompher» en RDC">Réécouter
                    </a>
                                <div class="clear-both"></div>
                <div class="pl-texts">
                    <div class="title-emission">Invité Afrique</div>
                                            <a class="modeless"
                           data-stream="guest-947431B4-AF45-4C66-A025-6ADA7FD0AF35"
                           data-title="Invité Afrique"
                           href="http://www.rfi.fr/emission/20180809-rdc-kabila-mohammed-ould-lebatt-ua-sagesse-fini-triompher"
                           title="Mohammed Hacen Ould Lebatt (U.A): «la sagesse a fini par triompher» en RDC">Mohammed Hacen Ould Lebatt (U.A): «la sagesse a fini par triompher» en RDC
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3500/1925/187/103/sites/images.rfi.fr/files/aef_image/2018-02-14t163605z_1588259466_rc199c2d7030_rtrmadp_3_congo-politics_0.jpg" data-width="105" data-height="60">
                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3500/1925/187/103/sites/images.rfi.fr/files/aef_image/2018-02-14t163605z_1588259466_rc199c2d7030_rtrmadp_3_congo-politics_0.jpg" alt="Le président congolais Joseph Kabila, le 14 février 2018 à Kinshasa.">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-08-09","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"20:32","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_page_provenance":"\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-08-09","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"20:32","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_page_provenance":"\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-08-09","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"20:32","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_page_provenance":"\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2018-08-09","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"20:32","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_page_provenance":"\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_jff'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal_fr_facile.mp3"}]},"title":"Dernier journal en Fran\u00e7ais facile","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_jff","ns_st_ep":"dernier_journal_jff","ns_st_pr":"dernier_journal_jff","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-08-09","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"20:32","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_page_provenance":"\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_24h_en_france'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/RFI_24H_en_france_1_1.mp3"}]},"title":"Dernier journal France","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_24h_en_france","ns_st_ep":"dernier_journal_24h_en_france","ns_st_pr":"dernier_journal_24h_en_france","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-08-09","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"20:32","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_page_provenance":"\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_ameriques_haiti'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_trn_dernier_ameriques_haiti.mp3"}]},"title":"Dernier journal Am\u00e9riques - Ha\u00efti","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_ameriques_haiti","ns_st_ep":"dernier_journal_ameriques_haiti","ns_st_pr":"dernier_journal_ameriques_haiti","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-08-09","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-08-09","aef_hpubli":"20:32","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_page_provenance":"\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs">
                <div class="h2">GRILLE DES PROGRAMMES</div>
                <div class="pl-tab active">
                    <div id="pl-program-grid">
                                                <div id="program-grid-header-menu"><div class="pl-filter" id="program-grid-channel-selector"><div id="pl-filter" class="pl-programs-menu-item active" data-menu-item="1" data-program-channel="monde">Monde</div><div id="pl-filter" class="pl-programs-menu-item" data-menu-item="2" data-program-channel="afrique">Afrique</div></div><div class="pl-days" id="program-grid-date-selector"><div class="inactive-day" data-date-slot="mP4D"><a class="program-menu-prev pl-date-slot-item prev blurred"></a><span id="program-grid-day">Dimanche 5 Août</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP3D"></a></div><div class="inactive-day" data-date-slot="mP3D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP4D"></a><span id="program-grid-day">Lundi 6 Août</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP2D"></a></div><div class="inactive-day" data-date-slot="mP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP3D"></a><span id="program-grid-day">Mardi 7 Août</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP1D"></a></div><div class="inactive-day" data-date-slot="mP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP2D"></a><span id="program-grid-day">Mercredi 8 Août</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP0D"></a></div><div class="active-day" data-date-slot="pP0D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP1D"></a><span id="program-grid-day">Aujourd'hui</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP1D"></a></div><div class="inactive-day" data-date-slot="pP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP0D"></a><span id="program-grid-day">Vendredi 10 Août</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP2D"></a></div><div class="inactive-day" data-date-slot="pP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP1D"></a><span id="program-grid-day">Samedi 11 Août</span><a class="program-menu-next pl-date-slot-item next blurred"></a></div></div><div class="pl-timeline" id="program-grid-time-slot-selector"><a href="#" id="program-timeframe-1" class="pl-timeframe" data-time-slot="timeSlot1">00h/06h</a><a href="#" id="program-timeframe-2" class="pl-timeframe" data-time-slot="timeSlot2">06h/12h</a><a href="#" id="program-timeframe-3" class="pl-timeframe" data-time-slot="timeSlot3">12h/18h</a><a href="#" id="program-timeframe-4" class="pl-timeframe active" data-time-slot="timeSlot4">18h/24h</a></div></div><div id="program-grid-content"><ol id="pl-programs-list-1" class="pl-programs-list active"></ol></div>
                    </div>
                                        
 <div id="pl-loading" class="pl-loading hidden">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                                        <div id='pl-errors' class='pl-errors hidden'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Dernières émissions</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article2D35D114-4EBE-489F-8A33-19E4454FD290'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r223\/accents_d_europe_20180809.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"2D35D114-4EBE-489F-8A33-19E4454FD290","ns_st_ep":"Programmation estivale","ns_st_pr":"Accents d'Europe","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-09","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"europe,catherine rolland,fr\u00e9d\u00e9rique lebel,laurent berthault,magazine,accents d'europe","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"accents-europe","aef_auteur":"Catherine Rolland","aef_dpubli":"2018-08-09","aef_hpubli":"19:40","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_page_provenance":"\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="2D35D114-4EBE-489F-8A33-19E4454FD290">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Accents d'Europe"
                   data-stream="article2D35D114-4EBE-489F-8A33-19E4454FD290" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/accents_d_europe_010218_anthony_ravera_bd-5378_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-08-09">09/08/2018</time>
                                        <span>Accents d'Europe</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20180809-programmation-estivale-rediffusions-accents-europe">Programmation estivale</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD4F49706-9CA4-402F-987F-151C186365EC'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r223\/c_est_pas_du_vent_1_20180809.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D4F49706-9CA4-402F-987F-151C186365EC","ns_st_ep":"D\u00e9fendre son territoire pour imposer un nouveau mod\u00e8le de soci\u00e9t\u00e9","ns_st_pr":"C'est pas du vent","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-09","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"france,science,architecture et urbanisme,environnement,soci\u00e9t\u00e9,anne-c\u00e9cile bras,magazine,c'est pas du vent","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"est-pas-vent","aef_auteur":"Anne-C\u00e9cile Bras","aef_dpubli":"2018-08-09","aef_hpubli":"16:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_page_provenance":"\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D4F49706-9CA4-402F-987F-151C186365EC">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="C'est pas du vent"
                   data-stream="articleD4F49706-9CA4-402F-987F-151C186365EC" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-04-09t115625z_1671711006_rc1a34684690_rtrmadp_3_france-airport-squats_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-08-09">09/08/2018</time>
                                        <span>C'est pas du vent</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20180809-territoire-defendre-imposer-modele-societe">Défendre son territoire pour imposer un nouveau modèle de société</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleFF19DDA1-2F7B-4D91-B5E5-73DE4E8EFAB8'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r223\/danse_des_mots_20180809.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"FF19DDA1-2F7B-4D91-B5E5-73DE4E8EFAB8","ns_st_ep":"Visite du mus\u00e9e Boby Lapointe \u00e0 P\u00e9zenas (Rediffusion)","ns_st_pr":"Danse des mots","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-09","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"culture,langue fran\u00e7aise,musiques,yvan amar,magazine,la danse des mots","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"danse-mots","aef_auteur":"Yvan Amar","aef_dpubli":"2018-08-09","aef_hpubli":"15:30","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_page_provenance":"\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="FF19DDA1-2F7B-4D91-B5E5-73DE4E8EFAB8">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Danse des mots"
                   data-stream="articleFF19DDA1-2F7B-4D91-B5E5-73DE4E8EFAB8" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/lapointe_boby_%C2%A9aubert_universal.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-08-09">09/08/2018</time>
                                        <span>Danse des mots</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20180809-visite-musee-boby-lapointe-pezenas-rediffusion">Visite du musée Boby Lapointe à Pézenas (Rediffusion)</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleFD5FCD8E-20FE-47AC-BAB5-8E29ECBDA6D0'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r223\/les_grandes_voix_de_l_afrique_20180809.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"FD5FCD8E-20FE-47AC-BAB5-8E29ECBDA6D0","ns_st_ep":"Boubou Hama: le grand t\u00e9moin et la m\u00e9moire de l\u2019AOF","ns_st_pr":"Les grandes voix de l'Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-09","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,culture,niger,litt\u00e9rature,culture,histoire,sayouba traor\u00e9,magazine,les grandes voix de l'afrique","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"grandes-voix-afrique","aef_auteur":"Sayouba Traor\u00e9","aef_dpubli":"2018-08-09","aef_hpubli":"15:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_page_provenance":"\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="FD5FCD8E-20FE-47AC-BAB5-8E29ECBDA6D0">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Les grandes voix de l'Afrique"
                   data-stream="articleFD5FCD8E-20FE-47AC-BAB5-8E29ECBDA6D0" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/332/8/337/166/177/87/sites/images.rfi.fr/files/aef_image/couv_boubou_hama_lharmattan_ok_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-08-09">09/08/2018</time>
                                        <span>Les grandes voix de l'Afrique</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20180809-boubou-hama-nigerien-memoire-aof-afrique-occidentale-francaise">Boubou Hama: le grand témoin et la mémoire de l’AOF</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleFA06659B-5B10-4B97-BCA9-08A1F7151CE6'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r223\/journal_d_haiti_et_des_ameriques_20180809.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"FA06659B-5B10-4B97-BCA9-08A1F7151CE6","ns_st_ep":"Le S\u00e9nat argentin refuse de l\u00e9galiser l'avortement","ns_st_pr":"Journal d'Ha\u00efti et des Am\u00e9riques","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-08-09","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"am\u00e9riques,argentine,venezuela,ha\u00efti,pauline gleize,magazine,trnhaiti","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"12h10-12h30-tu","aef_auteur":"Pauline Gleize","aef_dpubli":"2018-08-09","aef_hpubli":"14:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_page_provenance":"\/france\/20180809-canicule-villes-adapter-changement-climatique-urbanisme","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="FA06659B-5B10-4B97-BCA9-08A1F7151CE6">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Journal d'Haïti et des Amériques"
                   data-stream="articleFA06659B-5B10-4B97-BCA9-08A1F7151CE6" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-08-09t062846z_1083573010_rc194e975080_rtrmadp_3_argentina-abortion_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-08-09">09/08/2018</time>
                                        <span>Journal d'Haïti et des Amériques</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20180809-argentine-avortement-refus-legalisation-venezuela-maduro-haiti-electricite">Le Sénat argentin refuse de légaliser l'avortement</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    France
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="AB38A5AF-E228-4EFD-9728-ABF50997337B" class="article-page">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/2zOh.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Canicule&#x3A;&#x20;comment&#x20;les&#x20;villes&#x20;vont&#x20;s&#x2019;adapter&#x20;au&#x20;changement&#x20;climatique" data-via="RFI" data-lang="fr" data-url="http://rfi.my/2zOh.T" data-counturl="http://www.rfi.fr/france/20180809-canicule-villes-adapter-changement-climatique-urbanisme" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2zOh.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2zOh.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/climat/">Climat</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/changement-climatique/">Changement climatique</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/architecture-urbanisme/">Architecture et urbanisme</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Canicule: comment les villes vont s’adapter au changement climatique</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/anouch-bezelgues/">Anouch Bezelgues</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-08-09">
                        <meta itemprop="datePublished" content="2018-08-09">
                            Publié le 09-08-2018
                    </time>
                    <time datetime="18-08-09">
                    Modifié le 09-08-2018 à 20:15
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/caniculefrance_0.jpg" alt="media" width="620">
                                                                    <small>Des Français se rafraîchissent aux abords de la Tour Eiffel, le 2 août 2018, en plein coeur d'une vague de chaleur qui frappe l'Europe.</small>
                                                    <small>AFP/Gérard Julien</small>
                            </div>
        
       

                    <div class="intro"><p>Les grandes villes comme Paris, Lyon ou Bordeaux se sont transform&eacute;es en v&eacute;ritables fournaises pendant la canicule qui a s&eacute;vi cet &eacute;t&eacute;. Alors que la hausse des temp&eacute;ratures se concr&eacute;tise, les urbanistes planchent pour adapter les villes.</p>
</div>
        
        <div itemprop="articleBody"><p>Apr&egrave;s plusieurs jours d&rsquo;une <strong><a href="http://www.rfi.fr/france/20180802-canicule-etend-deux-tiers-departements">intense p&eacute;riode de canicule</a></strong>, la France s&rsquo;est finalement rafra&icirc;chie. Un soulagement apr&egrave;s des temp&eacute;ratures fr&ocirc;lant les 40&deg;C, mettant &agrave; mal les organismes les plus fragiles. C&rsquo;est particuli&egrave;rement en milieu urbain qu&rsquo;elle a &eacute;t&eacute; difficile &agrave; supporter, avec par exemple des &eacute;carts pouvant atteindre 8&deg;C entre Paris intra-muros et sa p&eacute;riph&eacute;rie&nbsp;: on parle alors &laquo;&nbsp;d&rsquo;&icirc;lots de chaleur urbains&nbsp;&raquo;.</p>
<p>Cette diff&eacute;rence de temp&eacute;rature entre des zones g&eacute;ographiquement peu &eacute;loign&eacute;es s&rsquo;explique par la politique urbaine de la seconde partie du XXe si&egrave;cle, une bombe &agrave; retardement qui transforme les villes en fours d&egrave;s que le mercure grimpe.</p>
<p>Pour Amandine Crambes, <strong><a href="https://www.ademe.fr/">ing&eacute;nieure urbaniste au service organisations urbaines de l&rsquo;Agence de l&#39;environnement et de la ma&icirc;trise de l&#39;&eacute;nergie</a></strong> (ADEME), il y a plusieurs facteurs qui influencent ces &eacute;carts de temp&eacute;rature. &laquo;&nbsp;<em>Il y a d&eacute;j&agrave; l&rsquo;am&eacute;nagement des rues, la hauteur des b&acirc;timents. Mais aussi les activit&eacute;s humaines qui cr&eacute;ent de la chaleur et produisent de l&rsquo;&eacute;nergie</em>&nbsp;&raquo;, explique l&rsquo;urbaniste contact&eacute;e par RFI.</p>
<p>En cause &eacute;galement, les transports avec les voitures qui produisent de la chaleur et &eacute;mettent des gaz &agrave; effet de serre. Un param&egrave;tre important dans des villes o&ugrave; <strong><a href="http://www.rfi.fr/france/20180805-canicule-france-pollution-ozone-circulation-differenciee-lundi-paris">le &laquo;</a></strong>&nbsp;<strong><a href="http://www.rfi.fr/france/20180805-canicule-france-pollution-ozone-circulation-differenciee-lundi-paris">tout voiture</a></strong>&nbsp;<strong><a href="http://www.rfi.fr/france/20180805-canicule-france-pollution-ozone-circulation-differenciee-lundi-paris">&raquo; fait souvent office de moyen de transport principal</a></strong>.</p>
<p><strong>Changer la ville</strong></p>
<p>Pour tenter d&rsquo;am&eacute;liorer les conditions de vie des urbains, plusieurs solutions simples sont envisageables. Comme l&rsquo;explique Amandine Crambes, &laquo;&nbsp;<em>on peut d&eacute;j&agrave; repenser les mat&eacute;riaux et se d&eacute;barrasser des capteurs de chaleurs. L&rsquo;asphalte, par exemple, a une tr&egrave;s forte inertie et <strong><a href="https://www.cnrs.fr/cw/dossiers/dosclim/contenu/alternative/alter_etape1_4.html">un tr&egrave;s faible alb&eacute;do</a></strong> </em>(le pouvoir r&eacute;fl&eacute;chissant d&rsquo;une surface, ndlr)<em>. C&rsquo;est-&agrave;-dire qu&rsquo;il va capter &eacute;norm&eacute;ment de chaleur pendant la journ&eacute;e et va la rendre dans la nuit, mais tr&egrave;s lentement</em>&nbsp;&raquo;.</p>
<p>Autre piste de r&eacute;flexion&nbsp;: la couleur des infrastructures. &laquo;&nbsp;Lors d&rsquo;un &eacute;pisode de chaleur avec une temp&eacute;rature ext&eacute;rieure de 26&deg;C, une toiture fonc&eacute;e peut monter jusqu&rsquo;&agrave; 80&deg;C, une toiture de couleur claire jusqu&rsquo;&agrave; 45&deg;C et une toiture v&eacute;g&eacute;tale jusqu&rsquo;&agrave; seulement 29&deg;C&rdquo;. Les couleurs claires et les surfaces v&eacute;g&eacute;talis&eacute;es sont donc &agrave; pr&eacute;coniser.</p>
<p>C&rsquo;est ce type d&rsquo;initiatives que prend notamment la municipalit&eacute; de Los Angeles, qui a enduit certaines de ses rues d&rsquo;un rev&ecirc;tement blanc absorbant moins de chaleur. Les &laquo;&nbsp;cool roof&nbsp;&raquo; (toiture fra&icirc;che) recouverts de peinture r&eacute;flective sont &eacute;galement test&eacute;s par plusieurs entrepreneurs, puisant leur inspiration dans l&rsquo;urbanisme des pays chauds.</p>
<p><strong>De l&rsquo;importance de la v&eacute;g&eacute;talisation</strong></p>
<p>Dans des villes min&eacute;rales &agrave; l&rsquo;extr&ecirc;me, le d&eacute;fi de la v&eacute;g&eacute;talisation est crucial. En effet, l&rsquo;imperm&eacute;abilisation des sols, la disparition de l&rsquo;eau et de la v&eacute;g&eacute;tation contribuent grandement &agrave; faire monter les temp&eacute;ratures.</p>
<p>&laquo;&nbsp;<em>V&eacute;g&eacute;taliser les b&acirc;timents est une bonne chose pour leur isolation thermique, mais ce n&rsquo;est pas suffisant,</em> nuance Amandine Crambes. <em>Il faudrait avoir des zones v&eacute;g&eacute;talis&eacute;es environ tous les 200 m&egrave;tres pour maintenir une certaine continuit&eacute;. En effet, les b&eacute;n&eacute;fices d&rsquo;un petit parc diminuent d&eacute;j&agrave; apr&egrave;s 100 m&egrave;tres.</em>&nbsp;&raquo;</p>
<p>Pour l&rsquo;urbaniste, il s&rsquo;agit de choix politiques avant tout. &laquo;&nbsp;<em>Avec la pression fonci&egrave;re qui existe dans des villes comme Paris, il faut avoir le courage politique de ne pas construire certains espaces pour les transformer en poche de rafra&icirc;chissement.</em>&nbsp;&raquo;</p>
<p><strong>De lentes initiatives</strong></p>
<p>Sans politique urbaine efficace, on risque de se retrouver avec des &laquo;&nbsp;villes-&eacute;tuves&nbsp;&raquo; d&rsquo;ici quelques d&eacute;cennies. &laquo;&nbsp;<em>Jusqu&rsquo;&agrave; maintenant, on parlait d&rsquo;att&eacute;nuation au changement climatique [...] alors que l&rsquo;adaptation climatique n&rsquo;&eacute;tait pas du tout travaill&eacute;e</em>&nbsp;&raquo;, d&eacute;plore Amandine Crambes.</p>
<p>Des quartiers &eacute;co-responsables ont toutefois &eacute;merg&eacute; ces derni&egrave;res ann&eacute;es, notamment <strong><a href="http://www.ileseguin-rivesdeseine.fr/">le quartier &icirc;le Seguin-Rives de Seine &agrave; Boulogne-Billancourt</a></strong>, labellis&eacute; en 2013. Au c&oelig;ur du projet, la pr&eacute;sence de v&eacute;g&eacute;tation, les d&eacute;placements doux et les &eacute;nergies renouvelables.</p>
<p>De nombreuses exp&eacute;rimentations &agrave; moindre &eacute;chelle sont &eacute;galement men&eacute;es dans les grandes villes. A Lyon par exemple, un arrosage cibl&eacute; des arbres est effectu&eacute; en p&eacute;riode de canicule afin de maintenir leur travail d&rsquo;&eacute;vapotranspiration. Et pour reverdir la ville, quelque 3&nbsp;000 arbres r&eacute;sistants &agrave; la s&eacute;cheresse, comme le micocoulier de Provence, sont plant&eacute;s chaque ann&eacute;e.</p>
<p>Adapter les villes au changement climatique serait donc une question de bon sens&nbsp;? Une chose est s&ucirc;re&nbsp;: si rien n&rsquo;est fait, elles risquent fort de devenir invivables. <strong><a href="http://www.rfi.fr/emission/20180729-jean-jouzel-climatologue-le-rechauffement-climatique-risque-s-accelerer">Selon le climatologue Jean Jouzel, le r&eacute;chauffement risque de s&#39;acc&eacute;l&eacute;rer</a></strong>.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/2zOh.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Canicule&#x3A;&#x20;comment&#x20;les&#x20;villes&#x20;vont&#x20;s&#x2019;adapter&#x20;au&#x20;changement&#x20;climatique" data-via="RFI" data-lang="fr" data-url="http://rfi.my/2zOh.T" data-counturl="http://www.rfi.fr/france/20180809-canicule-villes-adapter-changement-climatique-urbanisme" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2zOh.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2zOh.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Sur le même sujet</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="91C7FDBA-35B5-4CCB-A3C0-A186E25932CE">
                        <a href="/france/20180804-canicule-france-pourquoi-fait-il-plus-chaud-villes" title="Canicule&#x20;en&#x20;France&#x3A;&#x20;pourquoi&#x20;fait-il&#x20;plus&#x20;chaud&#x20;dans&#x20;les&#x20;villes&#x3F;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-08-03t111139z_1475537954_rc1f9e1669e0_rtrmadp_3_europe-weather-france_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-08-03t111139z_1475537954_rc1f9e1669e0_rtrmadp_3_europe-weather-france_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Canicule&#x20;en&#x20;France&#x3A;&#x20;pourquoi&#x20;fait-il&#x20;plus&#x20;chaud&#x20;dans&#x20;les&#x20;villes&#x3F;" href="/france/20180804-canicule-france-pourquoi-fait-il-plus-chaud-villes">
                                Canicule en France: pourquoi fait-il &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="77D88425-49AE-4FA0-A933-4EDE5A51D1DF">
                        <a href="/europe/20180803-europe-nord-sud-etouffe-canicule" title="L&#x2019;Europe&#x20;&#x00E9;touffe&#x20;sous&#x20;la&#x20;canicule&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-08-03t162353z_476620170_rc1a8b7d4aa0_rtrmadp_3_europe-weather-netherlands_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-08-03t162353z_476620170_rc1a8b7d4aa0_rtrmadp_3_europe-weather-netherlands_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="L&#x2019;Europe&#x20;&#x00E9;touffe&#x20;sous&#x20;la&#x20;canicule&#x20;" href="/europe/20180803-europe-nord-sud-etouffe-canicule">
                                L&rsquo;Europe &eacute;touffe sous la canicule 
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="3B5BB83E-2F21-4224-8908-B7AF5D7D7751">
                        <a href="/france/20180802-canicule-etend-deux-tiers-departements" title="La&#x20;canicule&#x20;s&#x27;&#x00E9;tend&#x20;aux&#x20;deux&#x20;tiers&#x20;de&#x20;la&#x20;France"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_1817x6_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_1817x6_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="La&#x20;canicule&#x20;s&#x27;&#x00E9;tend&#x20;aux&#x20;deux&#x20;tiers&#x20;de&#x20;la&#x20;France" href="/france/20180802-canicule-etend-deux-tiers-departements">
                                La canicule s'&eacute;tend aux deux tiers de &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="343CB539-14DF-4489-9A8D-4189745C2D7B">
                        <a href="/france/20180806-france-canicule-chaleur-pollution-restrictions-circulation-regions" title="France-canicule&#x3A;&#x20;la&#x20;circulation&#x20;automobile&#x20;restreinte&#x20;dans&#x20;plusieurs&#x20;r&#x00E9;gions"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/768/381/195/97/sites/images.rfi.fr/files/aef_image/000_1859pu_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/768/381/195/97/sites/images.rfi.fr/files/aef_image/000_1859pu_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="France-canicule&#x3A;&#x20;la&#x20;circulation&#x20;automobile&#x20;restreinte&#x20;dans&#x20;plusieurs&#x20;r&#x00E9;gions" href="/france/20180806-france-canicule-chaleur-pollution-restrictions-circulation-regions">
                                France-canicule: la circulation &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="22565A01-7845-4B0E-B4B6-7E5D9EFDF7AD">
                        <a href="/france/20180805-canicule-france-pollution-ozone-circulation-differenciee-lundi-paris" title="Canicule&#x20;en&#x20;France&#x3A;&#x20;pollution&#x20;&#x00E0;&#x20;l&#x2019;ozone,&#x20;circulation&#x20;diff&#x00E9;renci&#x00E9;e&#x20;&#x00E0;&#x20;Paris"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/France%20Paris%20pollution%20particules%20fines%20ciruclation%20altern%C3%A9e_0.JPG" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/France%20Paris%20pollution%20particules%20fines%20ciruclation%20altern%C3%A9e_0.JPG" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Canicule&#x20;en&#x20;France&#x3A;&#x20;pollution&#x20;&#x00E0;&#x20;l&#x2019;ozone,&#x20;circulation&#x20;diff&#x00E9;renci&#x00E9;e&#x20;&#x00E0;&#x20;Paris" href="/france/20180805-canicule-france-pollution-ozone-circulation-differenciee-lundi-paris">
                                Canicule en France: pollution &agrave; &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="18BFBBFA-4C0A-493A-AA63-64C24098D67B">
                        <a href="/france/20180726-canicule-18-departements-francais-places-sous-vigilance-orange" title="Canicule&#x3A;&#x20;18&#x20;d&#x00E9;partements&#x20;fran&#x00E7;ais&#x20;plac&#x00E9;s&#x20;en&#x20;&#x00AB;vigilance&#x20;orange&#x00BB;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/113/768/382/195/97/sites/images.rfi.fr/files/aef_image/000_17x438_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/113/768/382/195/97/sites/images.rfi.fr/files/aef_image/000_17x438_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Canicule&#x3A;&#x20;18&#x20;d&#x00E9;partements&#x20;fran&#x00E7;ais&#x20;plac&#x00E9;s&#x20;en&#x20;&#x00AB;vigilance&#x20;orange&#x00BB;" href="/france/20180726-canicule-18-departements-francais-places-sous-vigilance-orange">
                                Canicule: 18 d&eacute;partements fran&ccedil;ais &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://www.rfi.fr/france/20180809-canicule-villes-adapter-changement-climatique-urbanisme" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/caniculefrance_0.jpg";
</script>

                                                        <div id="modal-embed-article-overlay"></div>
                <div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/france/20180809-canicule-villes-adapter-changement-climatique-urbanisme&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
                </div>
                        </div>


                    <aside>
                                <!-- article -->
    <div class="banner first">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/emission/1918-espoir-nouveau-monde"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_1918_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href=" https://savoirs.rfi.fr/fr/comprendre-enrichir/histoire/guinee-une-histoire-des-violences-politiques"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-rfi-savoirs-dossier-guinee_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/coupe-du-monde-2018/"
                                title=".">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_2_0.png" alt="." width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/langues"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_banner_15langues_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>
        <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">A la une</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="AB38A5AF-E228-4EFD-9728-ABF50997337B">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/caniculefrance_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Changement climatique</span>
                                                <h4 class="title">Canicule: comment les villes vont s’adapter au changement climatique</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Canicule: comment les villes vont s’adapter au changement climatique" href="http://www.rfi.fr/france/20180809-canicule-villes-adapter-changement-climatique-urbanisme" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="D4F49706-9CA4-402F-987F-151C186365EC">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-04-09t115625z_1671711006_rc1a34684690_rtrmadp_3_france-airport-squats_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Défendre son territoire pour imposer un nouveau modèle de société</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Défendre son territoire pour imposer un nouveau modèle de société" href="http://www.rfi.fr/emission/20180809-territoire-defendre-imposer-modele-societe" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="57FC0715-65A8-4A4C-B1CD-4D75D3404853">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_o16bq_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">France: Parti socialiste cherche tête de liste européenne… en Belgique</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="France: Parti socialiste cherche tête de liste européenne… en Belgique" href="http://www.rfi.fr/france/20180809-france-ps-socialiste-cherche-tete-liste-europeenne-belgique-magnette" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="45A67EF6-E33D-49C5-8F84-328E539375AF">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/acropolis-capture-decran_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Les Youtubers: Jean Massiet, fondateur de la chaîne Accropolis en France </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Les Youtubers: Jean Massiet, fondateur de la chaîne Accropolis en France " href="http://www.rfi.fr/emission/20180809-youtubers-jean-massiet-fondateur-chaine-accropolis-france" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="60C643B2-1DA8-4393-B87E-9E69AD3D5FEC">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/main_invite_france_002_1_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Parcoursup : les bacheliers toujours en attente</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Parcoursup : les bacheliers toujours en attente" href="http://www.rfi.fr/emission/20180809-parcoursup-bacheliers-toujours-attente" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="C427B4BB-0648-4BB7-93B0-27646996571F">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/36/2431/1369/600/338/sites/images.rfi.fr/files/aef_image/2018-07-26t071316z_1083190460_rc179ece3000_rtrmadp_3_france-macron-aide-cabinet-secretary_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France / Politique française</span>
                                                <h4 class="title">France: la défense d'Alexis Kohler fragilisée par Mediapart</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="France: la défense d&#039;Alexis Kohler fragilisée par Mediapart" href="http://www.rfi.fr/france/20180808-france-defense-alexis-kohler-fragilisee-mediapart" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="54BD86F4-7B86-46C0-BE84-921CF4931A5B">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/36/1280/721/600/338/sites/images.rfi.fr/files/aef_image/rsz_000_ng3vo_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France / Questions sociales</span>
                                                <h4 class="title">France: onzième suicide depuis le début de l’année à la prison de Fleury-Mérogis</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="France: onzième suicide depuis le début de l’année à la prison de Fleury-Mérogis" href="http://www.rfi.fr/france/20180808-france-onzieme-suicide-depuis-debut-annee-prison-fleury-merogis" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB1654726-RFI-FR-20180808">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/Kirikou_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Awa Sene Sarr (Rediffusion)</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Awa Sene Sarr (Rediffusion)" href="http://www.rfi.fr/emission/20180808-awa-sene-sarr-rediffusion" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="4D7895E2-3035-4CBF-8628-1EEE5D3A1FE9">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/768/432/600/338/sites/images.rfi.fr/files/aef_image/000_17y2lu_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France</span>
                                                <h4 class="title">Affaire Benalla: le préfet de police de Paris et son «cher ami»</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Affaire Benalla: le préfet de police de Paris et son «cher ami»" href="http://www.rfi.fr/france/20180808-affaire-benalla-le-prefet-paris-cher-ami-mensonge-serment" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="4A1BFFFE-C3B5-45B8-A73A-EFB3E5D77DF3">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2017-11-30t163208z_1610880106_rc1f852e5a80_rtrmadp_3_africa-france-macron_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France</span>
                                                <h4 class="title">Les entreprises françaises perdent du terrain en Afrique</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Les entreprises françaises perdent du terrain en Afrique" href="http://www.rfi.fr/economie/20180808-entreprises-francaises-perdent-terrain-afrique" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>
        <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
                        <section>
                            
                
                                    
            <span class="side-block">
            Analyses - reportages
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="05847E3E-9F93-42A7-82E6-B4DED296B4BE">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/musiques/">Musiques</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/theatre/">Théâtre</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20180806-france-fronde-contre-frais-securite-menacent-festivals" title="France&#x3A;&#x20;fronde&#x20;contre&#x20;les&#x20;frais&#x20;de&#x20;s&#x00E9;curit&#x00E9;&#x20;qui&#x20;menacent&#x20;les&#x20;festivals">France: fronde contre les frais de sécurité qui menacent les festivals</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="1D0075EE-2A09-4B5A-82F6-D5242E2F4A32">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/litterature/">Littérature</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sri-lanka/">Sri Lanka</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20180805-friday-friday-nouvelles-jesuthasan-dheepan-realisme-fantastique-metafiction" title="&#x00AB;Friday&#x20;et&#x20;Friday&#x00BB;&#x3A;&#x20;des&#x20;r&#x00E9;cits&#x20;modernes&#x20;du&#x20;Ceylan&#x20;en&#x20;guerre&#x20;&#x20;">«Friday et Friday»: des récits modernes du Ceylan en guerre  </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="F3C18BF9-2D1E-43E7-8779-6457C4AA78DD">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/portugal/">Portugal</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/religion/">Religion</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/espagne/">Espagne</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/europe/20180804-decouverte-compostelle-cote-portugaise" title="A&#x20;la&#x20;d&#x00E9;couverte&#x20;de&#x20;Compostelle&#x20;par&#x20;la&#x20;c&#x00F4;te&#x20;portugaise">A la découverte de Compostelle par la côte portugaise</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="A7D4D972-88EC-463D-B2AC-72B238E657D7">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/zimbabwe/">Zimbabwe</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/emmerson-mnangagwa/">Emmerson Mnangagwa</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/afrique/20180803-zimbabwe-presidentielle-nelson-chamisa-perdant" title="Zimbabwe&#x3A;&#x20;Nelson&#x20;Chamisa,&#x20;le&#x20;perdant&#x20;qui&#x20;n&#x2019;a&#x20;pas&#x20;dit&#x20;son&#x20;dernier&#x20;mot&#x20;">Zimbabwe: Nelson Chamisa, le perdant qui n’a pas dit son dernier mot </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="9C6A4496-B06D-48F0-971F-1B263D331022">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/agriculture-peche/">Agriculture et Pêche</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/pac/">PAC</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/science/20180802-reunion-foreur-tige-canne-sucre-cirad-agriculture-agro-ecologie" title="&#x5B;Reportage&#x5D;&#x20;A&#x20;La&#x20;R&#x00E9;union,&#x20;le&#x20;foreur&#x20;de&#x20;tige&#x20;ne&#x20;se&#x20;sucrera&#x20;plus">[Reportage] A La Réunion, le foreur de tige ne se sucrera plus</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="92DDA14B-07EB-430A-A854-C447F79D7763">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/arts-plastiques/">Arts Plastiques</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cuba/">Cuba</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/exposition/">exposition</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/culture/20180803-ola-cuba-lille-art-cubain-poetique-politique-puissant-justine-weulersse-redondo" title="&#x00AB;Ola&#x20;Cuba&#x20;&#x21;&#x00BB;,&#x20;un&#x20;art&#x20;cubain&#x20;po&#x00E9;tique,&#x20;politique&#x20;et&#x20;puissant">«Ola Cuba !», un art cubain poétique, politique et puissant</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="B5DB107F-244B-4D60-82FA-A7262F235D5D">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/colombie/">Colombie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/drogue/">Drogue</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/ameriques/20180803-colombie-cauca-coca-marihuana-programmes-substitution-cultivateurs" title="Colombie&#x3A;&#x20;les&#x20;cultivateurs&#x20;de&#x20;coca&#x20;attendent&#x20;les&#x20;programmes&#x20;de&#x20;substitution&#x20;&#x5B;Reportage&#x5D;">Colombie: les cultivateurs de coca attendent les programmes de substitution [Reportage]</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="37F8B338-1779-41E3-87D2-95C93708EF39">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bresil/">Brésil</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/ameriques/20180802-bresil-presidentielle-marina-silva-enfant-foret-environnement-rede-portrait" title="&#x5B;Portrait&#x5D;&#x20;Br&#x00E9;sil&#x3A;&#x20;Marina&#x20;Silva,&#x20;enfant&#x20;de&#x20;la&#x20;for&#x00EA;t,&#x20;l&#x2019;environnement&#x20;&#x00E0;&#x20;c&#x0153;ur">[Portrait] Brésil: Marina Silva, enfant de la forêt, l’environnement à cœur</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="25E2C8AC-752B-4BAB-A0E2-A0956C1358AB">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/bresil/">Brésil</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/ameriques/20180802-bresil-jair-bolsonaro-espoir-anti-corruption-extreme-droite-portrait" title="&#x5B;Portrait&#x5D;&#x20;Br&#x00E9;sil&#x3A;&#x20;Jair&#x20;Bolsonaro,&#x20;l&#x2019;espoir&#x20;anti-corruption&#x20;d&#x2019;extr&#x00EA;me&#x20;droite">[Portrait] Brésil: Jair Bolsonaro, l’espoir anti-corruption d’extrême droite</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="42619A57-413B-4A1B-8CF0-255C3F4839A2">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/ethiopie/">Ethiopie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/erythree/">Erythrée</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/abiy-ahmed/">Abiy Ahmed</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/afrique/20180802-ethiopie-abiy-ahmed-premier-ministre-4-mois-chambardements" title="Ethiopie&#x3A;&#x20;Abiy&#x20;Ahmed&#x20;Premier&#x20;ministre,&#x20;quatre&#x20;mois&#x20;de&#x20;chambardement">Ethiopie: Abiy Ahmed Premier ministre, quatre mois de chambardement</a></span>
                </li>
                        </ul>
                        <div class="read-more">
                                <a class="modeless"
                   href="/section/zoom/"
                   title="Analyses&#x20;-&#x20;reportages">
                    Tous les articles
                </a>
            </div>
                        


            </section>
        
                
    <section class="featured-tags">
                                        
                
    
    <ul>
                    <li>
                <div class="empty empty-most-read"></div>
            </li>
            </ul>


    </section>

    
    
    <section class="twitter">
                                    
    <span class="side-block">Twitter</span>
    <a class="twitter-timeline" href="https://twitter.com/RFI"
       data-widget-id="375161698757275648"
       data-tweet-limit="2"
       data-link-color='#E20000'
       data-chrome="noheader nofooter noborders transparent"
       lang="Fr">
        Tweets by RFI
    </a>


    </section>

                <section>
                                                                        
        
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

    </section>
                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/france/', 'France'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                            <div id="modal-embed-article-overlay"></div>
                <div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/france/20180809-canicule-villes-adapter-changement-climatique-urbanisme&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
                </div>
                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre ">Nous rejoindre </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Articles">Articles</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent/artistes" class="modeless" title="Artistes">Artistes</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/fr/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable avec France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RadioFranceInternationale" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIfr" class="go" title="RFI sur Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvideos" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI sur Tune-In" target="_blank">Tune-In</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/medias-partenaires" title="service pro" target="_blank">service pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fr/legal-notice" class="" target="_blank">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2018 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- desktop mobile placeholder RFI FR -->
<style type="text/css">
/* Masquage JR */
.user-janrain #user {display: none;}
.user-janrain #user-disconnected {display: none;}
.user-janrain #user-connected {display: none;}
.h-menu li a#newsletter {padding-right: 10px;}
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if (typeof addLoadEvent != 'function') {
window.addLoadEvent = function(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
window.CEM = function() {
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
function initTwitter() {
$('body.mobile .zone6 .em-flash:first').html('<span class="side-block">Twitter RFI</span><a class="twitter-timeline" data-tweet-limit="3" data-chrome="nofooter noborders" href="https://twitter.com/RFI/lists/coupe-du-monde-2018?ref_src=twsrc%5Etfw">A Twitter List by RFI</a> <scr'+'ipt async src="https://platform.twitter.com/widgets.js" charset="utf-8"></scr'+'ipt>')	;
}
setTimeout( initTwitter, 5000);
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=433225871';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
