<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>France: un rapport pointe les problèmes de maintenance du réseau ferré français - France - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="France&#x3A;&#x20;un&#x20;rapport&#x20;pointe&#x20;les&#x20;probl&#x00E8;mes&#x20;de&#x20;maintenance&#x20;du&#x20;r&#x00E9;seau&#x20;ferr&#x00E9;&#x20;fran&#x00E7;ais&#x20;-&#x20;France&#x20;-&#x20;RFI" />
    <meta name="description" content="Six&#x20;ans&#x20;apr&#x00E8;s&#x20;le&#x20;d&#x00E9;raillement&#x20;d&#x2019;un&#x20;train&#x20;de&#x20;passagers&#x20;&#x00E0;&#x20;la&#x20;gare&#x20;de&#x20;Br&#x00E9;tigny-sur-Orge&#x20;dans&#x20;l&#x2019;Essonne&#x20;qui&#x20;a&#x20;caus&#x00E9;&#x20;la&#x20;mort&#x20;de&#x20;sept&#x20;personnes,&#x20;l&amp;&#x23;039&#x3B;&#x00E9;tat&#x20;du&#x20;r&#x00E9;seau&#x20;ferr&#x00E9;&#x20;en&#x20;France&#x20;laisse&#x20;toujours&#x20;&#x00E0;&#x20;d&#x00E9;sirer.&#x20;C&#x2019;est&#x20;la&#x20;conclusion&#x20;d&#x2019;un&#x20;audit&#x20;technique&#x20;effectu&#x00E9;..." />
                                <meta name="news_keywords" content="France, Transport" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://www.rfi.fr/france/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/105/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2018-06-13t211219z_1669487932_rc1e528a1f00_rtrmadp_3_france-reform-vote_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="France&#x3A;&#x20;un&#x20;rapport&#x20;pointe&#x20;les&#x20;probl&#x00E8;mes&#x20;de&#x20;maintenance&#x20;du&#x20;r&#x00E9;seau&#x20;ferr&#x00E9;&#x20;fran&#x00E7;ais" />
    <meta property="og:description" content="Six&#x20;ans&#x20;apr&#x00E8;s&#x20;le&#x20;d&#x00E9;raillement&#x20;d&#x2019;un&#x20;train&#x20;de&#x20;passagers&#x20;&#x00E0;&#x20;la&#x20;gare&#x20;de&#x20;Br&#x00E9;tigny-sur-Orge&#x20;dans&#x20;l&#x2019;Essonne&#x20;qui&#x20;a&#x20;caus&#x00E9;&#x20;la&#x20;mort&#x20;de&#x20;sept&#x20;personnes,&#x20;l&amp;&#x23;039&#x3B;&#x00E9;tat&#x20;du&#x20;r&#x00E9;seau&#x20;ferr&#x00E9;&#x20;en&#x20;France&#x20;laisse&#x20;toujours&#x20;&#x00E0;&#x20;d&#x00E9;sirer.&#x20;C&#x2019;est&#x20;la&#x20;conclusion&#x20;d&#x2019;un&#x20;audit&#x20;technique&#x20;effectu&#x00E9;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="France" />
                        <meta property="article:published_time" content="2019-08-21T23:18:57+02:00"/>
            <meta property="article:modified_time" content="2019-08-21T23:18:57+02:00"/>

                                                            <meta property="article:tag" content="France" />
                                    <meta property="article:tag" content="Transport" />
                            
                                                                                    <meta property="og:see_also" content="http://www.rfi.fr/france/20190609-france-interdire-avion-quand-on-peut-prendre-le-train" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/france/20190217-cdg-express-train-rapide-controverse-entre-paris-aeroport-roissy" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/france/20180815-reportage-france-prendre-le-train-etant-handicape" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/france/20171029-train-surfing-societe-accidents-mode-internet-france-russie" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/emission/20160116-transport-train-menace-france" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://www.rfi.fr/france/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/105/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2018-06-13t211219z_1669487932_rc1e528a1f00_rtrmadp_3_france-reform-vote_0.jpg" />
    <meta name="twitter:title" content="France&#x3A;&#x20;un&#x20;rapport&#x20;pointe&#x20;les&#x20;probl&#x00E8;mes&#x20;de&#x20;maintenance&#x20;du&#x20;r&#x00E9;seau&#x20;ferr&#x00E9;&#x20;fran&#x00E7;ais" />
    <meta name="twitter:description" content="Six&#x20;ans&#x20;apr&#x00E8;s&#x20;le&#x20;d&#x00E9;raillement&#x20;d&#x2019;un&#x20;train&#x20;de&#x20;passagers&#x20;&#x00E0;&#x20;la&#x20;gare&#x20;de&#x20;Br&#x00E9;tigny-sur-Orge&#x20;dans&#x20;l&#x2019;Essonne&#x20;qui&#x20;a&#x20;caus&#x00E9;&#x20;la&#x20;mort&#x20;de&#x20;sept&#x20;personnes,&#x20;l&amp;&#x23;039&#x3B;&#x00E9;tat&#x20;du&#x20;r&#x00E9;seau&#x20;ferr&#x00E9;&#x20;en&#x20;France&#x20;laisse&#x20;toujours&#x20;&#x00E0;&#x20;d&#x00E9;sirer.&#x20;C&#x2019;est&#x20;la&#x20;conclusion&#x20;d&#x2019;un&#x20;audit&#x20;technique&#x20;effectu&#x00E9;..." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fr/article/WB1792271-RFI-FR-20190821" />
    <meta name="twitter:app:url:googleplay" content="rfi://fr/article/WB1792271-RFI-FR-20190821" />



            

                                                        <link rel="canonical" href="http://www.rfi.fr/france/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/france/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rfi.fr/france/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20180201121500">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "France\u003A\u0020un\u0020rapport\u0020pointe\u0020les\u0020probl\u00E8mes\u0020de\u0020maintenance\u0020du\u0020r\u00E9seau\u0020ferr\u00E9\u0020fran\u00E7ais";
tms_vars["aef_id_contenu"] = "WB1792271\u002DRFI\u002DFR\u002D20190821";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "france";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "france";
tms_vars["aef_thema"] = "france,transport";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "france";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "france\u002D20190821\u002Dfrance\u002Drapport\u002Dproblemes\u002Dmaintenance\u002Dreseau\u002Dferre\u002Dfrancais";
tms_vars["aef_dpubli"] = "2019\u002D08\u002D21";
tms_vars["aef_hpubli"] = "23\u003A18";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","thumbnailUrl":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/aefimagesnew\/dynimagecache\/0\/105\/3500\/1977\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2018-06-13t211219z_1669487932_rc1e528a1f00_rtrmadp_3_france-reform-vote_0.jpg","headline":"France: un rapport pointe les probl\u00e8mes de maintenance du r\u00e9seau ferr\u00e9 fran\u00e7ais","alternativeHeadline":"","description":"\u003Cp\u003ESix ans apr\u00e8s le d\u00e9raillement d\u2019un train de passagers \u00e0 la gare de Br\u00e9tigny-sur-Orge dans l\u2019Essonne qui a caus\u00e9 la mort de sept personnes, l'\u00e9tat du r\u00e9seau ferr\u00e9 en France laisse toujours \u00e0 d\u00e9sirer. C\u2019est la conclusion d\u2019un audit technique effectu\u00e9 par l\u2019Etablissement public de la s\u00e9curit\u00e9 ferroviaire. Le rapport confidentiel de cet organisme ind\u00e9pendant, baptis\u00e9 le \u00ab\u00a0\u003Cem\u003Egendarme du ferroviaire\u003C\/em\u003E\u00a0\u00bb, a \u00e9t\u00e9 d\u00e9voil\u00e9 par nos confr\u00e8res du journal \u003Cem\u003ELe Parisien\u003C\/em\u003E. La SNCF minimise et se d\u00e9fend.\u003C\/p\u003E","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/aefimagesnew\/dynimagecache\/0\/105\/3500\/1977\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/2018-06-13t211219z_1669487932_rc1e528a1f00_rtrmadp_3_france-reform-vote_0.jpg","width":"1024","height":"576"},"keywords":["France","Transport"],"datePublished":"2019-08-21T23:18:57Z","dateCreated":"2019-08-21T23:18:57Z","dateModified":"2019-08-21T23:18:57Z","articleSection":"France","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/www.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Actualités, info, news en direct - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/afrique/" target="_blank" title="L&#039;actualité économique et politique en Afrique et au Maghreb en direct - RFI">Afrique</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>Monde</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/ameriques/" class="modeless " title="L&#039;actualité économique et politique aux Amériques en direct - RFI">Amériques</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asie/" class="modeless " title="L&#039;actualité économique et politique en Asie et dans le Pacifique - RFI">Asie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="L&#039;actualité économique et politique en Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/moyen-orient/" class="modeless " title="L&#039;actualité économique et politique au Moyen Orient - RFI">Moyen-Orient</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="L&#039;actualité économique et politique en France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economie/" class="modeless " title="L&#039;actualité économique mondiale en direct - RFI">Économie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="L&#039;actualité culturelle et artistique en direct - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sport/" class="modeless " title="Les dernières news et résultats sportifs en direct - RFI">Sports</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://afriquefoot.rfi.fr" target="_blank" title="Les dernières news et résultats sportifs en direct - RFI">Afrique Foot</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sciences/" class="modeless " title="L&#039;actualité scientifique en direct - RFI">Sciences</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/tech/" class="modeless " title="L&#039;actualités des nouvelles technologies - RFI">Tech</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/webdocumentaires/" class="modeless " title="Interactivité - Webdocumentaires - RFI">Interactif</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/stop-infox" class="modeless " title="Interactivité - Webdocumentaires - RFI">Stop l'Infox !</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/emissions/" class="modeless alt" title="Les émissions Radio France Internationale - RFI">Podcasts</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                            <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="https://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="ma-rfi" title="Ma RFI" href="https://marfi.rfi.fr" target="_blank">Ma RFI</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/fr/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="https://observers.france24.com/fr/" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="https://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/fr" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/fr/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="https://www.rfi-instrumental.com/fr" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="_blank" title="Newsletters" id="newsletter" href="https://emailing.rfi.fr/fr/subscribe">Newsletters</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 16 langues" href="/langues">RFI en 16 langues</a>
            </div>
            </div>


                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Afficher le lecteur" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-WB1792048-RFI-FR-20190821'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201908\/INV_AFR_INTERNET_21_08_GERALDINE_VIRET_AFFAIRE_STEINMETZ.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1792048-RFI-FR-20190821","ns_st_ep":"Une condamnation de Beny Steinmetz \u00abserait un signal fort contre la corruption\u00bb","ns_st_pr":"Invit\u00e9 Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-21","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,europe,christophe boisbouvier,invit\u00e9 afrique,invit\u00e9,invite_afr,guin\u00e9e,suisse,justice,corruption","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"invite-afrique","aef_auteur":"Christophe Boisbouvier","aef_dpubli":"2019-08-21","aef_hpubli":"11:40","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_page_provenance":"\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-WB1792048-RFI-FR-20190821"
                       data-title="Invité Afrique"
                       href="http://www.rfi.fr/emission/20190821-une-condamnation-benny-steinmetz-serait-signal-fort-contre-corruption"
                       title="Une condamnation de Beny Steinmetz «serait un signal fort contre la corruption»">Réécouter
                    </a>
                                <div class="clear-both"></div>
                <div class="pl-texts">
                    <div class="title-emission">Invité Afrique</div>
                                            <a class="modeless"
                           data-stream="guest-WB1792048-RFI-FR-20190821"
                           data-title="Invité Afrique"
                           href="http://www.rfi.fr/emission/20190821-une-condamnation-benny-steinmetz-serait-signal-fort-contre-corruption"
                           title="Une condamnation de Beny Steinmetz «serait un signal fort contre la corruption»">Une condamnation de Beny Steinmetz «serait un signal fort contre la corruption»
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/13/1024/563/187/103/sites/images.rfi.fr/files/aefimagesnew/aef_image/geraldine_viret_publiceye_team_0.jpg" data-width="105" data-height="60">
                    <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/13/1024/563/187/103/sites/images.rfi.fr/files/aefimagesnew/aef_image/geraldine_viret_publiceye_team_0.jpg" alt="Géraldine Viret.">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/live-reflector.ice.infomaniak.ch\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-08-22","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-08-22","aef_hpubli":"00:24","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_page_provenance":"\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/live-reflector.ice.infomaniak.ch\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-08-22","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-08-22","aef_hpubli":"00:24","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_page_provenance":"\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-08-22","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-08-22","aef_hpubli":"00:24","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_page_provenance":"\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2019-08-22","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-08-22","aef_hpubli":"00:24","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_page_provenance":"\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_jff'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal_fr_facile.mp3"}]},"title":"Dernier journal en Fran\u00e7ais facile","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_jff","ns_st_ep":"dernier_journal_jff","ns_st_pr":"dernier_journal_jff","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-08-22","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-08-22","aef_hpubli":"00:24","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_page_provenance":"\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_24h_en_france'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/RFI_24H_en_france_1_1.mp3"}]},"title":"Dernier journal France","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_24h_en_france","ns_st_ep":"dernier_journal_24h_en_france","ns_st_pr":"dernier_journal_24h_en_france","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-08-22","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-08-22","aef_hpubli":"00:24","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_page_provenance":"\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_ameriques_haiti'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"https:\/\/aod-rfi.akamaized.net\/rfi\/francais\/audio\/last\/rfi_trn_dernier_ameriques_haiti.mp3"}]},"title":"Dernier journal Am\u00e9riques - Ha\u00efti","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_ameriques_haiti","ns_st_ep":"dernier_journal_ameriques_haiti","ns_st_pr":"dernier_journal_ameriques_haiti","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-08-22","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-08-22","aef_hpubli":"00:24","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_page_provenance":"\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs">
                <div class="h2">GRILLE DES PROGRAMMES</div>
                <div class="pl-tab active">
                    <div id="pl-program-grid">
                                                <div id="program-grid-header-menu"><div class="pl-filter" id="program-grid-channel-selector"><div id="pl-filter" class="pl-programs-menu-item active" data-menu-item="1" data-program-channel="monde">Monde</div><div id="pl-filter" class="pl-programs-menu-item" data-menu-item="2" data-program-channel="afrique">Afrique</div></div><div class="pl-days" id="program-grid-date-selector"><div class="inactive-day" data-date-slot="mP4D"><a class="program-menu-prev pl-date-slot-item prev blurred"></a><span id="program-grid-day">Dimanche 18 Août</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP3D"></a></div><div class="inactive-day" data-date-slot="mP3D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP4D"></a><span id="program-grid-day">Lundi 19 Août</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP2D"></a></div><div class="inactive-day" data-date-slot="mP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP3D"></a><span id="program-grid-day">Mardi 20 Août</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP1D"></a></div><div class="inactive-day" data-date-slot="mP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP2D"></a><span id="program-grid-day">Mercredi 21 Août</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP0D"></a></div><div class="active-day" data-date-slot="pP0D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP1D"></a><span id="program-grid-day">Aujourd'hui</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP1D"></a></div><div class="inactive-day" data-date-slot="pP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP0D"></a><span id="program-grid-day">Vendredi 23 Août</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP2D"></a></div><div class="inactive-day" data-date-slot="pP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP1D"></a><span id="program-grid-day">Samedi 24 Août</span><a class="program-menu-next pl-date-slot-item next blurred"></a></div></div><div class="pl-timeline" id="program-grid-time-slot-selector"><a href="#" id="program-timeframe-1" class="pl-timeframe" data-time-slot="timeSlot1">00h/06h</a><a href="#" id="program-timeframe-2" class="pl-timeframe" data-time-slot="timeSlot2">06h/12h</a><a href="#" id="program-timeframe-3" class="pl-timeframe" data-time-slot="timeSlot3">12h/18h</a><a href="#" id="program-timeframe-4" class="pl-timeframe active" data-time-slot="timeSlot4">18h/24h</a></div></div><div id="program-grid-content"><ol id="pl-programs-list-1" class="pl-programs-list active"></ol></div>
                    </div>
                                        
 <div id="pl-loading" class="pl-loading hidden">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                                        <div id='pl-errors' class='pl-errors hidden'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Dernières émissions</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1776366-RFI-FR-20190821'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r235\/couleurs_tropicales_1_20190821.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1776366-RFI-FR-20190821","ns_st_ep":"[FEMUA 12] Bi Pomi Jr, Chantal Taiba, TNT, Nafassi et Teeyah (Rediffusion)","ns_st_pr":"Couleurs tropicales","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-21","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"couleurs tropicales,afrique,culture,claudy siar,magazine,tro,c\u00f4te d'ivoire,culture,musiques","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"couleurs-tropicales","aef_auteur":"Claudy Siar","aef_dpubli":"2019-08-21","aef_hpubli":"22:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_page_provenance":"\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1776366-RFI-FR-20190821">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Couleurs tropicales"
                   data-stream="articleWB1776366-RFI-FR-20190821" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/img_0173_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-08-21">21/08/2019</time>
                                        <span>Couleurs tropicales</span>
                </div>
                <div class="title-emission"><a class="modeless" href="http://musique.rfi.fr/emission/info/couleurs-tropicales/20190821-femua-12-bi-pomi-jr-chantal-taiba-tnt-nafassi-teeyah-rediffusion">[FEMUA 12] Bi Pomi Jr, Chantal Taiba, TNT, Nafassi et Teeyah &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1785336-RFI-FR-20190821'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r235\/accents_d_europe_20190821.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1785336-RFI-FR-20190821","ns_st_ep":"Accents d\u2019Europe prend ses quartiers d\u2019\u00e9t\u00e9","ns_st_pr":"Accents d'Europe","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-21","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"accents d'europe,europe,catherine rolland,fr\u00e9d\u00e9rique lebel,juliette rengeval,magazine,accen,brexit,changement climatique,immigration,pollution","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"accents-europe","aef_auteur":"Catherine Rolland","aef_dpubli":"2019-08-21","aef_hpubli":"19:40","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_page_provenance":"\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1785336-RFI-FR-20190821">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Accents d'Europe"
                   data-stream="articleWB1785336-RFI-FR-20190821" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_43_medium/sites/images.rfi.fr/files/aef_image/000_Par7258751_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-08-21">21/08/2019</time>
                                        <span>Accents d'Europe</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20190821-accents-europe-quartiers-ete-migrants-climat-pollution-brexit-logements">Accents d’Europe prend ses quartiers d’été</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1792174-RFI-FR-20190821'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r235\/radio_foot_internationale_1_20190821.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1792174-RFI-FR-20190821","ns_st_ep":"Rentr\u00e9e des classes en Italie","ns_st_pr":"Radio foot internationale","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-21","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"radio foot internationale,sports,hugo moissonnier,magazine,fot,football,sports,italie,alg\u00e9rie,\u00c9gypte","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"radio-foot-internationale","aef_auteur":"Hugo Moissonnier","aef_dpubli":"2019-08-21","aef_hpubli":"17:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_page_provenance":"\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1792174-RFI-FR-20190821">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Radio foot internationale"
                   data-stream="articleWB1792174-RFI-FR-20190821" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/350/2766/1360/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-05-04t151652z_1996579407_rc119c609c20_rtrmadp_3_soccer-germany-bay-han_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-08-21">21/08/2019</time>
                                        <span>Radio foot internationale</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20190821-rentree-classes-italie-mercato">Rentrée des classes en Italie</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1780339-RFI-FR-20190821'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r235\/autour_de_la_question_1_20190821.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1780339-RFI-FR-20190821","ns_st_ep":"Comment apprivoiser sa voix? (Rediffusion)","ns_st_pr":"Autour de la question","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-21","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"autour de la question,science,caroline lachowsky,magazine,sci,musiques,rep\u00e8res science,sant\u00e9 et m\u00e9decine","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"autour-question","aef_auteur":"Caroline Lachowsky","aef_dpubli":"2019-08-21","aef_hpubli":"16:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_page_provenance":"\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1780339-RFI-FR-20190821">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Autour de la question"
                   data-stream="articleWB1780339-RFI-FR-20190821" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/perrrine_hanrot_couv_0.png" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-08-21">21/08/2019</time>
                                        <span>Autour de la question</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20190821-comment-apprivoiser-voix-rediffusion">Comment apprivoiser sa voix? (Rediffusion)</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1786420-RFI-FR-20190820'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r235\/en_sol_majeur_20190821.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1786420-RFI-FR-20190820","ns_st_ep":"Monica Pereira (Rediffusion)","ns_st_pr":"En sol majeur","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-21","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"en sol majeur,culture,yasmine chouaki,magazine,sol,guin\u00e9e-bissau,musiques,culture","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"sol-majeur","aef_auteur":"Yasmine Chouaki","aef_dpubli":"2019-08-21","aef_hpubli":"15:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_page_provenance":"\/france\/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1786420-RFI-FR-20190820">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="En sol majeur"
                   data-stream="articleWB1786420-RFI-FR-20190820" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/0/505/248/177/87/sites/images.rfi.fr/files/aef_image/monica_pereira_1_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-08-21">21/08/2019</time>
                                        <span>En sol majeur</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20190821-monica-pereira-album-mulher-do-sol">Monica Pereira (Rediffusion)</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                <div id="latest-info"><div class="title-tickers">Dernières infos</div><ul><li><a href="http://www.rfi.fr/contenu/ticker/soudan-le-premier-ministre-transition-abdalla-hamdok-investi-media-etat" class="modeless" target="_blank">Soudan: le Premier ministre de transition, Abdalla Hamdok, investi (média d'Etat)</a></li><li><a href="http://www.rfi.fr/contenu/ticker/nucleaire-emmanuel-macron-annonce-il-va-rencontrer-responsables-iraniens-avant-le-g7" class="modeless" target="_blank">Nucléaire: Emmanuel Macron annonce qu'il va rencontrer des responsables iraniens avant le G7</a></li><li><a href="http://www.rfi.fr/contenu/ticker/brexit-demandes-faites-johnson-sont-pas-une-option-emmanuel-macron" class="modeless" target="_blank">Brexit: les demandes faites par Johnson ne « sont pas une option » (Emmanuel Macron)</a></li><li>Taxation des Gafa: Emmanuel Macron dénonce des groupes ayant «un statut de paradis fiscal permanent»</li></ul></div>

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    France
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB1792271-RFI-FR-20190821" class="article-page">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/4POi.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="France&#x3A;&#x20;un&#x20;rapport&#x20;pointe&#x20;les&#x20;probl&#x00E8;mes&#x20;de&#x20;maintenance&#x20;du&#x20;r&#x00E9;seau&#x20;ferr&#x00E9;&#x20;fran&#x00E7;ais" data-via="RFI" data-lang="fr" data-url="http://rfi.my/4POi.T" data-counturl="http://www.rfi.fr/france/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/4POi.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/4POi.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/transport/">Transport</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">France: un rapport pointe les problèmes de maintenance du réseau ferré français</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-08-21">
                        <meta itemprop="datePublished" content="2019-08-21">
                            Publié le 21-08-2019
                    </time>
                    <time datetime="19-08-21">
                    Modifié le 21-08-2019 à 23:18
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/105/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2018-06-13t211219z_1669487932_rc1e528a1f00_rtrmadp_3_france-reform-vote_0.jpg" alt="media" width="620">
                                                                    <small>Le rapport du « gendarme du ferroviaire » met en lumière les problèmes de maintenance sur le réseau ferroviaire français.</small>
                                                    <small>REUTERS/Regis Duvignau</small>
                            </div>
        
       

                    <div class="intro"><p>Six ans après le déraillement d’un train de passagers à la gare de Brétigny-sur-Orge dans l’Essonne qui a causé la mort de sept personnes, l'état du réseau ferré en France laisse toujours à désirer. C’est la conclusion d’un audit technique effectué par l’Etablissement public de la sécurité ferroviaire. Le rapport confidentiel de cet organisme indépendant, baptisé le « <em>gendarme du ferroviaire</em> », a été dévoilé par nos confrères du journal <em>Le Parisien</em>. La SNCF minimise et se défend.</p></div>
        
        <div itemprop="articleBody"><p>Les enquêteurs du « <em>gendarme du ferroviaire</em> » ont passé au crible quatorze mille kilomètres des voies ferrés, soit près de la moitié du réseau SNCF en France. Et le constat de leur audit est inquiétant. Les problèmes de maintenance de l’infrastructure à l’origine des accidents comme celui de <strong><a target="_blank" href="http://www.rfi.fr/france/20130713-deraillement-train-bretigny-enquetes-piece-defaillance-aiguillage-sncf">Brétigny</a></strong> en 2013 perdurent.</p><p>Câbles électriques rongés par les rats, boulons desserrés ou manquants sur les éclisses, défauts de signalisation... Les auteurs du rapport pointent des dizaines, voire des centaines d’anomalies. Ils mettent aussi en cause le suivi, peu rigoureux selon eux, de la maintenance du réseau, avec certaines réparations qui sont sur la liste d’attente depuis un an.</p><p><strong>30</strong> <strong>% d’accidents ferroviaires en moins</strong></p><p>La SNCF pour sa part se défend contre ces accusations et évoque au contraire une amélioration de la sécurité et le nombre d’accidents ferroviaires, qui a baissé de 30 % en trois ans. Elle assure également que la rénovation du réseau est sa priorité avec 3 milliards d'euros investis chaque année et des contrôles qui n’étaient jamais aussi fréquents qu’aujourd’hui.</p><p>La ministre des Transports, Elisabeth Borne, interrogée sur ce rapport s’est aussi voulue rassurante. Elle a promis d’être vigilante et d'apporter des correctifs tout en remarquant que l’EPSF a la possibilité d’arrêter un équipement et la circulation. S’il ne l’a pas fait, suggère-t-elle, c’est qu’il n'y a pas eu de problèmes de sécurité immédiat.</p></div>
        <div class="article-pays">
                <div class="chronologie">
        <span class="chrono">Chronologie et chiffres clés</span>
    </div>
    <ul>
                                            <li>
            <a class="modeless" href="/pays/france-1-chronologie-dates-geographie-demographie-economie-chiffres" title="France">
                <img src="http://scd.rfi.fr/sites/images.rfi.fr/files/aef_image/Drapeau de la France_0.jpeg" alt="France" width="32">
                                
            </a>
        </li>
        </ul>

        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/4POi.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="France&#x3A;&#x20;un&#x20;rapport&#x20;pointe&#x20;les&#x20;probl&#x00E8;mes&#x20;de&#x20;maintenance&#x20;du&#x20;r&#x00E9;seau&#x20;ferr&#x00E9;&#x20;fran&#x00E7;ais" data-via="RFI" data-lang="fr" data-url="http://rfi.my/4POi.T" data-counturl="http://www.rfi.fr/france/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/4POi.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/4POi.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Sur le même sujet</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="WB1766723-RFI-FR-20190609">
                        <a href="/france/20190609-france-interdire-avion-quand-on-peut-prendre-le-train" title="France&#x3A;&#x20;interdire&#x20;l&#x27;avion&#x20;quand&#x20;on&#x20;peut&#x20;prendre&#x20;le&#x20;train&#x3F;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_17z0pj.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_17z0pj.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="France&#x3A;&#x20;interdire&#x20;l&#x27;avion&#x20;quand&#x20;on&#x20;peut&#x20;prendre&#x20;le&#x20;train&#x3F;" href="/france/20190609-france-interdire-avion-quand-on-peut-prendre-le-train">
                                France: interdire l'avion quand on &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB1726066-RFI-FR-20190217">
                        <a href="/france/20190217-cdg-express-train-rapide-controverse-entre-paris-aeroport-roissy" title="&#x00AB;CDG&#x20;Express&#x00BB;,&#x20;un&#x20;train&#x20;rapide&#x20;controvers&#x00E9;&#x20;entre&#x20;Paris&#x20;et&#x20;l&#x2019;a&#x00E9;roport&#x20;de&#x20;Roissy"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/CDG_P1020431_0.JPG" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/CDG_P1020431_0.JPG" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="&#x00AB;CDG&#x20;Express&#x00BB;,&#x20;un&#x20;train&#x20;rapide&#x20;controvers&#x00E9;&#x20;entre&#x20;Paris&#x20;et&#x20;l&#x2019;a&#x00E9;roport&#x20;de&#x20;Roissy" href="/france/20190217-cdg-express-train-rapide-controverse-entre-paris-aeroport-roissy">
                                &laquo;CDG Express&raquo;, un train rapide &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB1661770-RFI-FR-20180815">
                        <a href="/france/20180815-reportage-france-prendre-le-train-etant-handicape" title="&#x5B;Reportage&#x5D;&#x20;France&#x3A;&#x20;prendre&#x20;le&#x20;train&#x20;en&#x20;&#x00E9;tant&#x20;handicap&#x00E9;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/168/4032/2002/195/97/sites/images.rfi.fr/files/aef_image/rdsj_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/168/4032/2002/195/97/sites/images.rfi.fr/files/aef_image/rdsj_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="&#x5B;Reportage&#x5D;&#x20;France&#x3A;&#x20;prendre&#x20;le&#x20;train&#x20;en&#x20;&#x00E9;tant&#x20;handicap&#x00E9;" href="/france/20180815-reportage-france-prendre-le-train-etant-handicape">
                                [Reportage] France: prendre le train &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB1557219-RFI-FR-20171029">
                        <a href="/france/20171029-train-surfing-societe-accidents-mode-internet-france-russie" title="&#x00AB;Surfer&#x00BB;&#x20;sur&#x20;le&#x20;toit&#x20;des&#x20;trains,&#x20;le&#x20;dangereux&#x20;ph&#x00E9;nom&#x00E8;ne&#x20;&#x00E0;&#x20;la&#x20;mode"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/5722408090_75e41ef104_z.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/5722408090_75e41ef104_z.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="&#x00AB;Surfer&#x00BB;&#x20;sur&#x20;le&#x20;toit&#x20;des&#x20;trains,&#x20;le&#x20;dangereux&#x20;ph&#x00E9;nom&#x00E8;ne&#x20;&#x00E0;&#x20;la&#x20;mode" href="/france/20171029-train-surfing-societe-accidents-mode-internet-france-russie">
                                &laquo;Surfer&raquo; sur le toit des trains, le &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="edition" data-bo-nid="WB1315534-RFI-FR-20160116">
                        <a href="/emission/20160116-transport-train-menace-france" title="Le&#x20;transport&#x20;par&#x20;train&#x20;menac&#x00E9;&#x20;en&#x20;France"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/Gare Saint Lazarre_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/Gare Saint Lazarre_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Le&#x20;transport&#x20;par&#x20;train&#x20;menac&#x00E9;&#x20;en&#x20;France" href="/emission/20160116-transport-train-menace-france">
                                Le transport par train menac&eacute; en France
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://www.rfi.fr/france/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/105/3500/1977/1024/578/sites/images.rfi.fr/files/aef_image/2018-06-13t211219z_1669487932_rc1e528a1f00_rtrmadp_3_france-reform-vote_0.jpg";
</script>

                                                        <div id="modal-embed-article-overlay"></div>
                <div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/france/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
                </div>
                        </div>


                    <aside>
                                <!-- article -->
    <div class="banner first">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="https://savoirs.rfi.fr/fr/comprendre-enrichir/histoire/le-debarquement-de-provence"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo_savoirs_debarquement-de-provence_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/afrique/20190722-assassinat-ghislaine-dupont-claude-verlon-role-forces-speciales-francaises"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo_1.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://savoirs.rfi.fr/fr/comprendre-enrichir/histoire/la-tunisie-depuis-lindependance"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo_savoirs_tunisie2_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/les-morsures-de-lexil/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo-morsures-exil-general_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/ocean-cables-sous-marins-internet/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo-uodc-0_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://savoirs.rfi.fr/fr/comprendre-enrichir/histoire/la-republique-democratique-du-congo"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo_savoirs_rdc_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/europe/20190506-elections-europeennes-alerte-infox-fake-news"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo-europe-en-vrai_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/langues"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_banner_15langues_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>
        <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">A la une</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="WB1792271-RFI-FR-20190821">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/105/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2018-06-13t211219z_1669487932_rc1e528a1f00_rtrmadp_3_france-reform-vote_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France</span>
                                                <h4 class="title">France: un rapport pointe les problèmes de maintenance du réseau ferré français</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="France: un rapport pointe les problèmes de maintenance du réseau ferré français" href="http://www.rfi.fr/france/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB1792257-RFI-FR-20190821">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2018-03-11t053649z_1056525464_rc1476b4a4d0_rtrmadp_3_india-solar-alliance.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Inde / France</span>
                                                <h4 class="title">Emmanuel Macron reçoit Narendra Modi et l'invite au G7</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Emmanuel Macron reçoit Narendra Modi et l&#039;invite au G7" href="http://www.rfi.fr/afrique/20190821-emmanuel-macron-narendra-modi-g7" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB1792254-RFI-FR-20190821">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/134/1920/1082/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/gettyimages-526896788_1920_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Un autre regard sur la littérature policière</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Un autre regard sur la littérature policière" href="http://www.rfi.fr/emission/20190825-autre-regard-litterature-policiere-romans-noirs-william-burnett" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB1792215-RFI-FR-20190821">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/129/3242/1827/600/338/sites/images.rfi.fr/files/aef_image/olivier_guezcjf_paga_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Olivier Guez, historien et écrivain : «Le siècle des dictateurs»</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Olivier Guez, historien et écrivain : «Le siècle des dictateurs»" href="http://www.rfi.fr/emission/20190824-olivier-guez-historien-ecrivain-le-siecle-dictateurs" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB1792180-RFI-FR-20190821">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/main_invite_france_002_1_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Rentrée politique: «La question du bilan va commencer à sérieusement se poser pour le président»</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Rentrée politique: «La question du bilan va commencer à sérieusement se poser pour le président»" href="http://www.rfi.fr/emission/20190821-rentree-politique-chantiers-executif" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB1792120-RFI-FR-20190821">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/62/1500/845/600/338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1jn7sn_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France</span>
                                                <h4 class="title">Coups de feu et agressions à la fin du tournage d’un clip de Booba</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Coups de feu et agressions à la fin du tournage d’un clip de Booba" href="http://www.rfi.fr/france/20190821-agression-tournage-clip-booba" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB1792047-RFI-FR-20190821">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_par2682064_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France</span>
                                                <h4 class="title">France: trois millions de familles ont touché l'allocation de rentrée scolaire</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="France: trois millions de familles ont touché l&#039;allocation de rentrée scolaire" href="http://www.rfi.fr/france/20190821-france-trois-millions-familles-ont-touche-allocation-rentree-scolaire" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB1792038-RFI-FR-20190821">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_par7288871_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">France / Guadeloupe</span>
                                                <h4 class="title">France: les syndicats dénoncent la situation critique du CHU de Pointe-à-Pitre</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="France: les syndicats dénoncent la situation critique du CHU de Pointe-à-Pitre" href="http://www.rfi.fr/france/20190821-france-syndicats-denoncent-situation-critique-chu-pointe-pitre" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB1792091-RFI-FR-20190821">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/000_Par353679_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">A la Une : énième crise politique en Italie</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="A la Une : énième crise politique en Italie" href="http://www.rfi.fr/emission/20190821-une-enieme-crise-politique-italie" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="WB1792021-RFI-FR-20190821">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aefimagesnew/aef_image/cavales_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Frissons d'audience: l'affaire François Besse</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Frissons d&#039;audience: l&#039;affaire François Besse" href="http://www.rfi.fr/emission/20190821-frissons-audience-affaire-francois-besse" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>
        <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
                        <section>
                            
                
                                    
            <span class="side-block">
            Analyses - reportages
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="WB1792108-RFI-FR-20190821">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/coree-sud/">Corée du Sud</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/internet/">Internet</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/reseaux-sociaux/">Réseaux sociaux</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/asie-pacifique/20190821-coree-sud-boram-youtube-multimillionnaire" title="Cor&#x00E9;e&#x20;du&#x20;Sud&#x3A;&#x20;Boram,&#x20;youtubeuse&#x20;multimillionnaire&#x20;&#x00E0;&#x20;seulement&#x20;six&#x20;ans">Corée du Sud: Boram, youtubeuse multimillionnaire à seulement six ans</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1791852-RFI-FR-20190820">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/iran/">Iran</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sports/">Sports</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/droits-femmes/">Droits des femmes</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/moyen-orient/20190820-acces-femmes-stades-fifa-met-pression-iran" title="Acc&#x00E8;s&#x20;des&#x20;femmes&#x20;aux&#x20;stades&#x3A;&#x20;les&#x20;Iraniennes&#x20;ne&#x20;baissent&#x20;pas&#x20;les&#x20;bras">Accès des femmes aux stades: les Iraniennes ne baissent pas les bras</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1791485-RFI-FR-20190819">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/italie/">Italie</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/espagne/">Espagne</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/europe/20190819-mediterranee-migrants-secourus-quete-port" title="Migrants&#x20;en&#x20;M&#x00E9;diterran&#x00E9;e&#x3A;&#x20;&#x00AB;Chaque&#x20;jour&#x20;pass&#x00E9;&#x20;en&#x20;mer&#x20;est&#x20;un&#x20;jour&#x20;de&#x20;trop&#x00BB;">Migrants en Méditerranée: «Chaque jour passé en mer est un jour de trop»</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1791565-RFI-FR-20190819">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chine/">Chine</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hong-kong/">Hong Kong</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/reseaux-sociaux/">Réseaux sociaux</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/asie-pacifique/20190819-chine-patriotisme-reseaux-sociaux-hong-kong-manifestations" title="Chine&#x3A;&#x20;patriotisme&#x20;sur&#x20;les&#x20;r&#x00E9;seaux&#x20;sociaux&#x20;face&#x20;aux&#x20;manifestations&#x20;&#x00E0;&#x20;Hong&#x20;Kong">Chine: patriotisme sur les réseaux sociaux face aux manifestations à Hong Kong</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1790072-RFI-FR-20190819">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/histoire/">Histoire</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/paris/">Paris</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/france/20190819-75-ans-liberation-paris-insurrection-infographie-histoire" title="75&#x20;ans&#x20;de&#x20;la&#x20;lib&#x00E9;ration&#x20;de&#x20;Paris&#x3A;&#x20;une&#x20;semaine&#x20;d&#x2019;insurrection&#x20;en&#x20;infographie">75 ans de la libération de Paris: une semaine d’insurrection en infographie</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1791415-RFI-FR-20190819">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/histoire/">Histoire</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/seconde-guerre-mondiale/">Seconde Guerre mondiale</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/france/20190819-seconde-guerre-mondiale-75-anniversaire-paris-soulevement-occupation-ffi" title="Seconde&#x20;Guerre&#x20;mondiale&#x3A;&#x20;il&#x20;y&#x20;a&#x20;75&#x20;ans,&#x20;Paris&#x20;se&#x20;soulevait&#x20;contre&#x20;l&#x27;occupant">Seconde Guerre mondiale: il y a 75 ans, Paris se soulevait contre l'occupant</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1790398-RFI-FR-20190818">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/etats-unis/">États-Unis</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/femmes/">Femmes</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/reseaux-sociaux/">Réseaux sociaux</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/ameriques/20190818-instagram-armes-femmes-influenceuses-lobby" title="Etats-Unis&#x3A;&#x20;quand&#x20;des&#x20;influenceuses&#x20;font&#x20;de&#x20;la&#x20;pub&#x20;pour&#x20;les&#x20;armes&#x20;sur&#x20;Instagram">Etats-Unis: quand des influenceuses font de la pub pour les armes sur Instagram</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1791573-RFI-FR-20190819">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/humanitaire/">Humanitaire</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sante-medecine/">Santé et médecine</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/catastrophes-naturelles/">Catastrophes naturelles</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/afrique/20190819-journee-mondiale-aide-humanitaire-oxfam-femmes-jouent-role-central" title="Journ&#x00E9;e&#x20;mondiale&#x20;de&#x20;l&#x2019;aide&#x20;humanitaire&#x3A;&#x20;&#x00AB;les&#x20;femmes&#x20;jouent&#x20;un&#x20;r&#x00F4;le&#x20;central&#x00BB;">Journée mondiale de l’aide humanitaire: «les femmes jouent un rôle central»</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1791343-RFI-FR-20190818">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sports/">Sports</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/basket-ball/">Basket-ball</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/nigeria/">Nigeria</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/sports/20190818-afrobasket-2019-nigeria-championnes-senegal-titre" title="Afrobasket&#x20;2019&#x3A;&#x20;les&#x20;Nig&#x00E9;rianes&#x20;gardent&#x20;leur&#x20;titre&#x20;face&#x20;aux&#x20;S&#x00E9;n&#x00E9;galaises">Afrobasket 2019: les Nigérianes gardent leur titre face aux Sénégalaises</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="WB1790600-RFI-FR-20190817">
                    <div class="meta">
                                                        <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/belgique/">Belgique</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/societe/">Société</a>
                                                </span>
                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/racisme/">Racisme</a>
                                                </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/europe/20190816-belgique-blackfaces-polemique-bruxelles-pantheres" title="Belgique&#x3A;&#x20;ces&#x20;&#x00AB;blackfaces&#x00BB;&#x20;qui&#x20;ne&#x20;passent&#x20;plus&#x20;">Belgique: ces «blackfaces» qui ne passent plus </a></span>
                </li>
                        </ul>
                        <div class="read-more">
                                <a class="modeless"
                   href="/section/zoom/"
                   title="Analyses&#x20;-&#x20;reportages">
                    Tous les articles
                </a>
            </div>
                        


            </section>
        
                
    <section class="featured-tags">
                                        
                
    
    <ul>
                    <li>
                <div class="empty empty-most-read"></div>
            </li>
            </ul>


    </section>

    
    
    <section class="twitter">
                                    
    <span class="side-block">Twitter</span>
    <a class="twitter-timeline" href="https://twitter.com/RFI"
       data-widget-id="375161698757275648"
       data-tweet-limit="2"
       data-link-color='#E20000'
       data-chrome="noheader nofooter noborders transparent"
       lang="Fr">
        Tweets by RFI
    </a>


    </section>

                <section>
                                                                        
        
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

    </section>
                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/france/', 'France'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                            <div id="modal-embed-article-overlay"></div>
                <div id="modal-embed-article">
                    <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/france/20190821-france-rapport-problemes-maintenance-reseau-ferre-francais&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
                </div>
                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre ">Nous rejoindre </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="Articles">Articles</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent/artistes" class="modeless" title="Artistes">Artistes</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/es/" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ff.rfi.fr" title="Fulfulde" target="_blank">Fulfulde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/fr/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/fr" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://rfi.my/FBfr" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://rfi.my/TWfr" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://rfi.my/IGfr" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://rfi.my/DMfr" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://rfi.my/YTfr" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://rfi.my/SC" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://rfi.my/TIfr" class="ti" title="RFI sur TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/medias-partenaires" title="service pro" target="_blank">service pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fr/legal-notice" class="" target="_blank">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2019 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- desktop mobile placeholder RFI FR -->
<style type="text/css">
/* Masquage JR */
.user-janrain #user {display: none;}
.user-janrain #user-disconnected {display: none;}
.user-janrain #user-connected {display: none;}
.h-menu li a#newsletter {padding-right: 10px;}
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if (typeof addLoadEvent != 'function') {
window.addLoadEvent = function(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
window.CEM = function() {
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
function initTwitter() {
$('body.mobile .zone6 .em-flash:first').html('<span class="side-block">Twitter RFI</span><a class="twitter-timeline" data-tweet-limit="3" data-chrome="nofooter noborders" href="https://twitter.com/RFI/lists/coupe-du-monde-2018?ref_src=twsrc%5Etfw">A Twitter List by RFI</a> <scr'+'ipt async src="https://platform.twitter.com/widgets.js" charset="utf-8"></scr'+'ipt>')	;
}
setTimeout( initTwitter, 5000);
function cleanProgramsList() {
var programNids = [];
$('div#programsList ul.grid>li').each( function (el) {
var currentNid = $(this).data('boNid');
if (programNids.find(function (it) { return it===currentNid}) != undefined) {
console.log(currentNid + ' already exists');
$(this).remove();
} else {
programNids.push(currentNid);
}
})
programNids = [];
}
setTimeout( function() {
$(document).bind("ajaxComplete", function(){
cleanProgramsList();
});
}, 5000);
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=22&cb=1988989388';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
