<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Liban: le journal «As-Safir» tire sa révérence sur fond de crise de la presse - Moyen-Orient - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Liban&#x3A;&#x20;le&#x20;journal&#x20;&#x00AB;As-Safir&#x00BB;&#x20;tire&#x20;sa&#x20;r&#x00E9;v&#x00E9;rence&#x20;sur&#x20;fond&#x20;de&#x20;crise&#x20;de&#x20;la&#x20;presse&#x20;-&#x20;Moyen-Orient&#x20;-&#x20;RFI" />
    <meta name="description" content="Le&#x20;quotidien&#x20;libanais&#x20;en&#x20;langue&#x20;arabe&#x20;As&#x20;Safir,&#x20;frapp&amp;eacute&#x3B;&#x20;par&#x20;des&#x20;difficult&amp;eacute&#x3B;s&#x20;financi&amp;egrave&#x3B;res,&#x20;a&#x20;diffus&amp;eacute&#x3B;&#x20;ce&#x20;samedi&#x20;31&#x20;d&amp;eacute&#x3B;cembre&#x20;son&#x20;dernier&#x20;num&amp;eacute&#x3B;ro&#x20;apr&amp;egrave&#x3B;s&#x20;42&#x20;ann&amp;eacute&#x3B;es&#x20;d&amp;&#x23;039&#x3B;existence.&#x20;L&amp;rsquo&#x3B;autre&#x20;grand..." />
                                <meta name="news_keywords" content="Liban, médias" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20161117143751" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20161117143751" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20161117143751" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20161117143751" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20161117143751" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20161117143751" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20161117143751" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20161117143751" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20161117143751" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20161117143751" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20161117143751" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20161117143751" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20161117143751" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20161117143751" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20161117143751" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20161117143751" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20161117143751" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20161117143751" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20161117143751">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20161117143751">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://www.rfi.fr/moyen-orient/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/downtownbeirut_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Liban&#x3A;&#x20;le&#x20;journal&#x20;&#x00AB;As-Safir&#x00BB;&#x20;tire&#x20;sa&#x20;r&#x00E9;v&#x00E9;rence&#x20;sur&#x20;fond&#x20;de&#x20;crise&#x20;de&#x20;la&#x20;presse" />
    <meta property="og:description" content="Le&#x20;quotidien&#x20;libanais&#x20;en&#x20;langue&#x20;arabe&#x20;As&#x20;Safir,&#x20;frapp&amp;eacute&#x3B;&#x20;par&#x20;des&#x20;difficult&amp;eacute&#x3B;s&#x20;financi&amp;egrave&#x3B;res,&#x20;a&#x20;diffus&amp;eacute&#x3B;&#x20;ce&#x20;samedi&#x20;31&#x20;d&amp;eacute&#x3B;cembre&#x20;son&#x20;dernier&#x20;num&amp;eacute&#x3B;ro&#x20;apr&amp;egrave&#x3B;s&#x20;42&#x20;ann&amp;eacute&#x3B;es&#x20;d&amp;&#x23;039&#x3B;existence.&#x20;L&amp;rsquo&#x3B;autre&#x20;grand..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="Moyen-Orient" />
                        <meta property="article:published_time" content="2016-12-31T20:05:28+01:00"/>
            <meta property="article:modified_time" content="2016-12-31T20:05:28+01:00"/>

                                                            <meta property="article:tag" content="Liban" />
                                    <meta property="article:tag" content="m&#x00E9;dias" />
                            
                                                                                    <meta property="og:see_also" content="http://www.rfi.fr/economie/20160219-crise-presse-francaise-presse-magazine-pqr-internet-concurrence" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/moyen-orient/20161103-liban-saad-hariri-nomme-premier-ministre-michel-aoun-portrait" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/moyen-orient/20110719-deux-journaux-libanais-pro-damas-interdits-syrie" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/moyen-orient/20161101-liban-aoun-president-reactions-presse-hezbollah" />
                                                            <meta property="og:see_also" content="http://www.rfi.fr/moyen-orient/20151116-liban-presse-frappes-raqqa-syrie" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://www.rfi.fr/moyen-orient/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/downtownbeirut_0.jpg" />
    <meta name="twitter:title" content="Liban&#x3A;&#x20;le&#x20;journal&#x20;&#x00AB;As-Safir&#x00BB;&#x20;tire&#x20;sa&#x20;r&#x00E9;v&#x00E9;rence&#x20;sur&#x20;fond&#x20;de&#x20;crise&#x20;de&#x20;la&#x20;presse" />
    <meta name="twitter:description" content="Le&#x20;quotidien&#x20;libanais&#x20;en&#x20;langue&#x20;arabe&#x20;As&#x20;Safir,&#x20;frapp&amp;eacute&#x3B;&#x20;par&#x20;des&#x20;difficult&amp;eacute&#x3B;s&#x20;financi&amp;egrave&#x3B;res,&#x20;a&#x20;diffus&amp;eacute&#x3B;&#x20;ce&#x20;samedi&#x20;31&#x20;d&amp;eacute&#x3B;cembre&#x20;son&#x20;dernier&#x20;num&amp;eacute&#x3B;ro&#x20;apr&amp;egrave&#x3B;s&#x20;42&#x20;ann&amp;eacute&#x3B;es&#x20;d&amp;&#x23;039&#x3B;existence.&#x20;L&amp;rsquo&#x3B;autre&#x20;grand..." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/fr/article/3AFCEF04-861F-47C7-AD6E-10560E39F586" />
    <meta name="twitter:app:url:googleplay" content="rfi://fr/article/3AFCEF04-861F-47C7-AD6E-10560E39F586" />



            

                                                        <link rel="canonical" href="http://www.rfi.fr/moyen-orient/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/moyen-orient/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rfi.fr/moyen-orient/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar" >
        
                        <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20161117143751">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20161117143751" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20161117143751"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "www",
    mobileSubdomain: "m",
    tabletSubdomain: "t",
    currentSubdomain: "www",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20161117143751"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20161117143751" src="/js/require.js?version=20161117143751" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["url provenance"] = "http\x3A\x2F\x2Fl.facebook.com\x2Flsr.php\x3Fu\x3Dhttp\x253A\x252F\x252Fwww.rfi.fr\x252Fmoyen\x2Dorient\x252F20161231\x2Dliban\x2Djournal\x2Das\x2Dsafir\x2Dfermeture\x2Dcrise\x2Dpresse\x2Dmedia\x2Dan\x2Dnahar\x26ext\x3D1483214765\x26hash\x3DAcmD0KwrUiQMCfBgf3DLE\x2DrnkLY0fw1aQt1AoFZBFjtRRg";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_dpubli"] = "2016\x2D12\x2D31";
tms_vars["aef_hpubli"] = "20\x3A05";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["repertoire"] = "moyen\x2Dorient";
tms_vars["nom-page"] = "moyen\x2Dorient\x2D20161231\x2Dliban\x2Djournal\x2Das\x2Dsafir\x2Dfermeture\x2Dcrise\x2Dpresse\x2Dmedia\x2Dan\x2Dnahar";
tms_vars["aef_libelle_contenu_page"] = "Liban\x3A\x20le\x20journal\x20\u00ABAs\x2DSafir\u00BB\x20tire\x20sa\x20r\u00E9v\u00E9rence\x20sur\x20fond\x20de\x20crise\x20de\x20la\x20presse";
tms_vars["aef_id_contenu"] = "3AFCEF04\x2D861F\x2D47C7\x2DAD6E\x2D10560E39F586";
tms_vars["aef_rep1"] = "moyen\x2Dorient";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "moyen\x2Dorient";
tms_vars["aef_thema"] = "liban,medias";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "moyen\x2Dorient";
tms_vars["aef_langue"] = "francais";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v2.39.8';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","thumbnailUrl":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/downtownbeirut_0.jpg","headline":"Liban: le journal \u00abAs-Safir\u00bb tire sa r\u00e9v\u00e9rence sur fond de crise de la presse","alternativeHeadline":"\u003Cp\u003ELe quotidien libanais en langue arabe \u003Cem\u003EAs Safir\u003C\/em\u003E, frapp&eacute; par des difficult&eacute;s financi&egrave;res, a diffus&eacute; ce samedi 31 d&eacute;cembre son dernier num&eacute;ro apr&egrave;s 42 ann&eacute;es d'existence. L&rsquo;autre grand quotidien arabophone, \u003Cem\u003EAn-Nahar\u003C\/em\u003E, a quant &agrave; lui licenci&eacute; des dizaines de journalistes. La presse libanaise traverse la plus grave crise de son histoire.\u003C\/p\u003E\n","description":"\u003Cp\u003ELe quotidien libanais en langue arabe \u003Cem\u003EAs Safir\u003C\/em\u003E, frapp&eacute; par des difficult&eacute;s financi&egrave;res, a diffus&eacute; ce samedi 31 d&eacute;cembre son dernier num&eacute;ro apr&egrave;s 42 ann&eacute;es d'existence. L&rsquo;autre grand quotidien arabophone, \u003Cem\u003EAn-Nahar\u003C\/em\u003E, a quant &agrave; lui licenci&eacute; des dizaines de journalistes. La presse libanaise traverse la plus grave crise de son histoire.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/downtownbeirut_0.jpg","width":"1024","height":"576"},"keywords":["Liban","m\u00e9dias"],"datePublished":"2016-12-31T20:05:28Z","dateCreated":"2016-12-31T20:05:28Z","dateModified":"2016-12-31T20:05:28Z","articleSection":"Moyen-Orient","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/www.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                Actualités, info, news en direct - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/afrique/" target="_blank" title="L&#039;actualité économique et politique en Afrique et au Maghreb en direct - RFI">Afrique</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                                                    <span>Monde</span>
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/ameriques/" class="modeless " title="L&#039;actualité économique et politique aux Amériques en direct - RFI">Amériques</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asie/" class="modeless " title="L&#039;actualité économique et politique en Asie et dans le Pacifique - RFI">Asie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="L&#039;actualité économique et politique en Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/moyen-orient/" class="modeless " title="L&#039;actualité économique et politique au Moyen Orient - RFI">Moyen-Orient</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="L&#039;actualité économique et politique en France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economie/" class="modeless " title="L&#039;actualité économique mondiale en direct - RFI">Économie</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="L&#039;actualité culturelle et artistique en direct - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sport/" class="modeless " title="Les dernières news et résultats sportifs en direct - RFI">Sports</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://afriquefoot.rfi.fr" target="_blank" title="Les dernières news et résultats sportifs en direct - RFI">Afrique Foot</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sciences/" class="modeless " title="L&#039;actualité scientifique en direct - RFI">Sciences</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/tech/" class="modeless " title="L&#039;actualités des nouvelles technologies - RFI">Tech</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/emissions/" class="modeless " title="Les émissions Radio France Internationale - RFI">Émissions</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/webdocumentaires/" class="modeless " title="Interactivité - Webdocumentaires - RFI">Interactif</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/hebdo/" class="modeless alt" title="L&#039;HEBDO sur le web - RFI">L'Hebdo</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                            <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="ma-rfi" title="Ma RFI" href="https://marfi.rfi.fr" target="_blank">Ma RFI</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/fr/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mashable avec France 24" href="http://mashable.france24.com/" target="_blank">Mashable FR</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                    <div class="user-janrain h-menu">
        <div id="user-disconnected">
            <a href="#" data-user="signin" class="hd active">Mon compte</a>
            <div class="bd user-menu" data-user="disconnected">
                <ul>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                </ul>
            </div>
        </div>

        <div id="user-connected">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
            <div class="bd user-menu" data-user="connected">
                <ul>
                    <li>
                        <a href="#" data-user="editProfile" class="">Mon Profil</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                    <li>
                        <a href="#" data-user="signout" class="">Déconnexion</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>


                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20161117143751" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Afficher le lecteur" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-291D0312-4C33-4816-A73A-6C5EDAF2A41B'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201612\/Chr_Nouv_Techno_31-12-16_bilan_2016_ok.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"291D0312-4C33-4816-A73A-6C5EDAF2A41B","ns_st_ep":"Quel bilan pour le progr\u00e8s technologique en 2016?","ns_st_pr":"Nouvelles Technologies","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2016-12-31","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"technologies,nouvelles technologies,bruno faure,chronique,nouvelles technologies","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"nouvelles-technologies","aef_auteur":"Bruno Faure","aef_dpubli":"2016-12-31","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_page_provenance":"\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-291D0312-4C33-4816-A73A-6C5EDAF2A41B"
                       data-title="Nouvelles Technologies"
                       href="http://www.rfi.fr/emission/20161231-bilan-progres-technologique-2016"
                       title="Quel bilan pour le progrès technologique en 2016?">Réécouter
                    </a>
                                <div class="clear-both"></div>
                <div class="pl-texts">
                    <div class="title-emission">Nouvelles Technologies</div>
                                            <a class="modeless"
                           data-stream="guest-291D0312-4C33-4816-A73A-6C5EDAF2A41B"
                           data-title="Nouvelles Technologies"
                           href="http://www.rfi.fr/emission/20161231-bilan-progres-technologique-2016"
                           title="Quel bilan pour le progrès technologique en 2016?">Quel bilan pour le progrès technologique en 2016?
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/atelier-medias-journalisme-immersif-information-ok_0.jpg" data-width="105" data-height="60">
                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/atelier-medias-journalisme-immersif-information-ok_0.jpg" alt="Les casques de réalité virtuelle ont généré un engouement cette année, en créant du contunu et en proposant des expériences nouvelles.">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-12-31","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2016-12-31","aef_hpubli":"21:01","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_page_provenance":"\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-12-31","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2016-12-31","aef_hpubli":"21:01","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_page_provenance":"\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal.mp3"}]},"title":"Dernier journal Monde","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_monde","ns_st_ep":"dernier_journal_monde","ns_st_pr":"dernier_journal_monde","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-12-31","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2016-12-31","aef_hpubli":"21:01","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_page_provenance":"\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_afrique.mp3"}]},"title":"Dernier journal Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2016-12-31","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2016-12-31","aef_hpubli":"21:01","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_page_provenance":"\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_jff'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_jrn_dernier_journal_fr_facile.mp3"}]},"title":"Dernier journal en Fran\u00e7ais facile","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_jff","ns_st_ep":"dernier_journal_jff","ns_st_pr":"dernier_journal_jff","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-12-31","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2016-12-31","aef_hpubli":"21:01","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_page_provenance":"\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_24h_en_france'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/RFI_24H_en_france_1_1.mp3"}]},"title":"Dernier journal France","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_24h_en_france","ns_st_ep":"dernier_journal_24h_en_france","ns_st_pr":"dernier_journal_24h_en_france","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-12-31","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2016-12-31","aef_hpubli":"21:01","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_page_provenance":"\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_ameriques_haiti'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_trn_dernier_ameriques_haiti.mp3"}]},"title":"Dernier journal Am\u00e9riques - Ha\u00efti","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_ameriques_haiti","ns_st_ep":"dernier_journal_ameriques_haiti","ns_st_pr":"dernier_journal_ameriques_haiti","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-12-31","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2016-12-31","aef_hpubli":"21:01","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_page_provenance":"\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs">
                <div class="h2">GRILLE DES PROGRAMMES</div>
                <div class="pl-tab active">
                    <div id="pl-program-grid">
                                                <div id="program-grid-header-menu"><div class="pl-filter" id="program-grid-channel-selector"><div id="pl-filter" class="pl-programs-menu-item active" data-menu-item="1" data-program-channel="monde">Monde</div><div id="pl-filter" class="pl-programs-menu-item" data-menu-item="2" data-program-channel="afrique">Afrique</div></div><div class="pl-days" id="program-grid-date-selector"><div class="inactive-day" data-date-slot="mP4D"><a class="program-menu-prev pl-date-slot-item prev blurred"></a><span id="program-grid-day">Mardi 27 Décembre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP3D"></a></div><div class="inactive-day" data-date-slot="mP3D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP4D"></a><span id="program-grid-day">Mercredi 28 Décembre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP2D"></a></div><div class="inactive-day" data-date-slot="mP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP3D"></a><span id="program-grid-day">Jeudi 29 Décembre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="mP1D"></a></div><div class="inactive-day" data-date-slot="mP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP2D"></a><span id="program-grid-day">Vendredi 30 Décembre</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP0D"></a></div><div class="active-day" data-date-slot="pP0D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="mP1D"></a><span id="program-grid-day">Aujourd'hui</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP1D"></a></div><div class="inactive-day" data-date-slot="pP1D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP0D"></a><span id="program-grid-day">Dimanche 1 Janvier</span><a class="program-menu-next pl-date-slot-item next" href="#" data-date-slot="pP2D"></a></div><div class="inactive-day" data-date-slot="pP2D"><a class="program-menu-prev pl-date-slot-item prev" href="#" data-date-slot="pP1D"></a><span id="program-grid-day">Lundi 2 Janvier</span><a class="program-menu-next pl-date-slot-item next blurred"></a></div></div><div class="pl-timeline" id="program-grid-time-slot-selector"><a href="#" id="program-timeframe-1" class="pl-timeframe" data-time-slot="timeSlot1">00h/06h</a><a href="#" id="program-timeframe-2" class="pl-timeframe" data-time-slot="timeSlot2">06h/12h</a><a href="#" id="program-timeframe-3" class="pl-timeframe" data-time-slot="timeSlot3">12h/18h</a><a href="#" id="program-timeframe-4" class="pl-timeframe active" data-time-slot="timeSlot4">18h/24h</a></div></div><div id="program-grid-content"><ol id="pl-programs-list-1" class="pl-programs-list active"></ol></div>
                    </div>
                                        
 <div id="pl-loading" class="pl-loading hidden">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                                        <div id='pl-errors' class='pl-errors hidden'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Dernières émissions</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article5A1D9210-BCF4-4399-8E6C-2816609A813F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r203\/geopolitique_le_debat_20161231.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20161117143751","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"5A1D9210-BCF4-4399-8E6C-2816609A813F","ns_st_ep":"Bilan 2016 : Proche Orient","ns_st_pr":"G\u00e9opolitique, le d\u00e9bat","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2016-12-31","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"moyen-orient,russie,syrie,iran,marie-france chatin,magazine,geopolitique le debat","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"geopolitique-le-debat","aef_auteur":"Marie-France Chatin","aef_dpubli":"2016-12-31","aef_hpubli":"19:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_page_provenance":"\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="5A1D9210-BCF4-4399-8E6C-2816609A813F">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Géopolitique, le débat"
                   data-stream="article5A1D9210-BCF4-4399-8E6C-2816609A813F" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2016-07-14t183802z_1888709510_s1aetporbmab_rtrmadp_3_mideast-crisis-syria-russia_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="16-12-31">31/12/2016</time>
                                        <span>Géopolitique, le débat</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20161231-bilan-2016-proche-orient-syrie-iran-russie">Bilan 2016 : Proche Orient</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleF90516A5-CF0C-404D-BA2F-1EBDF0FEA811'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r203\/si_loin_si_proche_20161231.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20161117143751","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"F90516A5-CF0C-404D-BA2F-1EBDF0FEA811","ns_st_ep":"Tendre pays cajun ","ns_st_pr":"Si loin si proche","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2016-12-31","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"am\u00e9riques,etats-unis,c\u00e9line develay mazurelle,magazine,si loin si proche","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"loin-proche","aef_auteur":"C\u00e9line Develay Mazurelle","aef_dpubli":"2016-12-31","aef_hpubli":"16:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_page_provenance":"\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="F90516A5-CF0C-404D-BA2F-1EBDF0FEA811">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Si loin si proche"
                   data-stream="articleF90516A5-CF0C-404D-BA2F-1EBDF0FEA811" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/Marx-Ville-ok_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="16-12-31">31/12/2016</time>
                                        <span>Si loin si proche</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20161231-louisiane-pays-cajun-acadiens-bayou-culture-langue">Tendre pays cajun </a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article13F360E2-1862-422B-8E1C-02DBC9AB57BE'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r203\/tous_les_cinemas_du_monde_20161231.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20161117143751","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"13F360E2-1862-422B-8E1C-02DBC9AB57BE","ns_st_ep":"Avoir 20 ans \u00e0 Phnom Penh: \u00abDiamond Island\u00bb de Davy Chou","ns_st_pr":"Tous les cin\u00e9mas du monde ","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2016-12-31","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"culture,cin\u00e9ma,s\u00e9bastien j\u00e9dor,elisabeth lequeret,magazine,tous les cin\u00e9mas du monde","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"tous-cinemas-monde","aef_auteur":"S\u00e9bastien J\u00e9dor","aef_dpubli":"2016-12-31","aef_hpubli":"16:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_page_provenance":"\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="13F360E2-1862-422B-8E1C-02DBC9AB57BE">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Tous les cinémas du monde "
                   data-stream="article13F360E2-1862-422B-8E1C-02DBC9AB57BE" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/455772.jpg-r_1920_1080-f_jpg-q_x-xxyxx_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="16-12-31">31/12/2016</time>
                                        <span>Tous les cinémas du monde </span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20161231-cinema-diamond-island-davy-chou">Avoir 20 ans à Phnom Penh: «Diamond Island» de Davy Chou</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB1435390-RFI-FR-20161231'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r203\/en_sol_majeur_20161231.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20161117143751","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1435390-RFI-FR-20161231","ns_st_ep":"Carmen Maria Vega (Rediffusion)","ns_st_pr":"En sol majeur","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2016-12-31","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"culture,guatemala,musiques,th\u00e9\u00e2tre,yasmine chouaki,magazine,en sol majeur","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"sol-majeur","aef_auteur":"Yasmine Chouaki","aef_dpubli":"2016-12-31","aef_hpubli":"15:10","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_page_provenance":"\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB1435390-RFI-FR-20161231">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="En sol majeur"
                   data-stream="articleWB1435390-RFI-FR-20161231" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/1779/4725/2323/177/87/sites/images.rfi.fr/files/aef_image/vega_0.png" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="16-12-31">31/12/2016</time>
                                        <span>En sol majeur</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/emission/20161231-carmen-maria-vega-rediffusion">Carmen Maria Vega (Rediffusion)</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article700D57E3-A4EE-4732-A390-33983971CB78'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r203\/l_epopee_des_musiques_noires_20161231.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20161117143751","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"700D57E3-A4EE-4732-A390-33983971CB78","ns_st_ep":"Floril\u00e8ge 2016","ns_st_pr":"L'\u00e9pop\u00e9e des musiques noires","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2016-12-31","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"afrique,musiques,joe farmer,pas de t\u00e9l\u00e9chargement,magazine,l'epopee des musiques noires","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"epopee-musiques-noires","aef_auteur":"Joe Farmer","aef_dpubli":"2016-12-31","aef_hpubli":"14:33","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/www.rfi.fr\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_page_provenance":"\/moyen-orient\/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="700D57E3-A4EE-4732-A390-33983971CB78">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="L'épopée des musiques noires"
                   data-stream="article700D57E3-A4EE-4732-A390-33983971CB78" data-player="main-player">
                                            <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/randy-weston-vienne2016_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="16-12-31">31/12/2016</time>
                                        <span>L'épopée des musiques noires</span>
                </div>
                <div class="title-emission"><a class="modeless" href="http://musique.rfi.fr/emission/info/epopee-musiques-noires/20161231-florilege-2016-randy-weston-angelique-kidjo-dee-dee-bridgewater">Florilège 2016</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                <div id="latest-info"><div class="title-tickers">Dernières infos</div><ul><li><a href="http://www.rfi.fr/contenu/ticker/syrie-le-conseil-securite-onu-soutient-unanimite-initiative-paix-moscou-ankara" class="modeless" target="_blank">Syrie: le Conseil de sécurité de l'ONU soutient à l'unanimité l'initiative de paix de Moscou et Ankara</a></li><li><a href="http://www.rfi.fr/contenu/ticker/rdc-cenco-annonce-accord-entre-majorite-opposition-ete-trouve" class="modeless" target="_blank">RDC: la Cenco annonce qu'un accord entre majorité et opposition a été trouvé</a></li><li><a href="http://www.rfi.fr/contenu/ticker/rdc-rfi-moise-katumbi-appelle-opposition-pas-faire-son-cas-particulier-point-blocage" class="modeless" target="_blank">RDC: sur RFI, Moïse Katumbi appelle l'opposition à ne pas faire de son cas particulier un point de blocage</a></li></ul></div>

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    Moyen-Orient
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="3AFCEF04-861F-47C7-AD6E-10560E39F586" class="article-page">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2hDWHP2" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Liban&#x3A;&#x20;le&#x20;journal&#x20;&#x00AB;As-Safir&#x00BB;&#x20;tire&#x20;sa&#x20;r&#x00E9;v&#x00E9;rence&#x20;sur&#x20;fond&#x20;de&#x20;crise&#x20;de&#x20;la&#x20;presse" data-via="RFI" data-lang="fr" data-url="http://rfi.my/2iBb6dm" data-counturl="http://www.rfi.fr/moyen-orient/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2iQdPiz" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2iBacxA" data-counter="right"></script>
                                            </li>
        </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/liban/">Liban</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/medias/">médias</a>
                            </span>
                        

            </div>

            <h1 itemprop="name">Liban: le journal «As-Safir» tire sa révérence sur fond de crise de la presse</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="16-12-31">
                        <meta itemprop="datePublished" content="2016-12-31">
                            Publié le 31-12-2016
                    </time>
                    <time datetime="16-12-31">
                    Modifié le 31-12-2016 à 20:05
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/downtownbeirut_0.jpg" alt="media" width="620">
                                                                    <small>Nejmeh Square ou place de l'Etoile, dans le centre de Beyrouth, où la musique sera aussi dignement fêtée ce 21 juin 2016.</small>
                                                    <small>wikipedia</small>
                            </div>
        
       

                    <div class="intro"><p>Le quotidien libanais en langue arabe <em>As Safir</em>, frapp&eacute; par des difficult&eacute;s financi&egrave;res, a diffus&eacute; ce samedi 31 d&eacute;cembre son dernier num&eacute;ro apr&egrave;s 42 ann&eacute;es d'existence. L&rsquo;autre grand quotidien arabophone, <em>An-Nahar</em>, a quant &agrave; lui licenci&eacute; des dizaines de journalistes. La presse libanaise traverse la plus grave crise de son histoire.</p>
</div>
        
        <div itemprop="articleBody"><p><em>Avec notre correspondant &agrave; Beyrouth,</em> <strong>Paul Khalifeh</strong></p>
<p>Talal Salman, le fondateur et directeur d&rsquo;<em>As Safir</em>, qui signifie &laquo;<em>&nbsp;l&rsquo;ambassadeur&nbsp;</em>&raquo; en arabe, justifie la d&eacute;cision de fermer le journal par une baisse drastique des recettes publicitaires.</p>
<p>Certes, les rentr&eacute;es d'argent provenant des publicit&eacute;s ont connu une chute vertigineuse en deux ans. Mais il ne s'agissait pas de la seule source de financement. </p>
<p>Pendant quarante ans, la presse libanaise a b&eacute;n&eacute;fici&eacute; de la g&eacute;n&eacute;rosit&eacute; des p&eacute;tromonarchies, qui arrosaient &agrave; coup de millions de dollars journaux et journalistes au Liban.</p>
<p>Depuis deux ans, l&rsquo;Arabie saoudite et les autres pays du Golfe, <a href="http://www.rfi.fr/economie/20161018-arabie-saoudite-premier-emprunt-international" target="_blank"><strong>confront&eacute;s &agrave; une baisse des liquidit&eacute;s</strong></a>, ne payent plus.</p>
<p><strong>Ancien phare du monde arabe</strong></p>
<p><em>An Nahar</em>, jadis un des journaux les plus influents, ne r&eacute;mun&egrave;re plus ses journalistes depuis quinze mois. La direction a licenci&eacute; cette semaine une quarantaine de salari&eacute;s sans leur verser d'indemnit&eacute;s.</p>
<p>De son c&ocirc;t&eacute;, <em>Al-Moustaqbal</em>, qui appartient au <a href="http://www.rfi.fr/moyen-orient/20161103-liban-saad-hariri-nomme-premier-ministre-michel-aoun-portrait" target="_blank"><strong>Premier ministre Saad Hariri</strong></a>, ne paie plus ses employ&eacute;s depuis un an et demi. <em>Al-Diyar</em>, un autre quotidien arabophone, traverse &eacute;galement une crise financi&egrave;re.</p>
<p><em>L&rsquo;Orient-Le Jour</em>, le seul quotidien francophone, projetterait de r&eacute;duire le nombre de pages &agrave; 12 au lieu de 16. <em>Magazine</em>, l&rsquo;unique hebdomadaire francophone, sur le march&eacute; depuis 60 ans, est pass&eacute; &agrave; une formule mensuelle en octobre dernier.</p>
<p>Au Liban, 300 journalistes ont perdu leur travail en deux ans. La presse nationale, jadis phare du monde arabe, est d&eacute;sormais &agrave; l'agonie.</p>
</div>
        <div class="article-pays">
                <div class="chronologie">
        <span class="chrono">Chronologie et chiffres clés</span>
    </div>
    <ul>
                                            <li>
            <a class="modeless" href="/pays/liban-chronologie-dates-geographie-demographie-economie-chiffres" title="Liban">
                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_small/sites/images.rfi.fr/files/aef_image/Drapeau%20du%20Liban_0.png" alt="Liban" width="32">
                                
            </a>
        </li>
        </ul>

        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2hDWHP2" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Liban&#x3A;&#x20;le&#x20;journal&#x20;&#x00AB;As-Safir&#x00BB;&#x20;tire&#x20;sa&#x20;r&#x00E9;v&#x00E9;rence&#x20;sur&#x20;fond&#x20;de&#x20;crise&#x20;de&#x20;la&#x20;presse" data-via="RFI" data-lang="fr" data-url="http://rfi.my/2iBb6dm" data-counturl="http://www.rfi.fr/moyen-orient/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2iQdPiz" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2iBacxA" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Sur le même sujet</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="C2900E0C-D24E-4A1A-8E61-D5F919D40DD7">
                        <a href="/economie/20160219-crise-presse-francaise-presse-magazine-pqr-internet-concurrence" title="La&#x20;crise&#x20;de&#x20;la&#x20;presse&#x20;fran&#x00E7;aise&#x20;s&#x2019;&#x00E9;tend&#x20;&#x00E0;&#x20;la&#x20;presse&#x20;magazine"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_Par7531956_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_Par7531956_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="La&#x20;crise&#x20;de&#x20;la&#x20;presse&#x20;fran&#x00E7;aise&#x20;s&#x2019;&#x00E9;tend&#x20;&#x00E0;&#x20;la&#x20;presse&#x20;magazine" href="/economie/20160219-crise-presse-francaise-presse-magazine-pqr-internet-concurrence">
                                La crise de la presse fran&ccedil;aise &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="2CD2DA0B-4698-4CA4-B6E9-2A5257D1E997">
                        <a href="/moyen-orient/20161103-liban-saad-hariri-nomme-premier-ministre-michel-aoun-portrait" title="Liban&#x3A;&#x20;Saad&#x20;Hariri&#x20;charg&#x00E9;&#x20;par&#x20;le&#x20;pr&#x00E9;sident&#x20;de&#x20;former&#x20;un&#x20;gouvernement"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-10-20t153633z_542908333_s1beuibukfaa_rtrmadp_3_lebanon-politics_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-10-20t153633z_542908333_s1beuibukfaa_rtrmadp_3_lebanon-politics_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Liban&#x3A;&#x20;Saad&#x20;Hariri&#x20;charg&#x00E9;&#x20;par&#x20;le&#x20;pr&#x00E9;sident&#x20;de&#x20;former&#x20;un&#x20;gouvernement" href="/moyen-orient/20161103-liban-saad-hariri-nomme-premier-ministre-michel-aoun-portrait">
                                Liban: Saad Hariri charg&eacute; par le &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="74F5135C-613F-4D03-8B05-E951781144D8">
                        <a href="/moyen-orient/20110719-deux-journaux-libanais-pro-damas-interdits-syrie" title="Deux&#x20;journaux&#x20;libanais&#x20;pro-Damas&#x20;interdits&#x20;en&#x20;Syrie&#x20;pour&#x20;avoir&#x20;couvert&#x20;la&#x20;contestation"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/liban_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/liban_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Deux&#x20;journaux&#x20;libanais&#x20;pro-Damas&#x20;interdits&#x20;en&#x20;Syrie&#x20;pour&#x20;avoir&#x20;couvert&#x20;la&#x20;contestation" href="/moyen-orient/20110719-deux-journaux-libanais-pro-damas-interdits-syrie">
                                Deux journaux libanais pro-Damas &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="384BD1F5-A235-4029-ABF5-EDCFE63C430C">
                        <a href="/moyen-orient/20161101-liban-aoun-president-reactions-presse-hezbollah" title="Liban&#x3A;&#x20;apr&#x00E8;s&#x20;l&#x27;&#x00E9;lection&#x20;de&#x20;Michel&#x20;Aoun,&#x20;la&#x20;presse&#x20;se&#x20;veut&#x20;positive"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-10-31t145021z_680540725_s1beukdsflaa_rtrmadp_3_lebanon-presidency_0_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2016-10-31t145021z_680540725_s1beukdsflaa_rtrmadp_3_lebanon-presidency_0_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Liban&#x3A;&#x20;apr&#x00E8;s&#x20;l&#x27;&#x00E9;lection&#x20;de&#x20;Michel&#x20;Aoun,&#x20;la&#x20;presse&#x20;se&#x20;veut&#x20;positive" href="/moyen-orient/20161101-liban-aoun-president-reactions-presse-hezbollah">
                                Liban: apr&egrave;s l'&eacute;lection de Michel &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="D54A6686-94E4-4EE7-9E6B-9073B21305DB">
                        <a href="/moyen-orient/20151116-liban-presse-frappes-raqqa-syrie" title="Les&#x20;frappes&#x20;fran&#x00E7;aises&#x20;&#x00E0;&#x20;Raqqa&#x20;analys&#x00E9;es&#x20;par&#x20;la&#x20;presse&#x20;libanaise"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2015-11-16T015701Z_207409844_GF20000061286_RTRMADP_3_FRANCE-SHOOTING-AIR-STRIKES_0.JPG" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2015-11-16T015701Z_207409844_GF20000061286_RTRMADP_3_FRANCE-SHOOTING-AIR-STRIKES_0.JPG" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Les&#x20;frappes&#x20;fran&#x00E7;aises&#x20;&#x00E0;&#x20;Raqqa&#x20;analys&#x00E9;es&#x20;par&#x20;la&#x20;presse&#x20;libanaise" href="/moyen-orient/20151116-liban-presse-frappes-raqqa-syrie">
                                Les frappes fran&ccedil;aises &agrave; Raqqa &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://www.rfi.fr/moyen-orient/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/downtownbeirut_0.jpg";
</script>

                        </div>


                    <aside>
                                <!-- article -->
    <div class="banner first">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/personnalites-celebrites-morts-deces-decedes-annee-2016/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-disparus2016-rfi_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/brexit-villes-europennes-capitale-finance/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-villes-europeennes-rfi_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/tirailleurs-senegalais-seconde-guerre-mondiale-voyage/"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-tirailleurs_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://graphics.rfi.fr/ghislaine-dupont-claude-verlon-hommage-liberte-presse-expression-dessinateur-presse-plantu-infographie/index.html"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/auto-promo-rfi-hommage_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/semences-biodiversite-france-senegal-ethiopie-iran-indonesie/"
                                title="http://webdoc.rfi.fr/tirailleurs-senegalais-seconde-guerre-mondiale-voyage/">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-semences-rfi_1_0.png" alt="http://webdoc.rfi.fr/tirailleurs-senegalais-seconde-guerre-mondiale-voyage/" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://www.rfi.fr/langues"
                                title="">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_banner_15langues_0.png" alt="" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>
        <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">A la une</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="article" data-bo-nid="3AFCEF04-861F-47C7-AD6E-10560E39F586">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/downtownbeirut_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Liban / Presse</span>
                                                <h4 class="title">Liban: le journal «As-Safir» tire sa révérence sur fond de crise de la presse</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Liban: le journal «As-Safir» tire sa révérence sur fond de crise de la presse" href="http://www.rfi.fr/moyen-orient/20161231-liban-journal-as-safir-fermeture-crise-presse-media-an-nahar" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="5A1D9210-BCF4-4399-8E6C-2816609A813F">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2016-07-14t183802z_1888709510_s1aetporbmab_rtrmadp_3_mideast-crisis-syria-russia_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Bilan 2016 : Proche Orient</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bilan 2016 : Proche Orient" href="http://www.rfi.fr/emission/20161231-bilan-2016-proche-orient-syrie-iran-russie" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="685FFA86-CC83-4279-A1F6-D4ACA2EE6F6F">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2016-05-19t215921z_1269897954_s1betfabntaa_rtrmadp_3_egyptair-airplane_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Egypte / Egyptair</span>
                                                <h4 class="title">Crash d'EgyptAir: les dépouilles des dernières victimes rendues à leurs familles</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Crash d&#039;EgyptAir: les dépouilles des dernières victimes rendues à leurs familles" href="http://www.rfi.fr/moyen-orient/20161231-crash-vol-egyptair-depouilles-victimes-familles-egypte-france" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="FE54991E-AC06-4DB9-85E0-701E5DBEBCE3">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/116/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2016-12-29t142208z_2081718883_rc1482202ba0_rtrmadp_3_israel-palestinians-usa.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Le Moyen-Orient, de l’Empire Ottoman à nos jours</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Le Moyen-Orient, de l’Empire Ottoman à nos jours" href="http://www.rfi.fr/emission/20161231-orient-empire-ottoman-turquie-iran-mutation-influences-petriat" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="085F4CA4-7DCD-4757-8B94-7F39ED5B88CE">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/3500/1971/600/338/sites/images.rfi.fr/files/aef_image/2016-12-31t073637z_623527299_rc1790bd1fc0_rtrmadp_3_mideast-crisis-iraq-blasts_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Irak</span>
                                                <h4 class="title">L'EI revendique le double attentat kamikaze sur un marché de Bagdad</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="L&#039;EI revendique le double attentat kamikaze sur un marché de Bagdad" href="http://www.rfi.fr/moyen-orient/20161231-irak-double-attentat-kamikaze-marche-bagdad-al-sinek-ei" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="441551DD-9242-421E-8EC0-BD26BA94A926">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/87/3500/1972/600/338/sites/images.rfi.fr/files/aef_image/2016-12-13t204341z_1570018924_rc139c7e6010_rtrmadp_3_usa-obama-cures_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Etats-Unis</span>
                                                <h4 class="title">La Syrie, gros point noir du bilan de Barack Obama en politique étrangère</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="La Syrie, gros point noir du bilan de Barack Obama en politique étrangère" href="http://www.rfi.fr/ameriques/20161231-syrie-point-noir-bilan-obama-simon-sarfati-bachar-el-assad-ei-russie" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="edition" data-bo-nid="6A51AE6C-5D43-4F18-B220-A615168F1123">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/JJPymUjr_0.jpeg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Bahreïn: Nabeel Rajab, en prison pour des tweets</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bahreïn: Nabeel Rajab, en prison pour des tweets" href="http://www.rfi.fr/emission/20161231-bahrein-nabeel-rajab-prison-tweets-guerre-yemen" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="2FCF08A7-BCE0-4A1F-85BA-C5B74F97F3AB">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2016-12-10t175210z_75393277_rc135b52cf60_rtrmadp_3_mideast-crisis-syria-palmyra_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Syrie</span>
                                                <h4 class="title">Syrie: le cessez-le-feu globalement respecté, les combats contre l'EI continuent</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Syrie: le cessez-le-feu globalement respecté, les combats contre l&#039;EI continuent" href="http://www.rfi.fr/moyen-orient/20161231-syrie-cessez-feu-globalement-respecte-combats-contre-ei-continuent" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="8E40D474-5EF0-4555-8D9E-6F8077E14E16">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_large_600_338/sites/images.rfi.fr/files/aef_image/2016-12-22t094702z_1453293185_rc1389d702e0_rtrmadp_3_europe-2017-faces_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Royaume-Uni / Israël</span>
                                                <h4 class="title">Londres s'immisce dans la querelle diplomatique entre les Etats-Unis et Israël</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Londres s&#039;immisce dans la querelle diplomatique entre les Etats-Unis et Israël" href="http://www.rfi.fr/moyen-orient/20161231-londres-may-immisce-querelle-diplomatique-etats-unis-israel-kerry" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="article" data-bo-nid="DCD40EC1-E159-477A-BC89-9AEE6CE01D63">
                                        <p class="media"><img src="http://scd.rfi.fr/sites/filesrfi/dynimagecache/0/0/768/432/600/338/sites/images.rfi.fr/files/aef_image/000_nic6467871_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                            <span class="surtitle display-inline-block">Syrie / Kurdes</span>
                                                <h4 class="title">Cessez-le-feu en Syrie: les Kurdes marginalisés?</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Cessez-le-feu en Syrie: les Kurdes marginalisés?" href="http://www.rfi.fr/moyen-orient/20161230-cessez-le-feu-syrie-kurdes-marginalisation-pyd-etat-islamique-russie-turquie" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>
        <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
            
                    <section class="l-hebdo">
                            
                
                                    
            <span class="side-block">
            L'hebdo
        </span>
                    <ul>
                          <li data-bo-type="article" data-bo-nid="C4623CA8-76FF-4620-A36B-2AED7AF7BE70">
                    <div class="meta">
                                                        <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/medias/">médias</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/bresil/">Brésil</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/turquie/">Turquie</a>
                            </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20161230-annee-2016-mouche-illustrations-dessins-diaporama" title="&#x5B;Dessins&#x5D;&#x20;L&#x27;ann&#x00E9;e&#x20;2016&#x20;vue&#x20;par&#x20;Mouche">[Dessins] L'année 2016 vue par Mouche</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="A8CBC03E-6CEA-4934-9987-C31C390E72CF">
                    <div class="meta">
                                                        <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/maurice/">Maurice</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/russie/">Russie</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/emirats-arabes-unis/">Emirats Arabes Unis</a>
                            </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20161230-nouvel-an-jeunes-feu-artifice-russie-taiwan-tradition-occident-universel" title="Nouvel&#x20;An&#x3A;&#x20;chez&#x20;les&#x20;jeunes,&#x20;la&#x20;f&#x00EA;te&#x20;est&#x20;universelle&#x20;">Nouvel An: chez les jeunes, la fête est universelle </a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="17C28D58-9AAA-49F0-8FDC-C142C532F335">
                    <div class="meta">
                                                        <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/astronomie/">Astronomie</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/biologie/">Biologie</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/nouvelles-technologies/">Nouvelles technologies</a>
                            </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20161230-bilan-2016-sciences-decouvertes-exploration-astronomie-terre-biologie" title="Sciences&#x3A;&#x20;retour&#x20;sur&#x20;les&#x20;principales&#x20;d&#x00E9;couvertes&#x20;de&#x20;2016">Sciences: retour sur les principales découvertes de 2016</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="D8A531A0-7093-4620-9F04-DD9193D73654">
                    <div class="meta">
                                                        <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/arabie-saoudite/">Arabie saoudite</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/chine/">Chine</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/inde/">Inde</a>
                            </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20161230-allons-nous-vraiment-passer-2017-nouvel-an-calendrier-histoire" title="Allons-nous&#x20;vraiment&#x20;passer&#x20;en&#x20;2017&#x3F;">Allons-nous vraiment passer en 2017?</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="A5C619F1-B788-4F37-A6ED-FDBFA64009B1">
                    <div class="meta">
                                                        <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/nigeria/">Nigeria</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/etats-unis/">Etats-Unis</a>
                            </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20161230-chronique-nigeria-fascination-trump-soyinka-destruction-green-card" title="&#x5B;Chronique&#x5D;Au&#x20;Nigeria,&#x20;la&#x20;passion&#x20;pour&#x20;Donald&#x20;Trump&#x20;et&#x20;la&#x20;col&#x00E8;re&#x20;de&#x20;Wol&#x00E9;&#x20;Soyinka">[Chronique]Au Nigeria, la passion pour Donald Trump et la colère de Wolé Soyinka</a></span>
                </li>
                          <li data-bo-type="article" data-bo-nid="7DFB9E08-60B4-4A45-85A8-641F69D962ED">
                    <div class="meta">
                                                        <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/afrique-sud/">Afrique du Sud</a>
                            </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/hebdo/20161230-fete-nouvel-an-afrique-sud-crise-situation-politique-economie" title="Afrique&#x20;du&#x20;Sud&#x3A;&#x20;un&#x20;Nouvel&#x20;An&#x20;sur&#x20;fond&#x20;de&#x20;crise">Afrique du Sud: un Nouvel An sur fond de crise</a></span>
                </li>
                          <li data-bo-type="edition" data-bo-nid="B87A86A9-7B96-47F7-B543-C63E30672973">
                    <div class="meta">
                                                        <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/france/">France</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/sports/">Sports</a>
                            </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/emission/20161229-le-skipper-francais-thomas-coville" title="Thomas&#x20;Coville&#x20;&#x28;Skipper&#x29;&#x20;&#x3A;&#x20;&#x00AB;J&#x2019;ai&#x20;r&#x00E9;alis&#x00E9;&#x20;un&#x20;r&#x00EA;ve&#x20;parce&#x20;que&#x20;j&#x2019;ai&#x20;cru&#x20;en&#x20;la&#x20;technologie&#x00BB;&#x20;">Thomas Coville (Skipper) : «J’ai réalisé un rêve parce que j’ai cru en la technologie» </a></span>
                </li>
                          <li data-bo-type="edition" data-bo-nid="4CC33DC3-D887-4142-9A68-A6627A1B0875">
                    <div class="meta">
                                                        <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/crise-economique/">Crise économique</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/droits-enfant/">Droits de l'enfant</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/emploi-travail/">Emploi et Travail</a>
                            </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/emission/20161230-suisse-histoire-enfants-place-chapitre-sombre" title="Les&#x20;enfants&#x20;plac&#x00E9;s,&#x20;chapitre&#x20;sombre&#x20;de&#x20;l&#x27;histoire&#x20;suisse">Les enfants placés, chapitre sombre de l'histoire suisse</a></span>
                </li>
                          <li data-bo-type="edition" data-bo-nid="BEA256D7-B422-4C60-BE9C-9827C6AC645D">
                    <div class="meta">
                                                        <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/japon/">Japon</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/etats-unis/">Etats-Unis</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/seconde-guerre-mondiale/">Seconde Guerre mondiale</a>
                            </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/emission/20161226-shinzo-abe-attendu-pearl-harbor-une-visite-cote-obama" title="Pearl&#x20;Harbor&#x3A;&#x20;la&#x20;visite&#x20;historique&#x20;de&#x20;Shinzo&#x20;Abe,&#x20;75&#x20;ans&#x20;apr&#x00E8;s&#x20;l&#x27;attaque">Pearl Harbor: la visite historique de Shinzo Abe, 75 ans après l'attaque</a></span>
                </li>
                          <li data-bo-type="edition" data-bo-nid="3D1F6E03-6238-4E9C-A744-62ECAB1707D9">
                    <div class="meta">
                                                        <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/territoires-palestiniens/">Territoires Palestiniens</a>
                            </span>
                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/sante-medecine/">Santé et Médecine</a>
                            </span>
            
                    </div>
                    <span class="h3"><a class="modeless" href="/emission/20161228-cisjoranie-yahya-shawar-le-dernier-medecin-palestinien-poste-hebron" title="Cisjordanie&#x3A;&#x20;Yahya&#x20;Shawar,&#x20;le&#x20;dernier&#x20;m&#x00E9;decin&#x20;palestinien&#x20;en&#x20;poste&#x20;&#x20;&#x00E0;&#x20;H&#x00E9;bron">Cisjordanie: Yahya Shawar, le dernier médecin palestinien en poste  à Hébron</a></span>
                </li>
                        </ul>
                        <div class="read-more">
                                                <a class="modeless"
                   href="/hebdo/"
                   title="L&#x27;hebdo">
                    Tous les articles
                </a>
            </div>
                        


            </section>
                
    <section class="featured-tags">
                                        
                
    
    <ul>
                    <li>
                <div class="empty empty-most-read"></div>
            </li>
            </ul>


    </section>

    
    
    <section class="twitter">
                                    
    <span class="side-block">Twitter</span>
    <a class="twitter-timeline" href="https://twitter.com/RFI"
       data-widget-id="375161698757275648"
       data-tweet-limit="2"
       data-link-color='#E20000'
       data-chrome="noheader nofooter noborders transparent"
       lang="Fr">
        Tweets by RFI
    </a>


    </section>

                <section>
                                                                        
        
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

    </section>
                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/moyen-orient/', 'Moyen-Orient'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20161117143751" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/rejoindre-communaute" class="modeless" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/talent/cd/" class="modeless" title="CD">CD</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/talent/agenda/" class="modeless" title="Agenda">Agenda</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/talent/livres/" class="modeless" title="Livres">Livres</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/talent/archives-sonores/" class="modeless" title="Archives Sonores">Archives Sonores</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/talent/produits-derives/" class="modeless" title="Produits Dérivés">Produits Dérivés</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable avec France 24</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/rejoindre-communaute" class="join-community" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RadioFranceInternationale" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIfr" class="go" title="RFI sur Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvideos" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI sur Tune-In" target="_blank">Tune-In</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="Service Pro" target="_blank">Service Pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mentions-legales" class="modeless">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20161117143751" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20161117143751" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20161117143751" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20161117143751" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2016 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<style type="text/css">
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if(typeof addLoadEvent!= 'function'){
window.addLoadEvent= function(func){
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
function handleAjaxSuccess() {
if (typeof($) !== 'function') {
return;
}
$(document).ajaxSuccess(function(event, xhr, settings) {
if (settings.url.indexOf('/emissions/titlefilter')==-1 && settings.url.indexOf('/emissions/filters')==-1) {
return;
}
if (typeof(CEM) == 'function') {
window.CEM();
}
});
if (window.location.href.match(/m\.rfi\.fr/gi)) {
if (typeof(CEM) == 'function') {
window.CEM();
}
}
}
addLoadEvent(handleAjaxSuccess);
window.CEM = function() {
handleAjaxSuccess();
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
</script>
        
                                    
            
            <div id="janrain">
        
<div style="display:none" id="signIn"><div class="capture_header"><h2>Créer un compte / Se connecter</h2></div><div class="capture_signin"><h2>Avec le compte existant de...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Avec un compte habituel</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Créer un compte</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Bienvenue ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Se connecter</h2></div><h2 class="capture_centerText"><span>Bienvenue !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utiliser un autre compte</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Compte désactivé</h2></div><div class="content_wrapper"><p>Votre compte a été désactivé</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>Adresse email non vérifiée</h1></div><p>Vous devez vérifier votre adresse email pour finaliser votre inscription. Consultez votre boite mail pour valider votre adresse en cliquant sur le lien figurant dans le mail de confirmation ou entrez à nouveau votre adresse email pour recevoir une nouvelle fois le mail de confirmation.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><h2>Merci de confirmer les informations ci-dessous avant de vous connecter</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><p>Merci de confirmer les informations ci-dessous avant de vous connecter <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Se connecter</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Merci de votre inscription</h2></div><p>Nous vous avons envoyé un email de confirmation à l'adresse suivante&nbsp; {* emailAddressData *}.&nbsp; Merci de consulter votre boîte de réception et de cliquer sur le lien pour activer votre compte..</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><h2>Nous vous enverrons un lien pour créer un nouveau mot de passe</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Connectez-vous pour terminer la fusion des comptes</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Renvoyer l'email de vérification</h2></div><p>Merci d'avoir confirmé votre adresse email</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Un email de vérification vous a été envoyé</h2></div><div class="hr"></div><p>Vérifiez vos emails pour récupérer le lien de changement de mot de passe</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>C'est fait !</h2></div><p>Merci d'avoir confirmé votre adresse email</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Sauvegarder" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Votre mot de passe a été changé</h2></div><p>Votre mot de passe a été mis à jour avec succès.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Fermer</h2></div><p>Nous n'avons pas reconnu le code de modification de mot de passe. Entrez à nouveau votre adresse email pour recevoir un nouveau code</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Modifier votre compte</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Photo de profil</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Comptes liés</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Liez vos comptes</h2></div><h2>Vous pourrez désormais vous connecter à votre compte via ces identifiants</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Mot de passe</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Modifier le mot de passe</a></div><h3 class="janrain_traditional_account_only">Désactiver le compte</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Désactiver le compte</a></div></div><div class="capture_col_8"><h3>Infos sur le compte</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Vos informations personnelles</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressCountry *}</fieldset><br>{* source *}<div class="optHidden">{* publicPrivate *} {* journalistContact *}</div><fieldset class="newsletters"><legend>Souscrire aux newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Enregistrer vos informations" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Désactivez votre compte</h2></div><div class="content_wrapper"><p>Etes-vous sûre de vouloir désactiver votre compte ? Vous n'aurez plus accès à votre profil</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Non</a></div></div>{* /deactivateAccountForm *}</div>
    </div>

                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
