<!DOCTYPE html>
<html dir="ltr" lang="zh-Hans">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/cn/site.manifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e2001a">

        <title>美国法案全面禁止从新疆进口产品，中国回应</title>

    <link rel="canonical" href="https://www.rfi.fr/cn/%E4%B8%AD%E5%9B%BD/20211224-%E7%BE%8E%E5%9B%BD%E6%B3%95%E6%A1%88%E5%85%A8%E9%9D%A2%E7%A6%81%E6%AD%A2%E4%BB%8E%E6%96%B0%E7%96%86%E8%BF%9B%E5%8F%A3%E4%BA%A7%E5%93%81%EF%BC%8C%E4%B8%AD%E5%9B%BD%E5%9B%9E%E5%BA%94">

    <link rel="amphtml" href="https://amp.rfi.fr/cn/%E4%B8%AD%E5%9B%BD/20211224-%E7%BE%8E%E5%9B%BD%E6%B3%95%E6%A1%88%E5%85%A8%E9%9D%A2%E7%A6%81%E6%AD%A2%E4%BB%8E%E6%96%B0%E7%96%86%E8%BF%9B%E5%8F%A3%E4%BA%A7%E5%93%81%EF%BC%8C%E4%B8%AD%E5%9B%BD%E5%9B%9E%E5%BA%94">


                <meta property="og:image" content="https://s.rfi.fr/media/display/0a6b405a-64e3-11ec-89f1-005056a97e36/w:1280/p:16x9/AP21356665069562.jpg">
                                        <meta property="og:locale" content="zh_CN">
                                        <meta property="og:site_name" content="RFI - 法国国际广播电台">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="美国法案全面禁止从新疆进口产品，中国回应">
                                        <meta property="og:description" content="12月23日，美国总统乔-拜登签署法案，全面禁止从中国新疆地区进口产品，除非相关企业能够证明其产品不涉及“强迫劳动”。面对美国这一法案，……">
                                        <meta property="og:see_also" content="https://www.rfi.fr/cn/%E4%B8%AD%E5%9B%BD/20211223-%E6%8B%9C%E7%99%BB%E7%AD%BE%E7%BD%B2%E6%B3%95%E6%A1%88%EF%BC%8C%E7%A6%81%E6%AD%A2%E4%BB%8E%E6%96%B0%E7%96%86%E8%BF%9B%E5%8F%A3%E5%95%86%E5%93%81%EF%BC%8C%E9%99%A4%E9%9D%9E%E8%AF%81%E6%98%8E%E4%B8%8D%E6%B6%89%E5%8F%8A%E5%BC%BA%E5%88%B6%E5%8A%B3%E5%8A%A8">
                                            <meta property="og:url" content="https://www.rfi.fr/cn/%E4%B8%AD%E5%9B%BD/20211224-%E7%BE%8E%E5%9B%BD%E6%B3%95%E6%A1%88%E5%85%A8%E9%9D%A2%E7%A6%81%E6%AD%A2%E4%BB%8E%E6%96%B0%E7%96%86%E8%BF%9B%E5%8F%A3%E4%BA%A7%E5%93%81%EF%BC%8C%E4%B8%AD%E5%9B%BD%E5%9B%9E%E5%BA%94">
                                        <meta property="fb:app_id" content="113191652055439">
                                        <meta property="fb:pages" content="155677885272">
                                        <meta property="article:publisher" content="https://www.facebook.com/RFI-%E5%8D%8E%E8%AF%AD-%E6%B3%95%E5%9B%BD%E5%9B%BD%E9%99%85%E5%B9%BF%E6%92%AD%E7%94%B5%E5%8F%B0-155677885272/">
                                        <meta property="article:author" content="https://www.facebook.com/RFI-%E5%8D%8E%E8%AF%AD-%E6%B3%95%E5%9B%BD%E5%9B%BD%E9%99%85%E5%B9%BF%E6%92%AD%E7%94%B5%E5%8F%B0-155677885272/">
                                        <meta property="article:published_time" content="2021-12-24T17:59:48+00:00">
                                            <meta property="article:section" content="中国">
                                        <meta property="article:tag" content="新疆">
                                            <meta property="ia:markup_url" content="https://instantarticles.rfi.fr/cn/%E4%B8%AD%E5%9B%BD/20211224-%E7%BE%8E%E5%9B%BD%E6%B3%95%E6%A1%88%E5%85%A8%E9%9D%A2%E7%A6%81%E6%AD%A2%E4%BB%8E%E6%96%B0%E7%96%86%E8%BF%9B%E5%8F%A3%E4%BA%A7%E5%93%81%EF%BC%8C%E4%B8%AD%E5%9B%BD%E5%9B%9E%E5%BA%94">
                                        <meta name="description" content="12月23日，美国总统乔-拜登签署法案，全面禁止从中国新疆地区进口产品，除非相关企业能够证明其产品不涉及“强迫劳动”。面对美国这一法案，……">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@RFI_Cn">
                                            <meta name="keywords" content="中国,新疆">
                                        <meta name="apple-mobile-web-app-title" content="RFI - 法国国际广播电台">
                                        <meta name="application-name" content="RFI - 法国国际广播电台">
                                        <meta name="msapplication-TileColor" content="#e2001a">
                                        <meta name="theme-color" content="#ffffff">
                        <meta name="apple-mobile-web-app-capable" content="yes">

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['zh-CN'],default:'zh-CN'},};

    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"12\u670823\u65e5\uff0c\u7f8e\u56fd\u603b\u7edf\u4e54-\u62dc\u767b\u7b7e\u7f72\u6cd5\u6848\uff0c\u5168\u9762\u7981\u6b62\u4ece\u4e2d\u56fd\u65b0\u7586\u5730\u533a\u8fdb\u53e3\u4ea7\u54c1\uff0c\u9664\u975e\u76f8\u5173\u4f01\u4e1a\u80fd\u591f\u8bc1\u660e\u5176\u4ea7\u54c1\u4e0d\u6d89\u53ca\u201c\u5f3a\u8feb\u52b3\u52a8\u201d\u3002\u9762\u5bf9\u7f8e\u56fd\u8fd9\u4e00\u6cd5\u6848\uff0c\u548c\u6765\u81ea\u7ef4\u543e\u5c14\u7b49\u65cf\u6c11\u4f17\u7684\u6295\u8bc9\uff0c12\u670824\u65e5\uff0c\u4e2d\u56fd\u5916\u4ea4\u90e8\u505a\u51fa\u4e86\u56de\u5e94\u3002","url":"https:\/\/www.rfi.fr\/cn\/%E4%B8%AD%E5%9B%BD\/20211224-%E7%BE%8E%E5%9B%BD%E6%B3%95%E6%A1%88%E5%85%A8%E9%9D%A2%E7%A6%81%E6%AD%A2%E4%BB%8E%E6%96%B0%E7%96%86%E8%BF%9B%E5%8F%A3%E4%BA%A7%E5%93%81%EF%BC%8C%E4%B8%AD%E5%9B%BD%E5%9B%9E%E5%BA%94","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.rfi.fr\/cn\/%E4%B8%AD%E5%9B%BD\/20211224-%E7%BE%8E%E5%9B%BD%E6%B3%95%E6%A1%88%E5%85%A8%E9%9D%A2%E7%A6%81%E6%AD%A2%E4%BB%8E%E6%96%B0%E7%96%86%E8%BF%9B%E5%8F%A3%E4%BA%A7%E5%93%81%EF%BC%8C%E4%B8%AD%E5%9B%BD%E5%9B%9E%E5%BA%94"},"datePublished":"2021-12-24T17:59:48+00:00","dateModified":"2021-12-24T17:59:48+00:00","image":["https:\/\/s.rfi.fr\/media\/display\/0a6b405a-64e3-11ec-89f1-005056a97e36\/w:1280\/p:16x9\/AP21356665069562.jpg","https:\/\/s.rfi.fr\/media\/display\/0a6b405a-64e3-11ec-89f1-005056a97e36\/w:1280\/p:4x3\/AP21356665069562.jpg","https:\/\/s.rfi.fr\/media\/display\/0a6b405a-64e3-11ec-89f1-005056a97e36\/w:1280\/p:1x1\/AP21356665069562.jpg"],"thumbnailUrl":"https:\/\/s.rfi.fr\/media\/display\/0a6b405a-64e3-11ec-89f1-005056a97e36\/w:1280\/p:16x9\/AP21356665069562.jpg","creator":[{"@type":"Person","name":"\u5462\u5583"}],"author":[{"@type":"Person","name":"\u5462\u5583"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"RFI - \u6cd5\u56fd\u56fd\u9645\u5e7f\u64ad\u7535\u53f0","url":"http:\/\/www.rfi.fr\/","logo":{"@type":"ImageObject","url":"https:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png"}},"headline":"\u7f8e\u56fd\u6cd5\u6848\u5168\u9762\u7981\u6b62\u4ece\u65b0\u7586\u8fdb\u53e3\u4ea7\u54c1\uff0c\u4e2d\u56fd\u56de\u5e94","keywords":"\u4e2d\u56fd,\u65b0\u7586","articleSection":"\u4e2d\u56fd"},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"https:\/\/www.rfi.fr\/cn\/","name":"\u6cd5\u5e7f"}},{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.rfi.fr\/cn\/%E4%B8%AD%E5%9B%BD\/","name":"\u4e2d\u56fd"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.rfi.fr\/cn\/%E4%B8%AD%E5%9B%BD\/20211224-%E7%BE%8E%E5%9B%BD%E6%B3%95%E6%A1%88%E5%85%A8%E9%9D%A2%E7%A6%81%E6%AD%A2%E4%BB%8E%E6%96%B0%E7%96%86%E8%BF%9B%E5%8F%A3%E4%BA%A7%E5%93%81%EF%BC%8C%E4%B8%AD%E5%9B%BD%E5%9B%9E%E5%BA%94","name":"\u7f8e\u56fd\u6cd5\u6848\u5168\u9762\u7981\u6b62\u4ece\u65b0\u7586\u8fdb\u53e3\u4ea7\u54c1\uff0c\u4e2d\u56fd\u56de\u5e94"}}]}]
        </script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                
                                <link type="text/css" rel="preload" as="style" onload="this.rel='stylesheet'" href="/build/css/root--cn.0298ec553335f3d4e918.css">
                

    
            
            

                        <link rel="alternate" hreflang="zh-Hant" href="https://www.rfi.fr/tw/%E4%B8%AD%E5%9C%8B/20211224-%E7%BE%8E%E5%9C%8B%E6%B3%95%E6%A1%88%E5%85%A8%E9%9D%A2%E7%A6%81%E6%AD%A2%E5%BE%9E%E6%96%B0%E7%96%86%E9%80%B2%E5%8F%A3%E7%94%A2%E5%93%81%EF%BC%8C%E4%B8%AD%E5%9C%8B%E5%9B%9E%E6%87%89"/>
            

    
    
            <link rel="preload" as="style" href="/build/css/article--cn.02cd076ba24852762305.css" onload="this.rel='stylesheet'">
    
        <meta name="apple-mobile-web-app-capable" content="yes">
<link rel="apple-touch-startup-image" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-750x1334.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1242x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-640x1136.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-1536x2048.png">

                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--cn.0298ec553335f3d4e918.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--cn.02cd076ba24852762305.css">
    
            
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-1fbf7eb0-8ad3-4c3a-a06e-7b2157ee0344","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="ZA2CS-DRTJM-NR7HV-FKMYR-8M6T7",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"ZA2CS-DRTJM-NR7HV-FKMYR-8M6T7",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxakpq4yogc5ja-f-071fe3b02-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1059380","ak.ai":parseInt("213267",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"50207a97","ak.r":34483,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":35318,"ak.gh":"69.192.0.196","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1640372050","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==6zbq2gq6KFCLejnqwNZPyPQtj/J5hwAIwema5osxonHZNG1jlsKDzTQHR4Ml78JGYpGFDVk/HKvw3gnkj4uIZNb8HMNLrAhpa890Qy6WXr7B/VLgZlfOUuCDR7K+qZcdKIYIRAaw8zBvv1xzvHum2RmcmqrG/QZ6lPG5COELcXLo9cvCt+/74UyFfUxHrbIZPjBMU+hDvCcpPGJFPOIOrsNwqfbLrD8vDtNzcpET8yYvFZ5bWRpq7yKT+u+HUOfwJnElXy51wU0O34aYkZ9XTzvf1BD5u/G95Hq7b1Q8zDQBGRsSu98dmsKHWW45HT1++XfY4/vNWzhrfhsaFyMjHxD2Oa7ileC/oTyG2VDzzGxlX+jPp/SUcxAHTPvpiBfFoDwIhX6/t5nvy1v3WnD8WQRTk+OFbC/k1Kbnw67+YMY=","ak.pv":"187","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
        <body class="u-header-sticky u-has-nav-bar"          data-cmp-theme="rfi"
                    data-site-nav-state="hidden" data-share-popin-state="hidden">

                    <div id="data-ah2s-ios"><ios-ah2s-modal></ios-ah2s-modal></div>
<div data-pwa-android-screen class="o-pwa-ah2s o-pwa-ah2s--android-optin" style="display:none;">
    <div class="o-pwa-ah2s__content">
        <button data-pwa-screen-install-button class="o-pwa-ah2s__content__install-btn">
            <span class="a-brand-logo a-brand-logo--rfi"></span>
            <p class="o-pwa-ah2s__content__body">将 RFI - 法国国际广播电台 添加到主屏幕</p>
        </button>
        <button data-pwa-screen-close-button class="o-pwa-ah2s__content__close-btn a-close-button"></button>
    </div>
</div>
            <div id="pwa-offline-banner"><pwa-offline-banner></pwa-offline-banner></div>
        
        
            <a class="a-a11y-skip-main" href="#main-content" tabindex="0">访问主要内容</a>
                <div class="o-header">
    <header class="o-header__inner" role="banner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/cn/"
                aria-label="回到首页"
                tabindex="0"
            >    <span class="a-brand-logo a-brand-logo--rfi">法广 - 时事与新闻直播 - RFI - 法国国际广播电台</span>
</a>
                            <div class="o-header__player-links a-player-links" data-site-nav-close>
                                                        <script data-media-id="direct_rfi_cn" type="application/json">
        {"mediaId":"direct_rfi_cn","sources":[{"name":"direct_rfi_cn","url":"https:\/\/rfienchinois64k.ice.infomaniak.ch\/rfienchinois-64.mp3"}],"type":"live","emission":{"title":""},"diffusion":{"title":"\u7f51\u4e0a\u7535\u53f0"}}
    </script>
<div
    class="a-audio-player-button"
    data-root-audio-player-button
    v-cloak
    >
    <play-media
        v-bind:current-media="mediaId"
        v-bind:is-player-playing="isPlayerPlaying"
        media-id="direct_rfi_cn"
        tabindex="0"        v-on:click="playOrPause"
        classes=""
        play-class=""
        pause-class=""
    >
        
                                    <template v-slot:play="slotProps" >
                                        <span
                                            class="a-player-links__link a-player-links__link--main"
                                            title="播放"
                                        >
                                        <span v-html="slotProps.playIcon" class="svg"></span>
                                        <div class="a-player-links__link__live">
                                            <span class="a-player-links__link__live-subname">网上</span><span class="a-player-links__link__live-name">电台</span></div>
                                    </span>
                                    </template>
                                        
                    <template v-slot:pause="slotProps">
                          <span
                              class="a-player-links__link a-player-links__link--main"
                              title="暂停"
                          >
                                        <span v-html="slotProps.pauseIcon" class="svg"></span>
                                        <div class="a-player-links__link__live">
                                            <span class="a-player-links__link__live-subname">网上</span><span class="a-player-links__link__live-name">电台</span></div>
                                    </span>
                    </template>
                                    </play-media>
</div>
                                            </div>            <div data-site-nav-button class="o-header__site-nav-link">
                <site-nav-button></site-nav-button>
            </div>
        </div>
    </header>
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-rfi" role="navigation">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="语种"
                                  foldable-id="nav-toggle-id-1"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Français</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>English</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/es/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Español</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/pt/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Português</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/br/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Português do Brasil</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ha/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Hausa</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/sw/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Kiswahili</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ma/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Mandenkan</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ff/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Fulfulde</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi.ro/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>România</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ru/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Русский</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Tiếng Việt</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>华语</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/tw/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>華語</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/km/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>ភាសាខ្មែរ</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fa/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>فارسی</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">主题分类</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/cn/" class="a-nav-link " tabindex="-1" data-menu-link>首页</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%B8%AD%E5%9B%BD/" class="a-nav-link " tabindex="-1" data-menu-link>中国</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%B8%AF%E6%BE%B3%E5%8F%B0/" class="a-nav-link " tabindex="-1" data-menu-link>港澳台</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%B3%95%E5%9B%BD/" class="a-nav-link " tabindex="-1" data-menu-link>法国</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%BA%9A%E6%B4%B2/" class="a-nav-link " tabindex="-1" data-menu-link>亚洲</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E9%9D%9E%E6%B4%B2/" class="a-nav-link " tabindex="-1" data-menu-link>非洲</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%BE%8E%E6%B4%B2/" class="a-nav-link " tabindex="-1" data-menu-link>美洲</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%AC%A7%E6%B4%B2/" class="a-nav-link " tabindex="-1" data-menu-link>欧洲</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%B8%AD%E4%B8%9C/" class="a-nav-link " tabindex="-1" data-menu-link>中东</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%BA%BA%E6%9D%83/" class="a-nav-link " tabindex="-1" data-menu-link>人权</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%94%BF%E6%B2%BB/" class="a-nav-link " tabindex="-1" data-menu-link>政治</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%BB%8F%E8%B4%B8/" class="a-nav-link " tabindex="-1" data-menu-link>经贸</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%A4%BE%E4%BC%9A/" class="a-nav-link " tabindex="-1" data-menu-link>社会</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%94%9F%E6%80%81/" class="a-nav-link " tabindex="-1" data-menu-link>生态</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%A7%91%E6%8A%80%E4%B8%8E%E6%96%87%E5%8C%96/" class="a-nav-link " tabindex="-1" data-menu-link>科技与文化</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%9C%80%E6%96%B0%E6%B6%88%E6%81%AF/" class="a-nav-link " tabindex="-1" data-menu-link>最新消息</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%9B%BD%E9%99%85/" class="a-nav-link " tabindex="-1" data-menu-link>国际</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%BD%93%E8%82%B2/" class="a-nav-link " tabindex="-1" data-menu-link>体育</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%B3%95%E6%96%B0%E7%A4%BE%E7%BB%8F%E6%B5%8E/" class="a-nav-link " tabindex="-1" data-menu-link>法新社经济</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%81%A5%E5%BA%B7/" class="a-nav-link " tabindex="-1" data-menu-link>健康</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%90%8D%E6%B5%81/" class="a-nav-link " tabindex="-1" data-menu-link>名流</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%89%B9%E5%88%AB%E4%B8%93%E9%A2%98/" class="a-nav-link " tabindex="-1" data-menu-link>特别专题</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E8%A7%86%E9%A2%91" class="a-nav-link " tabindex="-1" data-menu-link>视频</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">收听</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%86%8D%E6%AC%A1%E6%94%B6%E5%90%AC/" class="a-nav-link " tabindex="-1" data-menu-link>再次收听</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%B8%93%E6%A0%8F%E6%A3%80%E7%B4%A2/" class="a-nav-link " tabindex="-1" data-menu-link>栏目检索</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%9B%B4%E6%92%AD" class="a-nav-link " tabindex="-1" data-menu-link>同步收听</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">加入社区</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/FBcn" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/TWcn" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/IGfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/YTcn" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/TIcn" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="TuneIn" aria-label="TuneIn" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 48 45 45"><path d="M709.515 93h-36.032A4.489 4.489 0 0 1 669 88.515v-36.03A4.489 4.489 0 0 1 673.483 48h36.032A4.49 4.49 0 0 1 714 52.485v36.03A4.49 4.49 0 0 1 709.515 93zm-23.188-14.588a.605.605 0 0 0-.6.6v9.94a.6.6 0 0 0 .62.6h4.883a5.582 5.582 0 0 0 5.575-5.575V79.01a.572.572 0 0 0-.165-.417.609.609 0 0 0-.433-.182zm-12.221-12.761a.606.606 0 0 0-.6.606v4.969a5.581 5.581 0 0 0 5.569 5.574h17.132a.606.606 0 0 0 .606-.6v-4.974a5.593 5.593 0 0 0-5.6-5.575zm29.886-.081a5.592 5.592 0 0 0-5.575 5.575v4.984a.608.608 0 0 0 .6.591h4.9a5.582 5.582 0 0 0 5.583-5.575v-4.969a.606.606 0 0 0-.6-.606zM691.238 51a6.34 6.34 0 0 0-6.328 6.35 6.358 6.358 0 1 0 6.358-6.35z" fill="#35b3a6"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="服务"
                                  foldable-id="nav-toggle-id-4"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://emailing.rfi.fr/cn/subscribe" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>电邮新闻</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%A6%82%E4%BD%95%E6%94%B6%E5%90%AC%E6%B3%95%E5%B9%BF" class="a-nav-link " tabindex="-1" data-menu-link-foldable>如何收听法广</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%BA%94%E7%94%A8" class="a-nav-link " tabindex="-1" data-menu-link-foldable>应用</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="关于法广"
                                  foldable-id="nav-toggle-id-5"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%88%91%E4%BB%AC%E6%98%AF%E8%B0%81" class="a-nav-link " tabindex="-1" data-menu-link-foldable>我们是谁？</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/contact?brand=rfi" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>与法广联系</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/contact?brand=rfi&amp;topic=pub_rfi" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>广告部</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/contact?brand=rfi&amp;topic=vente_contenu" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>销售法广产品</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>加入我们</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/legal-notice" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>版本说明</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/privacy" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>个人信息保护政策</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/cookies" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>小型文本文件 / Cookies</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="#" class="a-nav-link " tabindex="-1" data-gdpr-show-preferences="true" data-menu-link-foldable>首选关注重点</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="France Médias Monde 集团其他网站"
                                  foldable-id="nav-toggle-id-6"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/cn" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>学法语</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>法广音乐</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>法广音乐库</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>世界博客</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>法国24电视台</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>蒙特卡洛中东电台</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.infomigrants.net/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>移民信息</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>CFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://academie.france24-mcd-rfi.com/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>新闻学部</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>法国世界媒体集团 (France Médias Monde)</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer" data-site-nav-footer>
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/cn/" class="a-brand-logo a-brand-logo--rfi" target="_top" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1" data-menu-link></a>
<a href="https://www.france24.com/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1" data-menu-link></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1" data-menu-link></a>
<a href="https://www.francemediasmonde.com/cn/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1" data-menu-link></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2021 RFI – 版权所有版权所有。法广对非本网站内容不承担责任。通过 ACPM/OJD 认证。</p></div>
</div>
            </div>
        </nav>
    </div>
</div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <nav class="o-nav-bar__scrollable" data-horizontal-scroll role="navigation">
                                    <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/cn/" title="&#x6CD5;&#x5E7F;&#x7684;&#x9996;&#x9875;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a>
</div>
                                                    <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/tw/" target="_top" rel="noopener">繁</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/cn/%E4%B8%AD%E5%9B%BD/">中国</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/cn/%E6%B3%95%E5%9B%BD/">法国</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/cn/%E6%B8%AF%E6%BE%B3%E5%8F%B0/">港澳台</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/cn/%E8%A7%86%E9%A2%91">视频</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/cn/%E4%B8%93%E6%A0%8F%E6%A3%80%E7%B4%A2/">栏目检索</a>
</div>
                    </nav>
    </div>
</div>

    </div>
            

                        <main data-nav-container role="main">
                                        <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
    <div class="o-ad-container__content o-ad-container__content--report-enabled">
        <div class="o-ad-container__content__ad"
            data-tms-ad-type="banner"
            data-tms-ad-status="idle"
            data-tms-ad-pos="1"></div>
                    <button title="举报广告" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107" viewBox="0 0 26.077 16.107"><g transform="translate(1.325 0.5)"><path d="M6.669,15.107a1.5,1.5,0,0,1-1.5-1.5V10.184H0L5.169,5.637V1.5A1.5,1.5,0,0,1,6.669,0H22.752a1.5,1.5,0,0,1,1.5,1.5V13.607a1.5,1.5,0,0,1-1.5,1.5Z" fill="none" stroke="currentColor" stroke-width="1"/><g transform="translate(29.422 15.107) rotate(-180)"><path d="M-2119.5-2724.245v7.84" transform="translate(2134.21 2729.348)" fill="none" stroke="currentColor" stroke-width="2"/><path d="M-2119.5-2732v1.732" transform="translate(2134.21 2734.165)" fill="none" stroke="currentColor" stroke-width="2"/></g></g></svg>
</button>
            </div>
</div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/cn/"
                       class="m-breadcrumb__list__item__home"
                       aria-label="回到首页"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/cn/中国/"
                       class="m-breadcrumb__list__item__link">中国</a></li>
            </ol>
</nav>
    
                        <div class="t-content__section a-tag">
                                    <span class="a-tag__wrapper">
                        中国与世界
                    </span>
                            </div>
            
    <article data-article-content>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title" >美国法案全面禁止从新疆进口产品，中国回应</h1>

                            <div class="t-content__shares">
                    
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=113191652055439&amp;href=https%3A%2F%2Frfi.my%2F81jh.F&amp;redirect_uri=https%3A%2F%2Fwww.rfi.fr%2Fcn%2F%25E4%25B8%25AD%25E5%259B%25BD%2F20211224-%25E7%25BE%258E%25E5%259B%25BD%25E6%25B3%2595%25E6%25A1%2588%25E5%2585%25A8%25E9%259D%25A2%25E7%25A6%2581%25E6%25AD%25A2%25E4%25BB%258E%25E6%2596%25B0%25E7%2596%2586%25E8%25BF%259B%25E5%258F%25A3%25E4%25BA%25A7%25E5%2593%2581%25EF%25BC%258C%25E4%25B8%25AD%25E5%259B%25BD%25E5%259B%259E%25E5%25BA%2594&amp;locale=zh_CN" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                                                                                    <a href="whatsapp://send?text=%E7%BE%8E%E5%9B%BD%E6%B3%95%E6%A1%88%E5%85%A8%E9%9D%A2%E7%A6%81%E6%AD%A2%E4%BB%8E%E6%96%B0%E7%96%86%E8%BF%9B%E5%8F%A3%E4%BA%A7%E5%93%81%EF%BC%8C%E4%B8%AD%E5%9B%BD%E5%9B%9E%E5%BA%94%20-%20https%3A%2F%2Frfi.my%2F81jh.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=%E7%BE%8E%E5%9B%BD%E6%B3%95%E6%A1%88%E5%85%A8%E9%9D%A2%E7%A6%81%E6%AD%A2%E4%BB%8E%E6%96%B0%E7%96%86%E8%BF%9B%E5%8F%A3%E4%BA%A7%E5%93%81%EF%BC%8C%E4%B8%AD%E5%9B%BD%E5%9B%9E%E5%BA%94%20-%20https%3A%2F%2Frfi.my%2F81jh.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frfi.my%2F81jh.T&amp;via=RFI_Cn&amp;related=RFI_Cn&amp;text=%E7%BE%8E%E5%9B%BD%E6%B3%95%E6%A1%88%E5%85%A8%E9%9D%A2%E7%A6%81%E6%AD%A2%E4%BB%8E%E6%96%B0%E7%96%86%E8%BF%9B%E5%8F%A3%E4%BA%A7%E5%93%81%EF%BC%8C%E4%B8%AD%E5%9B%BD%E5%9B%9E%E5%BA%94&amp;lang=zh-cn" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                                                    
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="分享"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
            </div>
                </div>
            
                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">发表时间： <time datetime="2021-12-24T17:59:48+00:00" pubdate="pubdate">24/12/2021 - 18:59</time></span></p>
                </div>
                    

    
                                    <div class="t-content__main-media">
                                                                                                                
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/0a6b405a-64e3-11ec-89f1-005056a97e36/w:388/p:16x9/AP21356665069562.webp 388w,https://s.rfi.fr/media/display/0a6b405a-64e3-11ec-89f1-005056a97e36/w:720/p:16x9/AP21356665069562.webp 720w,https://s.rfi.fr/media/display/0a6b405a-64e3-11ec-89f1-005056a97e36/w:1024/p:16x9/AP21356665069562.webp 1024w,https://s.rfi.fr/media/display/0a6b405a-64e3-11ec-89f1-005056a97e36/w:1280/p:16x9/AP21356665069562.webp 1280w"
        sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="12月22日，美国务院附近的抗议活动中，“东突厥斯坦民族觉醒运动”的成员抗议中国对待维吾尔族人的方式。" srcset="https://s.rfi.fr/media/display/0a6b405a-64e3-11ec-89f1-005056a97e36/w:388/p:16x9/AP21356665069562.jpg 388w,https://s.rfi.fr/media/display/0a6b405a-64e3-11ec-89f1-005056a97e36/w:720/p:16x9/AP21356665069562.jpg 720w,https://s.rfi.fr/media/display/0a6b405a-64e3-11ec-89f1-005056a97e36/w:1024/p:16x9/AP21356665069562.jpg 1024w,https://s.rfi.fr/media/display/0a6b405a-64e3-11ec-89f1-005056a97e36/w:1280/p:16x9/AP21356665069562.jpg 1280w"
     sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
     loading="eager"
     class="m-figure__img lazy"/>
</picture>
    </div>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend" >12月22日，美国务院附近的抗议活动中，“东突厥斯坦民族觉醒运动”的成员抗议中国对待维吾尔族人的方式。</span>                <span class="a-media-legend">© AP - Alex Brandon摄影</span>            </figcaption>
            </figure>
                                                            </div>
                    
            <div class="t-content__authors-tts">
            <div class="m-author-n-reading-time">
                    <div class="m-author-n-reading-time__authors">
                                        <div class="m-from-author">
                     <span class="m-from-author__by-label">
                作者：
             </span>
                                                                <a href="/cn/%E4%BD%9C%E8%80%85/%E5%91%A2%E5%96%83/" title="呢喃" class="m-from-author__name">
                        呢喃
                    </a>
                
                
                                        </div>
                                                            </div>
                            <div class="m-author-n-reading-time__reading-time">
                <span class="svg" title="浏览时间"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg>
</span> 3 分钟</div>
            </div>
            </div>

                                <p class="t-content__chapo">
                    12月23日，美国总统乔-拜登签署法案，全面禁止从中国新疆地区进口产品，除非相关企业能够证明其产品不涉及“强迫劳动”。面对美国这一法案，和来自维吾尔等族民众的投诉，12月24日，中国外交部做出了回应。                </p>
            
                            <div class="t-content__body u-clearfix" >
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label m-block-ad__label--report-enabled">
        <span class="m-block-ad__label__text">广告</span>
                <button title="举报广告" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107" viewBox="0 0 26.077 16.107"><g transform="translate(1.325 0.5)"><path d="M6.669,15.107a1.5,1.5,0,0,1-1.5-1.5V10.184H0L5.169,5.637V1.5A1.5,1.5,0,0,1,6.669,0H22.752a1.5,1.5,0,0,1,1.5,1.5V13.607a1.5,1.5,0,0,1-1.5,1.5Z" fill="none" stroke="currentColor" stroke-width="1"/><g transform="translate(29.422 15.107) rotate(-180)"><path d="M-2119.5-2724.245v7.84" transform="translate(2134.21 2729.348)" fill="none" stroke="currentColor" stroke-width="2"/><path d="M-2119.5-2732v1.732" transform="translate(2134.21 2734.165)" fill="none" stroke="currentColor" stroke-width="2"/></g></g></svg>
</button>
            </div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">继续浏览后续</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>
                    <p>中国外交部发言人赵立坚在24日的记者会上表示，美国这一法案是“恶法”，“打压新疆的企业”，“剥夺新疆各族劳动致富的权利”，“破坏新疆繁荣稳定”，”阻遏中国发展”。他谴责称，新疆地区的“强迫劳动”和“种族灭绝”是“恶毒的谎言”，并反称，美国对印第安原住民的行为，才是“强迫劳动”和“种族灭绝”。赵立坚称，“涉疆问题根本不是人权问题，而是反暴恐和反分裂问题”；并警告美国，本次签署全面禁止新疆产品的法案，会对全球产业链的供应链稳定造成破坏，扰乱国际贸易秩序，亦将损及美国自身。</p><p>美联社回顾称，一些国家的政府和研究人员认为，超过100万名维吾尔族人和中国其他的少数民族被关押在新疆的营地里，并指控中国官员使用强迫堕胎、强迫劳动和大规模洗脑等对待这些大部分为穆斯林的少数民族人士。中国官员驳斥这些指控，称这些营地是为了给人们提供职业培训，打击激进主义。</p>
                                            <div class="o-self-promo o-self-promo--nl o-self-promo--hidden" data-selfpromo-newsletter>
    <div class="o-self-promo-wrapper">
        <p class="o-self-promo__text"><strong>电邮新闻</strong>头条新闻就在您的每日新闻信里</p>
        <span class="o-self-promo__picto-newsletter"><svg xmlns="http://www.w3.org/2000/svg" width="81.465" height="79.123" viewBox="0 0 81.465 79.123"><g transform="translate(-533.751 -6.178)"><g><g opacity="0.26"><path d="M615.215,6.565H534.187v64.41h51.707L603.9,85.3V70.975h11.316Z" fill="#231f20"/></g><g><path d="M614.779,6.178H533.751v64.41h51.707l18.005,14.326V70.588h11.316Z"/></g><g><g><g><g><rect width="55.52" height="36.812" transform="translate(545.076 20.091)" fill="#fff"/></g><g><path d="M572.836,35.409,600.6,56.9H545.076Z" fill="#f2f2f2"/></g><g><path d="M572.836,43.867l-27.76-23.775H600.6Z" fill="#d0d2d3"/></g><g><path d="M572.836,41.585l-27.76-21.494H600.6Z" fill="#eaeaea"/></g></g><g><g><circle cx="8.082" cy="8.082" r="8.082" transform="translate(592.42 11.668)" fill="#a80000"/></g></g></g></g></g><g><g><path d="M599.837,19.191h-1.718V17.674a3.366,3.366,0,0,0,.781-.069,2.164,2.164,0,0,0,.684-.263,1.485,1.485,0,0,0,.5-.5,1.523,1.523,0,0,0,.216-.764h1.729v7.336h-2.193Z" fill="#fff"/></g><g><path d="M599.837,19.191h-1.718V17.674a3.366,3.366,0,0,0,.781-.069,2.164,2.164,0,0,0,.684-.263,1.485,1.485,0,0,0,.5-.5,1.523,1.523,0,0,0,.216-.764h1.729v7.336h-2.193Z" fill="#fff"/></g></g></g></svg>
</span>
        <a href="https://emailing.rfi.fr/cn/subscribe" target="_blank" rel="noopener" class="o-self-promo__link o-self-promo__link--newsletter">订阅 <svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><g transform="translate(-372.5 -3464)" stroke="currentColor" stroke-width="1" fill="none"></g><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg>
</a>
    </div>
</div>
    <div class="o-self-promo o-self-promo--app o-self-promo--hidden" data-selfpromo-app>
    <div class="o-self-promo-wrapper">
        <span class="o-self-promo__logo a-brand-logo a-brand-logo--rfi"></span>
        <p class="o-self-promo__text">下载法广应用程序跟踪国际时事</p>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="apple" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--apple"><svg id="CNSC" xmlns="http://www.w3.org/2000/svg" width="108.85157" height="40" viewBox="0 0 108.85157 40">
  <title>Download_on_the_App_Store_Badge_CNSC_RGB_blk_092917</title>
  <g>
    <g>
      <path d="M99.32227,0H9.53468c-.3667,0-.729,0-1.09473.002-.30615.002-.60986.00781-.91895.0127A13.21476,13.21476,0,0,0,5.5171.19141a6.66509,6.66509,0,0,0-1.90088.627A6.43779,6.43779,0,0,0,1.99757,1.99707,6.25844,6.25844,0,0,0,.81935,3.61816a6.60119,6.60119,0,0,0-.625,1.90332,12.993,12.993,0,0,0-.1792,2.002C.00587,7.83008.00489,8.1377,0,8.44434V31.5586c.00489.3105.00587.6113.01515.9219a12.99232,12.99232,0,0,0,.1792,2.0019,6.58756,6.58756,0,0,0,.625,1.9043A6.20778,6.20778,0,0,0,1.99757,38.001a6.27445,6.27445,0,0,0,1.61865,1.1787,6.70082,6.70082,0,0,0,1.90088.6308,13.45514,13.45514,0,0,0,2.0039.1768c.30909.0068.6128.0107.91895.0107C8.80567,40,9.168,40,9.53468,40H99.32227c.3594,0,.7246,0,1.084-.002.3047,0,.6172-.0039.9219-.0107a13.279,13.279,0,0,0,2-.1768,6.80432,6.80432,0,0,0,1.9082-.6308,6.27742,6.27742,0,0,0,1.6172-1.1787,6.39482,6.39482,0,0,0,1.1816-1.6143,6.60413,6.60413,0,0,0,.6191-1.9043,13.50643,13.50643,0,0,0,.1856-2.0019c.0039-.3106.0039-.6114.0039-.9219.0078-.3633.0078-.7246.0078-1.0938V9.53613c0-.36621,0-.72949-.0078-1.09179,0-.30664,0-.61426-.0039-.9209a13.5071,13.5071,0,0,0-.1856-2.002,6.6177,6.6177,0,0,0-.6191-1.90332,6.46619,6.46619,0,0,0-2.7988-2.7998,6.76754,6.76754,0,0,0-1.9082-.627,13.04394,13.04394,0,0,0-2-.17676c-.3047-.00488-.6172-.01074-.9219-.01269C100.04687,0,99.68167,0,99.32227,0Z" style="fill: #a6a6a6"/>
      <path d="M8.44483,39.125c-.30468,0-.602-.0039-.90429-.0107a12.68714,12.68714,0,0,1-1.86914-.1631,5.88381,5.88381,0,0,1-1.65674-.5479,5.40573,5.40573,0,0,1-1.397-1.0166,5.32082,5.32082,0,0,1-1.02051-1.3965,5.72186,5.72186,0,0,1-.543-1.6572,12.41351,12.41351,0,0,1-.1665-1.875c-.00634-.2109-.01464-.9131-.01464-.9131V8.44434S.88185,7.75293.8877,7.5498a12.37039,12.37039,0,0,1,.16553-1.87207,5.7555,5.7555,0,0,1,.54346-1.6621A5.37349,5.37349,0,0,1,2.61183,2.61768,5.56543,5.56543,0,0,1,4.01417,1.59521a5.82309,5.82309,0,0,1,1.65332-.54394A12.58589,12.58589,0,0,1,7.543.88721L8.44532.875h91.956l.9131.0127a12.38493,12.38493,0,0,1,1.8584.16259,5.93833,5.93833,0,0,1,1.6709.54785,5.59374,5.59374,0,0,1,2.415,2.41993A5.76267,5.76267,0,0,1,107.794,5.667a12.995,12.995,0,0,1,.1738,1.88721c.0029.2832.0029.5874.0029.89014.0079.375.0079.73193.0079,1.09179V30.4648c0,.3633,0,.7178-.0079,1.0752,0,.3252,0,.6231-.0039.9297a12.73126,12.73126,0,0,1-.1709,1.8535,5.739,5.739,0,0,1-.54,1.67,5.48029,5.48029,0,0,1-1.0156,1.3857,5.4129,5.4129,0,0,1-1.3994,1.0225,5.86168,5.86168,0,0,1-1.668.5498,12.54218,12.54218,0,0,1-1.8692.1631c-.2929.0068-.5996.0107-.8974.0107l-1.084.002Z"/>
    </g>
    <g>
      <path d="M41.16742,16.55462H37.11585l-.973,2.873H34.42678L38.26437,8.79837h1.783l3.83759,10.62922H42.13957Zm-3.632-1.32573H40.747l-1.58318-4.66261h-.0443Z" style="fill: #fff"/>
      <path d="M52.1728,15.55322c0,2.40821-1.28895,3.95545-3.23407,3.95545a2.62719,2.62719,0,0,1-2.4383-1.35582h-.03678v3.83842H44.87294V11.678h1.53972V12.967h.02926a2.749,2.749,0,0,1,2.46756-1.37C50.87633,11.59694,52.1728,13.1517,52.1728,15.55322Zm-1.635,0c0-1.569-.81082-2.60046-2.04794-2.60046-1.21539,0-2.03289,1.05323-2.03289,2.60046,0,1.56145.8175,2.60715,2.03289,2.60715C49.727,18.16037,50.53779,17.1364,50.53779,15.55322Z" style="fill: #fff"/>
      <path d="M60.70267,15.55322c0,2.40821-1.28937,3.95545-3.23449,3.95545a2.62719,2.62719,0,0,1-2.4383-1.35582H54.9931v3.83842H53.4024V11.678h1.53972V12.967h.02926a2.749,2.749,0,0,1,2.46756-1.37C59.40578,11.59694,60.70267,13.1517,60.70267,15.55322Zm-1.63543,0c0-1.569-.81082-2.60046-2.04794-2.60046-1.21539,0-2.03289,1.05323-2.03289,2.60046,0,1.56145.8175,2.60715,2.03289,2.60715C58.25643,18.16037,59.06725,17.1364,59.06725,15.55322Z" style="fill: #fff"/>
      <path d="M66.3391,16.466c.11786,1.05406,1.14183,1.74618,2.54112,1.74618,1.34077,0,2.30539-.69212,2.30539-1.64253,0-.825-.58178-1.319-1.95933-1.65758l-1.37755-.33185c-1.95181-.47144-2.85792-1.38424-2.85792-2.86544,0-1.834,1.59823-3.09364,3.86684-3.09364,2.24688,0,3.7866,1.25969,3.83842,3.09364H71.09032c-.09613-1.06075-.973-1.701-2.2544-1.701s-2.15828.64782-2.15828,1.59071c0,.75147.56,1.19366,1.93008,1.53219l1.17109.28755c2.18085.51575,3.08612,1.39176,3.08612,2.94652,0,1.98859-1.58318,3.23407-4.10257,3.23407-2.35722,0-3.94876-1.21623-4.05158-3.13878Z" style="fill: #fff"/>
      <path d="M76.29961,9.84407v1.834h1.47368v1.25969H76.29961V17.21c0,.6637.29507.973.94289.973a4.971,4.971,0,0,0,.52327-.03678v1.25217a4.36838,4.36838,0,0,1-.88354.07356c-1.569,0-2.18085-.5893-2.18085-2.09224V12.93771H73.5746V11.678h1.12678v-1.834Z" style="fill: #fff"/>
      <path d="M78.6259,15.55322c0-2.4383,1.43607-3.97049,3.67542-3.97049,2.24688,0,3.67626,1.53219,3.67626,3.97049,0,2.445-1.42185,3.97049-3.67626,3.97049C80.04776,19.52372,78.6259,17.99821,78.6259,15.55322Zm5.73089,0c0-1.67262-.76651-2.65981-2.05546-2.65981s-2.05546.99471-2.05546,2.65981c0,1.67931.76651,2.659,2.05546,2.659S84.35679,17.23253,84.35679,15.55322Z" style="fill: #fff"/>
      <path d="M87.2891,11.678h1.51715v1.319H88.843a1.84835,1.84835,0,0,1,1.864-1.40012,2.4533,2.4533,0,0,1,.545.05935v1.48789a2.22372,2.22372,0,0,0-.71469-.09613,1.6029,1.6029,0,0,0-1.65758,1.783v4.59658H87.2891Z" style="fill: #fff"/>
      <path d="M98.5862,17.15145a3.11011,3.11011,0,0,1-3.33689,2.37227c-2.2544,0-3.65369-1.51046-3.65369-3.93372,0-2.43078,1.40681-4.00727,3.58682-4.00727,2.14407,0,3.49236,1.47284,3.49236,3.82254v.545H93.20138v.09613a2.01837,2.01837,0,0,0,2.08472,2.19506,1.75329,1.75329,0,0,0,1.78965-1.09Zm-5.3773-2.31292h3.87437a1.86367,1.86367,0,0,0-1.90082-1.96686A1.96188,1.96188,0,0,0,93.2089,14.83853Z" style="fill: #fff"/>
    </g>
    <g>
      <path d="M34.42873,24.04h7.46143v.78027H38.34328v1.10352q.76245.353,1.53467.77832.772.4248,1.562.91211l-.45947.7168q-.813-.51855-1.46094-.91406-.64819-.39551-1.17627-.65723v4.6084h-.79053V24.82031h-3.124Z" style="fill: #fff"/>
      <path d="M43.95607,24.27441h1.562v-.62988h.772v.62988h1.44727v.7168H46.29006v.61035h1.82422q-.01831-.44971-.03662-.93945-.019-.48926-.01855-1.02637h.76709q0,.54639.01611,1.03125t.03467.93457h2.03076v.72656H48.91359q.03662.50537.09424.92285c.03809.2793.07275.52832.10352.749a1.65659,1.65659,0,0,1,.05518.22363c.01221.07129.02441.14453.03662.21777A8.07449,8.07449,0,0,0,49.543,27.582q.15161-.4541.27588-.97363l.70313.32129a9.7383,9.7383,0,0,1-1.00635,2.57813c.02441.06055.05127.123.08057.18555q.04321.09375.08936.18164.28931.57422.45947.57422.115,0,.2666-1.208l.67529.3584q-.28931,1.67725-.85449,1.67676-.42773,0-.96973-.75391a2.1332,2.1332,0,0,1-.188-.3584,5.12,5.12,0,0,1-1.40186,1.2041l-.436-.62891a4.19187,4.19187,0,0,0,1.48828-1.40234q-.08276-.271-.16748-.55762-.085-.28711-.145-.59961a12.605,12.605,0,0,1-.26172-1.85156H43.51955v-.72656h1.99854v-.61035h-1.562Zm3.78125,5.28809V30.252q-.30322.03662-.61328.06836c-.20654.02148-.416.04492-.627.06934v.95117h-.772v-.85449q-.43652.03662-.88721.06836c-.2998.02148-.605.0498-.91406.083l-.10107-.74414q.50977-.019.97852-.05273.46875-.03516.92383-.0625V29.1582H44.19045l-.16113-.62988a5.21327,5.21327,0,0,0,.55615-.88672h-.80859v-.70312h1.11621a1.73325,1.73325,0,0,0,.09668-.26855q.03662-.13477.0918-.28711l.75342.13379c-.03027.085-.05469.16113-.07324.22754a.99246.99246,0,0,1-.07812.19434h2.09033v.70313H45.40334q-.12378.249-.25049.46t-.23682.40918h.80908V27.9541h.772v.55664h1.19434v.64746H46.49709v.53711c.21094-.01758.42041-.03906.627-.06152Q47.43386,29.59863,47.73732,29.5625Zm1.34619-5.459.5835-.39453a12.55594,12.55594,0,0,1,.979,1.23633l-.59277.42188q-.17944-.28418-.42041-.60352Q49.39113,24.44434,49.08352,24.10352Z" style="fill: #fff"/>
    </g>
    <g id="_Group_" data-name="&lt;Group&gt;">
      <g id="_Group_2" data-name="&lt;Group&gt;">
        <path id="_Path_" data-name="&lt;Path&gt;" d="M24.76888,20.30068a4.94881,4.94881,0,0,1,2.35656-4.15206,5.06566,5.06566,0,0,0-3.99116-2.15768c-1.67924-.17626-3.30719,1.00483-4.1629,1.00483-.87227,0-2.18977-.98733-3.6085-.95814a5.31529,5.31529,0,0,0-4.47292,2.72787c-1.934,3.34842-.49141,8.26947,1.3612,10.97608.9269,1.32535,2.01018,2.8058,3.42763,2.7533,1.38706-.05753,1.9051-.88448,3.5794-.88448,1.65876,0,2.14479.88448,3.591.8511,1.48838-.02416,2.42613-1.33124,3.32051-2.66914a10.962,10.962,0,0,0,1.51842-3.09251A4.78205,4.78205,0,0,1,24.76888,20.30068Z" style="fill: #fff"/>
        <path id="_Path_2" data-name="&lt;Path&gt;" d="M22.03725,12.21089a4.87248,4.87248,0,0,0,1.11452-3.49062,4.95746,4.95746,0,0,0-3.20758,1.65961,4.63634,4.63634,0,0,0-1.14371,3.36139A4.09905,4.09905,0,0,0,22.03725,12.21089Z" style="fill: #fff"/>
      </g>
    </g>
  </g>
</svg>
</a>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="android" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--android"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 23.0.3, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="artwork" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 135 40" enable-background="new 0 0 135 40" xml:space="preserve">
<g>
	<g>
		<path d="M130,40H5c-2.75,0-5-2.25-5-5V5c0-2.75,2.25-5,5-5h125c2.75,0,5,2.25,5,5v30C135,37.75,132.75,40,130,40z"/>
	</g>
	<g>
		<g>
			<path fill="#A6A6A6" d="M130,0.8c2.32,0,4.2,1.88,4.2,4.2v30c0,2.32-1.88,4.2-4.2,4.2H5c-2.32,0-4.2-1.88-4.2-4.2V5
				c0-2.32,1.88-4.2,4.2-4.2H130 M130,0H5C2.25,0,0,2.25,0,5v30c0,2.75,2.25,5,5,5h125c2.75,0,5-2.25,5-5V5C135,2.25,132.75,0,130,0
				L130,0z"/>
		</g>
	</g>
	<path fill="#FFFFFF" d="M68.14,21.75c-2.35,0-4.27,1.79-4.27,4.25c0,2.45,1.92,4.25,4.27,4.25c2.35,0,4.27-1.8,4.27-4.25
		C72.41,23.54,70.49,21.75,68.14,21.75z M68.14,28.58c-1.29,0-2.4-1.06-2.4-2.58c0-1.53,1.11-2.58,2.4-2.58
		c1.29,0,2.4,1.05,2.4,2.58C70.54,27.52,69.42,28.58,68.14,28.58z M58.82,21.75c-2.35,0-4.27,1.79-4.27,4.25
		c0,2.45,1.92,4.25,4.27,4.25c2.35,0,4.27-1.8,4.27-4.25C63.09,23.54,61.17,21.75,58.82,21.75z M58.82,28.58
		c-1.29,0-2.4-1.06-2.4-2.58c0-1.53,1.11-2.58,2.4-2.58c1.29,0,2.4,1.05,2.4,2.58C61.22,27.52,60.11,28.58,58.82,28.58z
		 M47.74,23.06v1.8h4.32c-0.13,1.01-0.47,1.76-0.98,2.27c-0.63,0.63-1.61,1.32-3.33,1.32c-2.66,0-4.74-2.14-4.74-4.8
		s2.08-4.8,4.74-4.8c1.43,0,2.48,0.56,3.25,1.29l1.27-1.27c-1.08-1.03-2.51-1.82-4.53-1.82c-3.64,0-6.7,2.96-6.7,6.61
		c0,3.64,3.06,6.61,6.7,6.61c1.97,0,3.45-0.64,4.61-1.85c1.19-1.19,1.56-2.87,1.56-4.22c0-0.42-0.03-0.81-0.1-1.13H47.74z
		 M93.05,24.46c-0.35-0.95-1.43-2.71-3.64-2.71c-2.19,0-4.01,1.72-4.01,4.25c0,2.38,1.8,4.25,4.22,4.25c1.95,0,3.08-1.19,3.54-1.88
		l-1.45-0.97c-0.48,0.71-1.14,1.18-2.09,1.18c-0.95,0-1.63-0.44-2.06-1.29l5.69-2.35L93.05,24.46z M87.25,25.88
		c-0.05-1.64,1.27-2.48,2.22-2.48c0.74,0,1.37,0.37,1.58,0.9L87.25,25.88z M82.63,30h1.87V17.5h-1.87V30z M79.57,22.7H79.5
		c-0.42-0.5-1.22-0.95-2.24-0.95c-2.13,0-4.08,1.87-4.08,4.27c0,2.38,1.95,4.24,4.08,4.24c1.01,0,1.82-0.45,2.24-0.97h0.06v0.61
		c0,1.63-0.87,2.5-2.27,2.5c-1.14,0-1.85-0.82-2.14-1.51l-1.63,0.68c0.47,1.13,1.71,2.51,3.77,2.51c2.19,0,4.04-1.29,4.04-4.43
		v-7.64h-1.77V22.7z M77.42,28.58c-1.29,0-2.37-1.08-2.37-2.56c0-1.5,1.08-2.59,2.37-2.59c1.27,0,2.27,1.1,2.27,2.59
		C79.7,27.5,78.7,28.58,77.42,28.58z M101.81,17.5h-4.47V30h1.87v-4.74h2.61c2.07,0,4.1-1.5,4.1-3.88S103.87,17.5,101.81,17.5z
		 M101.85,23.52H99.2v-4.29h2.65c1.4,0,2.19,1.16,2.19,2.14C104.04,22.35,103.25,23.52,101.85,23.52z M113.39,21.73
		c-1.35,0-2.75,0.6-3.33,1.91l1.66,0.69c0.35-0.69,1.01-0.92,1.7-0.92c0.97,0,1.95,0.58,1.96,1.61v0.13
		c-0.34-0.19-1.06-0.48-1.95-0.48c-1.79,0-3.6,0.98-3.6,2.81c0,1.67,1.46,2.75,3.1,2.75c1.25,0,1.95-0.56,2.38-1.22h0.06v0.97h1.8
		v-4.79C117.18,22.97,115.52,21.73,113.39,21.73z M113.16,28.58c-0.61,0-1.46-0.31-1.46-1.06c0-0.96,1.06-1.33,1.98-1.33
		c0.82,0,1.21,0.18,1.7,0.42C115.24,27.76,114.24,28.58,113.16,28.58z M123.74,22l-2.14,5.42h-0.06L119.32,22h-2.01l3.33,7.58
		l-1.9,4.21h1.95L125.82,22H123.74z M106.94,30h1.87V17.5h-1.87V30z"/>
	<g>
		
			<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="21.7996" y1="173.2904" x2="5.0172" y2="156.508" gradientTransform="matrix(1 0 0 -1 0 182.0002)">
			<stop  offset="0" style="stop-color:#00A0FF"/>
			<stop  offset="6.574450e-03" style="stop-color:#00A1FF"/>
			<stop  offset="0.2601" style="stop-color:#00BEFF"/>
			<stop  offset="0.5122" style="stop-color:#00D2FF"/>
			<stop  offset="0.7604" style="stop-color:#00DFFF"/>
			<stop  offset="1" style="stop-color:#00E3FF"/>
		</linearGradient>
		<path fill="url(#SVGID_1_)" d="M10.44,7.54c-0.29,0.31-0.46,0.79-0.46,1.4v22.12c0,0.62,0.17,1.1,0.46,1.4l0.07,0.07L22.9,20.15
			V20v-0.15L10.51,7.47L10.44,7.54z"/>
		
			<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="33.8343" y1="161.9987" x2="9.6374" y2="161.9987" gradientTransform="matrix(1 0 0 -1 0 182.0002)">
			<stop  offset="0" style="stop-color:#FFE000"/>
			<stop  offset="0.4087" style="stop-color:#FFBD00"/>
			<stop  offset="0.7754" style="stop-color:#FFA500"/>
			<stop  offset="1" style="stop-color:#FF9C00"/>
		</linearGradient>
		<path fill="url(#SVGID_2_)" d="M27.03,24.28l-4.13-4.13V20v-0.15l4.13-4.13l0.09,0.05l4.89,2.78c1.4,0.79,1.4,2.09,0,2.89
			l-4.89,2.78L27.03,24.28z"/>
		
			<linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="24.8269" y1="159.704" x2="2.0686" y2="136.9457" gradientTransform="matrix(1 0 0 -1 0 182.0002)">
			<stop  offset="0" style="stop-color:#FF3A44"/>
			<stop  offset="1" style="stop-color:#C31162"/>
		</linearGradient>
		<path fill="url(#SVGID_3_)" d="M27.12,24.23L22.9,20L10.44,32.46c0.46,0.49,1.22,0.55,2.08,0.06L27.12,24.23"/>
		
			<linearGradient id="SVGID_4_" gradientUnits="userSpaceOnUse" x1="7.2972" y1="181.8239" x2="17.4598" y2="171.6614" gradientTransform="matrix(1 0 0 -1 0 182.0002)">
			<stop  offset="0" style="stop-color:#32A071"/>
			<stop  offset="0.0685" style="stop-color:#2DA771"/>
			<stop  offset="0.4762" style="stop-color:#15CF74"/>
			<stop  offset="0.8009" style="stop-color:#06E775"/>
			<stop  offset="1" style="stop-color:#00F076"/>
		</linearGradient>
		<path fill="url(#SVGID_4_)" d="M27.12,15.78l-14.61-8.3c-0.86-0.49-1.62-0.43-2.08,0.06L22.9,20L27.12,15.78z"/>
		<g>
			<path opacity="0.2" enable-background="new    " d="M27.03,24.13l-14.52,8.25c-0.81,0.46-1.54,0.43-2,0.01l0,0l-0.07,0.07l0,0
				l0.07,0.07l0,0c0.47,0.42,1.19,0.45,2-0.01l14.61-8.3L27.03,24.13z"/>
			<path opacity="0.12" enable-background="new    " d="M10.44,32.32c-0.29-0.31-0.46-0.79-0.46-1.4v0.15c0,0.62,0.17,1.1,0.46,1.4
				l0.07-0.07L10.44,32.32z"/>
		</g>
		<path opacity="0.12" enable-background="new    " d="M32.01,21.3l-4.99,2.83l0.09,0.09l4.89-2.78c0.7-0.4,1.05-0.92,1.05-1.44l0,0
			C33,20.47,32.65,20.94,32.01,21.3z"/>
		<path opacity="0.25" fill="#FFFFFF" enable-background="new    " d="M12.51,7.62l19.5,11.08c0.63,0.36,0.99,0.82,1.05,1.3l0,0
			c0-0.52-0.35-1.05-1.05-1.44L12.51,7.48c-1.4-0.79-2.54-0.13-2.54,1.47v0.15C9.97,7.49,11.12,6.83,12.51,7.62z"/>
	</g>
</g>
<g>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M44.69,7.56v1.3l0.09-0.11
		c0.87,0.42,2.01,1.07,2.59,1.51l-0.38,0.49c-0.5-0.41-1.47-1.01-2.3-1.45v3.84h-0.58V7.56h-2.79V7.02h6.44v0.54H44.69z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M54.78,9.08c-0.25,0.9-0.63,1.76-1.1,2.5
		c0.2,0.63,0.47,0.98,0.79,0.98c0.18,0,0.26-0.31,0.3-1.17c0.11,0.12,0.29,0.23,0.42,0.28c-0.09,1.09-0.26,1.42-0.77,1.42
		c-0.47,0-0.83-0.36-1.1-0.98c-0.31,0.4-0.66,0.76-1.05,1.06c-0.09-0.12-0.25-0.28-0.38-0.37c0.47-0.33,0.88-0.77,1.22-1.27
		c-0.22-0.78-0.36-1.8-0.42-2.95h-4.08V8.13h1.76V7.51h-1.39V7.07h1.39V6.49h0.52v0.58h1.28v0.44h-1.28v0.62h1.79
		c-0.03-0.52-0.04-1.07-0.04-1.63h0.53c-0.01,0.57,0,1.12,0.02,1.63h1.92v0.44h-1.89c0.05,0.9,0.15,1.7,0.28,2.34
		c0.34-0.61,0.61-1.28,0.8-1.97L54.78,9.08z M52.46,12.02c-0.44,0.05-0.88,0.09-1.31,0.14v0.96h-0.51V12.2
		c-0.71,0.07-1.36,0.14-1.89,0.2l-0.06-0.5c0.52-0.04,1.2-0.1,1.95-0.16v-0.72h-0.95c-0.3,0-0.52,0.04-0.58,0.1
		c-0.03-0.11-0.1-0.36-0.17-0.5c0.11-0.02,0.22-0.17,0.34-0.36c0.06-0.09,0.15-0.28,0.28-0.53h-0.82V9.29h1.02
		c0.1-0.23,0.2-0.47,0.27-0.71l0.53,0.15c-0.07,0.19-0.15,0.38-0.24,0.56h2.14v0.44h-2.36c-0.15,0.29-0.31,0.58-0.47,0.82h1.01V9.96
		h0.51v0.59h1.15v0.47h-1.15v0.68c0.43-0.04,0.88-0.08,1.31-0.12V12.02z M54.43,7.84c-0.17-0.27-0.55-0.67-0.88-0.96l0.39-0.25
		c0.33,0.26,0.73,0.65,0.9,0.92L54.43,7.84z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M57.13,7.93V9.4c0,1.09-0.09,2.71-0.69,3.8
		c-0.09-0.09-0.34-0.25-0.46-0.3c0.55-1.04,0.61-2.47,0.61-3.5V7.41h2.9c-0.09-0.25-0.25-0.59-0.39-0.85l0.53-0.13
		C59.8,6.74,60,7.16,60.09,7.41h2.44v0.52H57.13z M62.62,12.28v0.52h-5.4v-0.52h2.88c0.7-1.12,1.25-2.6,1.54-3.85l0.57,0.2
		c-0.35,1.2-0.89,2.52-1.55,3.65H62.62z M58.4,11.5c-0.14-0.67-0.49-1.71-0.79-2.49l0.47-0.19c0.32,0.79,0.67,1.8,0.82,2.47
		L58.4,11.5z M59.79,11.1c-0.1-0.67-0.36-1.7-0.61-2.49l0.49-0.13c0.25,0.78,0.52,1.79,0.63,2.47L59.79,11.1z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M69.71,12.41c0,0.35-0.09,0.51-0.33,0.61
		c-0.25,0.09-0.67,0.09-1.36,0.09c-0.02-0.15-0.11-0.38-0.18-0.53c0.51,0.02,1.01,0.01,1.14,0.01c0.15-0.01,0.2-0.05,0.2-0.19v-1.48
		h-1.96v2.15h-0.54v-2.15h-1.82c-0.11,0.81-0.36,1.64-0.91,2.26c-0.08-0.11-0.3-0.29-0.42-0.36c0.8-0.9,0.88-2.19,0.88-3.2V7h5.31
		V12.41z M66.67,10.4V9.19h-1.74v0.43c0,0.24-0.01,0.51-0.03,0.78H66.67z M64.93,7.51v1.17h1.74V7.51H64.93z M69.18,7.51h-1.96v1.17
		h1.96V7.51z M69.18,10.4V9.19h-1.96v1.21H69.18z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M71.25,12.98c0.56-0.23,0.88-0.58,0.92-1.07
		c-0.04,0.01-0.08,0.01-0.12,0.01c-0.3,0-0.55-0.18-0.55-0.52c0-0.34,0.26-0.53,0.55-0.53c0.4,0,0.62,0.33,0.62,0.84
		c0,0.79-0.5,1.39-1.26,1.66L71.25,12.98z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M78.03,11.31c0.04,0.15,0.13,0.35,0.19,0.45
		c-1.22,0.94-1.41,1.1-1.52,1.24c-0.05-0.12-0.19-0.35-0.28-0.46c0.14-0.08,0.34-0.3,0.34-0.62V9.28h-1.09V8.76h1.61v3.11
		L78.03,11.31z M77.23,8.1c-0.22-0.31-0.7-0.78-1.08-1.12l0.35-0.32c0.38,0.32,0.88,0.77,1.1,1.07L77.23,8.1z M82.31,8.83v0.42
		h-4.39V8.83h1.9V8.32h-1.5V7.93h1.5V7.47h-1.68V7.05h1.68V6.49h0.53v0.57h1.75v0.42h-1.75v0.46h1.53v0.39h-1.53v0.51H82.31z
		 M81.74,12.53c0,0.28-0.06,0.42-0.25,0.5c-0.21,0.08-0.53,0.09-1.05,0.08c-0.02-0.13-0.09-0.33-0.16-0.47
		c0.37,0.01,0.72,0.01,0.81,0.01c0.11,0,0.14-0.03,0.14-0.12v-0.51h-2.28v1.12h-0.51V9.67h3.3V12.53z M78.95,10.09v0.56h2.28v-0.56
		H78.95z M81.22,11.62v-0.59h-2.28v0.59H81.22z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M87.01,11.9l0.01,0.49
		c-1.36,0.2-2.78,0.39-3.74,0.53l-0.09-0.54c0.46-0.05,1.04-0.12,1.68-0.2V10.9h-1.39v-0.5h1.39V9.53h0.53v0.87h1.37v0.5h-1.37v1.21
		L87.01,11.9z M85.98,7.82c0.44,0.5,0.95,1.18,1.15,1.63L86.71,9.7c-0.07-0.13-0.15-0.28-0.25-0.45c-1.15,0.08-2.32,0.14-3.15,0.19
		l-0.04-0.52l0.66-0.03c0.2-0.43,0.4-0.99,0.54-1.45h-1.19V6.96H87v0.48h-1.92c-0.18,0.46-0.39,1-0.6,1.43
		c0.52-0.02,1.09-0.04,1.68-0.07c-0.18-0.26-0.39-0.53-0.58-0.75L85.98,7.82z M87.83,11.37h-0.52V7.35h0.52V11.37z M89.55,6.68v5.73
		c0,0.37-0.09,0.54-0.33,0.63c-0.24,0.09-0.67,0.09-1.26,0.09c-0.03-0.15-0.11-0.4-0.18-0.56c0.47,0.02,0.93,0.01,1.07,0.01
		c0.13-0.01,0.18-0.04,0.18-0.18V6.68H89.55z"/>
</g>
</svg>
</a>
    </div>
</div>
                </div>
            
                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a href="/cn/%E5%85%B3%E9%94%AE%E8%AF%8D/%E6%96%B0%E7%96%86/" class="m-tags-list__tag__link" title="&#x65B0;&#x7586;">新疆</a>
        </li></ul>
                    </div>
                                    

                    <div class="t-content__related">
            
    

<aside class="o-aside-content  o-aside-content--no-background o-aside-content--related">
    <div class="o-aside-content__row ">
            <div class="o-aside-content__title a-aside-title" role="heading" aria-level="2"><span class="a-aside-title__content">同一主题</span></div>
                    </div>
        <div class="o-layout-list  o-layout-list--without-images">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--no-image"
        data-article-list
    >
                        
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20211223-%E6%8B%9C%E7%99%BB%E7%AD%BE%E7%BD%B2%E6%B3%95%E6%A1%88%EF%BC%8C%E7%A6%81%E6%AD%A2%E4%BB%8E%E6%96%B0%E7%96%86%E8%BF%9B%E5%8F%A3%E5%95%86%E5%93%81%EF%BC%8C%E9%99%A4%E9%9D%9E%E8%AF%81%E6%98%8E%E4%B8%8D%E6%B6%89%E5%8F%8A%E5%BC%BA%E5%88%B6%E5%8A%B3%E5%8A%A8" data-article-item-link>
                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">新疆</span></div><p class="article__title ">拜登签署法案，禁止从新疆进口商品，除非证明不涉及强制劳动</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
        </article>
            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                    <div class="t-content__list-content">
            
                    

<aside class="o-aside-content  o-aside-content--overflow-background o-aside-content--darker-background o-aside-content--related">
    <div class="o-aside-content__row ">
            <div class="o-aside-content__title a-aside-title" role="heading" aria-level="2"><span class="a-aside-title__content">其他新闻</span></div>
                    </div>
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20211224-%E7%BD%91%E6%B0%91-%E6%9D%8E%E7%94%B0%E7%94%B0%E8%A2%AB%E7%B2%BE%E7%A5%9E%E7%97%85%EF%BC%8C%E5%A4%A7%E5%AE%B6%E6%9C%89%E7%82%B9%E6%81%90%E6%85%8C-%E4%BC%9A%E5%BC%95%E5%8F%91%E7%B2%BE%E7%A5%9E%E7%97%85%E7%96%AB%E6%83%85%E5%90%97" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/0f35d950-64e4-11ec-b9be-005056bf30b7/w:388/p:16x9/Litiantian1.webp 388w,https://s.rfi.fr/media/display/0f35d950-64e4-11ec-b9be-005056bf30b7/w:720/p:16x9/Litiantian1.webp 720w,https://s.rfi.fr/media/display/0f35d950-64e4-11ec-b9be-005056bf30b7/w:1024/p:16x9/Litiantian1.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Litiantian1" aria-hidden="true" srcset="https://s.rfi.fr/media/display/0f35d950-64e4-11ec-b9be-005056bf30b7/w:388/p:16x9/Litiantian1.PNG 388w,https://s.rfi.fr/media/display/0f35d950-64e4-11ec-b9be-005056bf30b7/w:720/p:16x9/Litiantian1.PNG 720w,https://s.rfi.fr/media/display/0f35d950-64e4-11ec-b9be-005056bf30b7/w:1024/p:16x9/Litiantian1.PNG 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">李田田/精神病事件</span></div><div class="article__metadata"><div class="article__date">24/12/2021</div></div><p class="article__title ">网民：李田田被精神病，大家有点恐慌：会引发精神病疫情吗？</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20211224-%E7%BE%8E%E5%9B%BD%E6%B3%95%E6%A1%88%E5%85%A8%E9%9D%A2%E7%A6%81%E6%AD%A2%E4%BB%8E%E6%96%B0%E7%96%86%E8%BF%9B%E5%8F%A3%E4%BA%A7%E5%93%81%EF%BC%8C%E4%B8%AD%E5%9B%BD%E5%9B%9E%E5%BA%94" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/0a6b405a-64e3-11ec-89f1-005056a97e36/w:388/p:16x9/AP21356665069562.webp 388w,https://s.rfi.fr/media/display/0a6b405a-64e3-11ec-89f1-005056a97e36/w:720/p:16x9/AP21356665069562.webp 720w,https://s.rfi.fr/media/display/0a6b405a-64e3-11ec-89f1-005056a97e36/w:1024/p:16x9/AP21356665069562.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="12月22日，美国务院附近的抗议活动中，“东突厥斯坦民族觉醒运动”的成员抗议中国对待维吾尔族人的方式。" aria-hidden="true" srcset="https://s.rfi.fr/media/display/0a6b405a-64e3-11ec-89f1-005056a97e36/w:388/p:16x9/AP21356665069562.jpg 388w,https://s.rfi.fr/media/display/0a6b405a-64e3-11ec-89f1-005056a97e36/w:720/p:16x9/AP21356665069562.jpg 720w,https://s.rfi.fr/media/display/0a6b405a-64e3-11ec-89f1-005056a97e36/w:1024/p:16x9/AP21356665069562.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">中国与世界</span></div><div class="article__metadata"><div class="article__date">24/12/2021</div></div><p class="article__title ">美国法案全面禁止从新疆进口产品，中国回应</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20211224-%E6%9D%8E%E7%94%B0%E7%94%B0%E8%A2%AB%E7%B2%BE%E7%A5%9E%E7%97%85%E4%BA%8B%E4%BB%B6-%E5%AE%98%E6%96%B9%E6%88%90%E7%AB%8B%E5%B7%A5%E4%BD%9C%E7%BB%84-1" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/a140732c-64e0-11ec-a9ef-005056bf30b7/w:388/p:16x9/Litiantianetsonlivre.webp 388w,https://s.rfi.fr/media/display/a140732c-64e0-11ec-a9ef-005056bf30b7/w:720/p:16x9/Litiantianetsonlivre.webp 720w,https://s.rfi.fr/media/display/a140732c-64e0-11ec-a9ef-005056bf30b7/w:1024/p:16x9/Litiantianetsonlivre.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Litiantianetsonlivre" aria-hidden="true" srcset="https://s.rfi.fr/media/display/a140732c-64e0-11ec-a9ef-005056bf30b7/w:388/p:16x9/Litiantianetsonlivre.PNG 388w,https://s.rfi.fr/media/display/a140732c-64e0-11ec-a9ef-005056bf30b7/w:720/p:16x9/Litiantianetsonlivre.PNG 720w,https://s.rfi.fr/media/display/a140732c-64e0-11ec-a9ef-005056bf30b7/w:1024/p:16x9/Litiantianetsonlivre.PNG 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">李田田/精神病事件</span></div><div class="article__metadata"><div class="article__date">24/12/2021</div></div><p class="article__title ">李田田被精神病事件 官方成立工作组</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20211224-%E8%A5%BF%E5%AE%8926%E5%AE%98%E5%91%98%E5%9B%A0%E9%98%B2%E7%96%AB%E4%B8%8D%E5%8A%9B%E8%A2%AB%E5%A4%84%E7%90%86" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/95b43b4c-6486-11ec-9f40-005056a97e36/w:388/p:16x9/79a7c71eb4e4744304049d3861ae2ce445cc228c.webp 388w,https://s.rfi.fr/media/display/95b43b4c-6486-11ec-9f40-005056a97e36/w:720/p:16x9/79a7c71eb4e4744304049d3861ae2ce445cc228c.webp 720w,https://s.rfi.fr/media/display/95b43b4c-6486-11ec-9f40-005056a97e36/w:1024/p:16x9/79a7c71eb4e4744304049d3861ae2ce445cc228c.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Xi&#039;an reported another 49 cases on Friday, bringing the total outbreak to more than 250 in recent weeks" aria-hidden="true" srcset="https://s.rfi.fr/media/display/95b43b4c-6486-11ec-9f40-005056a97e36/w:388/p:16x9/79a7c71eb4e4744304049d3861ae2ce445cc228c.jpg 388w,https://s.rfi.fr/media/display/95b43b4c-6486-11ec-9f40-005056a97e36/w:720/p:16x9/79a7c71eb4e4744304049d3861ae2ce445cc228c.jpg 720w,https://s.rfi.fr/media/display/95b43b4c-6486-11ec-9f40-005056a97e36/w:1024/p:16x9/79a7c71eb4e4744304049d3861ae2ce445cc228c.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">西安/26官员处分</span></div><div class="article__metadata"><div class="article__date">24/12/2021</div></div><p class="article__title ">西安26官员因防疫不力被处理</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20211224-%E5%8F%B0%E6%97%A5%E6%89%A7%E6%94%BF%E5%85%9A%E4%BC%9A%E8%B0%88%E6%97%A5%E6%96%B9%E7%9B%BC%E5%8F%B0%E5%BC%80%E6%94%BE%E7%A6%8F%E5%B2%9B%E4%BA%94%E5%8E%BF%E5%B8%82%E9%A3%9F%E5%93%81%E8%BF%9B%E5%8F%A3" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/1665dc84-6499-11ec-b6f9-005056bfb2b6/w:388/p:16x9/Japan_Taiwan_Locator.webp 388w,https://s.rfi.fr/media/display/1665dc84-6499-11ec-b6f9-005056bfb2b6/w:720/p:16x9/Japan_Taiwan_Locator.webp 720w,https://s.rfi.fr/media/display/1665dc84-6499-11ec-b6f9-005056bfb2b6/w:1024/p:16x9/Japan_Taiwan_Locator.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Japan_Taiwan_Locator" aria-hidden="true" srcset="https://s.rfi.fr/media/display/1665dc84-6499-11ec-b6f9-005056bfb2b6/w:388/p:16x9/Japan_Taiwan_Locator.png 388w,https://s.rfi.fr/media/display/1665dc84-6499-11ec-b6f9-005056bfb2b6/w:720/p:16x9/Japan_Taiwan_Locator.png 720w,https://s.rfi.fr/media/display/1665dc84-6499-11ec-b6f9-005056bfb2b6/w:1024/p:16x9/Japan_Taiwan_Locator.png 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">日台/政治</span></div><div class="article__metadata"><div class="article__date">24/12/2021</div></div><p class="article__title ">台日执政党会谈日方盼台开放福岛五县市食品进口</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20211224-%E6%94%BF%E5%88%B6%E5%B1%80%E9%95%BF%E6%9C%88%E5%86%85%E4%BA%8C%E5%BA%A6%E5%8F%8D%E9%A9%B3%E7%BE%8E%E5%AA%92-%E5%8D%8E%E5%B0%94%E8%A1%97-%E8%AE%BA%E9%A6%99%E6%B8%AF%E9%80%89%E4%B8%BE%E8%A2%AB%E6%8A%B5%E5%88%B6-%E6%9C%AA%E6%9C%89%E5%86%8D%E8%B0%88%E8%AF%89%E8%AE%BC" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/e1b0b16c-624a-11ec-879d-005056bf30b7/w:388/p:16x9/2021-12-19T014922Z_953182381_RC2DHR9D9LF3_RTRMADP_3_HONGKONG-ELECTION.webp 388w,https://s.rfi.fr/media/display/e1b0b16c-624a-11ec-879d-005056bf30b7/w:720/p:16x9/2021-12-19T014922Z_953182381_RC2DHR9D9LF3_RTRMADP_3_HONGKONG-ELECTION.webp 720w,https://s.rfi.fr/media/display/e1b0b16c-624a-11ec-879d-005056bf30b7/w:1024/p:16x9/2021-12-19T014922Z_953182381_RC2DHR9D9LF3_RTRMADP_3_HONGKONG-ELECTION.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2021-12-19T014922Z_953182381_RC2DHR9D9LF3_RTRMADP_3_HONGKONG-ELECTION" aria-hidden="true" srcset="https://s.rfi.fr/media/display/e1b0b16c-624a-11ec-879d-005056bf30b7/w:388/p:16x9/2021-12-19T014922Z_953182381_RC2DHR9D9LF3_RTRMADP_3_HONGKONG-ELECTION.JPG 388w,https://s.rfi.fr/media/display/e1b0b16c-624a-11ec-879d-005056bf30b7/w:720/p:16x9/2021-12-19T014922Z_953182381_RC2DHR9D9LF3_RTRMADP_3_HONGKONG-ELECTION.JPG 720w,https://s.rfi.fr/media/display/e1b0b16c-624a-11ec-879d-005056bf30b7/w:1024/p:16x9/2021-12-19T014922Z_953182381_RC2DHR9D9LF3_RTRMADP_3_HONGKONG-ELECTION.JPG 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">香港/选举</span></div><div class="article__metadata"><div class="article__date">24/12/2021</div></div><p class="article__title ">政制局长月内二度反驳美媒《华尔街》论香港选举被抵制 未有再谈诉讼</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20211224-%E7%8E%8B%E4%B8%B9-%E4%B8%A5%E5%AE%B6%E5%85%B6%E7%AD%8940%E4%BA%BA%E5%BC%BA%E7%83%88%E8%B0%B4%E8%B4%A3%E6%B8%AF%E5%A4%A7%E6%8B%86%E9%99%A4-%E5%9B%BD%E6%AE%87%E4%B9%8B%E6%9F%B1-%E7%A7%B0%E4%BC%9A%E5%BB%BA%E7%BA%AA%E5%BF%B5%E9%A6%86%E5%BC%BA%E5%8C%96%E8%AE%B0%E5%BF%86" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/37f65cae-6492-11ec-aa67-005056a90284/w:388/p:16x9/hk-3142.webp 388w,https://s.rfi.fr/media/display/37f65cae-6492-11ec-aa67-005056a90284/w:720/p:16x9/hk-3142.webp 720w,https://s.rfi.fr/media/display/37f65cae-6492-11ec-aa67-005056a90284/w:1024/p:16x9/hk-3142.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="hk" aria-hidden="true" srcset="https://s.rfi.fr/media/display/37f65cae-6492-11ec-aa67-005056a90284/w:388/p:16x9/hk-3142.jpg 388w,https://s.rfi.fr/media/display/37f65cae-6492-11ec-aa67-005056a90284/w:720/p:16x9/hk-3142.jpg 720w,https://s.rfi.fr/media/display/37f65cae-6492-11ec-aa67-005056a90284/w:1024/p:16x9/hk-3142.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">香港/六四</span></div><div class="article__metadata"><div class="article__date">24/12/2021</div></div><p class="article__title ">王丹、严家其等40人强烈谴责港大拆除「国殇之柱」 称会建纪念馆强化记忆</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20211224-%E9%A6%99%E6%B8%AF%E4%B8%AD%E5%A4%A7%E5%B2%AD%E5%A4%A7%E8%BF%9E%E5%A4%9C%E9%BD%90%E6%8B%86%E8%B5%B0%E5%85%AD%E5%9B%9B%E9%9B%95%E5%83%8F-%E5%AD%A6%E7%94%9F%E6%96%A5%E9%AC%BC%E7%A5%9F%E5%8F%AF%E8%80%BB-%E8%B4%A3%E5%9B%BE%E6%8A%BA%E6%9D%80%E5%8E%86%E5%8F%B2" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/d304572a-6490-11ec-96e9-005056a90284/w:388/p:16x9/-hk-3.webp 388w,https://s.rfi.fr/media/display/d304572a-6490-11ec-96e9-005056a90284/w:720/p:16x9/-hk-3.webp 720w,https://s.rfi.fr/media/display/d304572a-6490-11ec-96e9-005056a90284/w:1024/p:16x9/-hk-3.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="-hk" aria-hidden="true" srcset="https://s.rfi.fr/media/display/d304572a-6490-11ec-96e9-005056a90284/w:388/p:16x9/-hk-3.jpg 388w,https://s.rfi.fr/media/display/d304572a-6490-11ec-96e9-005056a90284/w:720/p:16x9/-hk-3.jpg 720w,https://s.rfi.fr/media/display/d304572a-6490-11ec-96e9-005056a90284/w:1024/p:16x9/-hk-3.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">香港/六四雕像</span></div><div class="article__metadata"><div class="article__date">24/12/2021</div></div><p class="article__title ">香港中大岭大连夜齐拆走六四雕像 学生斥鬼祟可耻 责图抺杀历史</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20211223-%E6%97%A5%E7%BE%8E%E5%88%B6%E5%AE%9A%E5%BA%94%E5%AF%B9%E5%8F%B0%E6%B9%BE%E7%B4%A7%E6%80%A5%E6%83%85%E5%86%B5%E7%9A%84%E8%AE%A1%E5%88%92" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/bf113b58-50f8-11ec-b00d-005056bf30b7/w:388/p:16x9/2021-11-29T052850Z_1505520514_RC254R92DZRA_RTRMADP_3_TAIWAN-CHINA.webp 388w,https://s.rfi.fr/media/display/bf113b58-50f8-11ec-b00d-005056bf30b7/w:720/p:16x9/2021-11-29T052850Z_1505520514_RC254R92DZRA_RTRMADP_3_TAIWAN-CHINA.webp 720w,https://s.rfi.fr/media/display/bf113b58-50f8-11ec-b00d-005056bf30b7/w:1024/p:16x9/2021-11-29T052850Z_1505520514_RC254R92DZRA_RTRMADP_3_TAIWAN-CHINA.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="台湾和中国旗特写" aria-hidden="true" srcset="https://s.rfi.fr/media/display/bf113b58-50f8-11ec-b00d-005056bf30b7/w:388/p:16x9/2021-11-29T052850Z_1505520514_RC254R92DZRA_RTRMADP_3_TAIWAN-CHINA.JPG 388w,https://s.rfi.fr/media/display/bf113b58-50f8-11ec-b00d-005056bf30b7/w:720/p:16x9/2021-11-29T052850Z_1505520514_RC254R92DZRA_RTRMADP_3_TAIWAN-CHINA.JPG 720w,https://s.rfi.fr/media/display/bf113b58-50f8-11ec-b00d-005056bf30b7/w:1024/p:16x9/2021-11-29T052850Z_1505520514_RC254R92DZRA_RTRMADP_3_TAIWAN-CHINA.JPG 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">台湾</span></div><div class="article__metadata"><div class="article__date">23/12/2021</div></div><p class="article__title ">日美制定应对台湾紧急情况的计划</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20211223-%E6%99%AE%E4%BA%AC%E7%A7%B0%E8%A5%BF%E6%96%B9%E5%A4%96%E4%BA%A4%E6%8A%B5%E5%88%B6%E5%8C%97%E4%BA%AC%E5%86%AC%E5%A5%A5%E6%98%AF%E4%B8%BA%E4%BA%86%E9%99%90%E5%88%B6%E4%B8%AD%E5%9B%BD%E5%8F%91%E5%B1%95%E5%AF%BC%E8%87%B4%E7%9A%84%E9%94%99%E8%AF%AF" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/8ac43aba-6423-11ec-ba1a-005056bfb2b6/w:388/p:16x9/AP21357405828813-1.webp 388w,https://s.rfi.fr/media/display/8ac43aba-6423-11ec-ba1a-005056bfb2b6/w:720/p:16x9/AP21357405828813-1.webp 720w,https://s.rfi.fr/media/display/8ac43aba-6423-11ec-ba1a-005056bfb2b6/w:1024/p:16x9/AP21357405828813-1.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="12月23日普京在年度新闻发布会上。" aria-hidden="true" srcset="https://s.rfi.fr/media/display/8ac43aba-6423-11ec-ba1a-005056bfb2b6/w:388/p:16x9/AP21357405828813-1.jpg 388w,https://s.rfi.fr/media/display/8ac43aba-6423-11ec-ba1a-005056bfb2b6/w:720/p:16x9/AP21357405828813-1.jpg 720w,https://s.rfi.fr/media/display/8ac43aba-6423-11ec-ba1a-005056bfb2b6/w:1024/p:16x9/AP21357405828813-1.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">北京冬奥会</span></div><div class="article__metadata"><div class="article__date">23/12/2021</div></div><p class="article__title ">普京称西方外交抵制北京冬奥是为了限制中国发展导致的错误</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20211223-%E5%A2%99%E5%A4%96%E5%AE%A3%E4%BC%A0-%E4%B9%9D%E5%A4%B4%E8%9B%87-%E7%A0%8D%E6%8E%89%E4%B8%80%E4%B8%AA%E6%9D%A5%E4%B8%A4%E4%B8%AA" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/2f3739d2-641d-11ec-a568-005056a97e36/w:388/p:16x9/Miburo.webp 388w,https://s.rfi.fr/media/display/2f3739d2-641d-11ec-a568-005056a97e36/w:720/p:16x9/Miburo.webp 720w,https://s.rfi.fr/media/display/2f3739d2-641d-11ec-a568-005056a97e36/w:1024/p:16x9/Miburo.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Miburo" aria-hidden="true" srcset="https://s.rfi.fr/media/display/2f3739d2-641d-11ec-a568-005056a97e36/w:388/p:16x9/Miburo.PNG 388w,https://s.rfi.fr/media/display/2f3739d2-641d-11ec-a568-005056a97e36/w:720/p:16x9/Miburo.PNG 720w,https://s.rfi.fr/media/display/2f3739d2-641d-11ec-a568-005056a97e36/w:1024/p:16x9/Miburo.PNG 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">中国/国际/虚假信息</span></div><div class="article__metadata"><div class="article__date">23/12/2021</div></div><p class="article__title ">墙外宣传“九头蛇”砍掉一个来两个</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20211223-%E4%B8%AD%E5%9B%BD%E6%88%90%E7%AB%8B%E5%A4%AE%E4%BC%81%E4%B8%AD%E5%9B%BD%E7%A8%80%E5%9C%9F%E9%9B%86%E5%9B%A2" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/fcdf0356-20cc-11ea-8ff2-005056bf87d6/w:388/p:16x9/terres_rares.webp 388w,https://s.rfi.fr/media/display/fcdf0356-20cc-11ea-8ff2-005056bf87d6/w:720/p:16x9/terres_rares.webp 720w,https://s.rfi.fr/media/display/fcdf0356-20cc-11ea-8ff2-005056bf87d6/w:1024/p:16x9/terres_rares.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="稀土资料图片。" aria-hidden="true" srcset="https://s.rfi.fr/media/display/fcdf0356-20cc-11ea-8ff2-005056bf87d6/w:388/p:16x9/terres_rares.jpg 388w,https://s.rfi.fr/media/display/fcdf0356-20cc-11ea-8ff2-005056bf87d6/w:720/p:16x9/terres_rares.jpg 720w,https://s.rfi.fr/media/display/fcdf0356-20cc-11ea-8ff2-005056bf87d6/w:1024/p:16x9/terres_rares.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">稀土</span></div><div class="article__metadata"><div class="article__date">23/12/2021</div></div><p class="article__title ">中国成立央企中国稀土集团</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
        </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"\u7f8e\u56fd\u6cd5\u6848\u5168\u9762\u7981\u6b62\u4ece\u65b0\u7586\u8fdb\u53e3\u4ea7\u54c1\uff0c\u4e2d\u56fd\u56de\u5e94","content_id":"WBMZ52641-RFI-CN-20211224","canonical":"https:\/\/www.rfi.fr\/cn\/%E4%B8%AD%E5%9B%BD\/20211224-%E7%BE%8E%E5%9B%BD%E6%B3%95%E6%A1%88%E5%85%A8%E9%9D%A2%E7%A6%81%E6%AD%A2%E4%BB%8E%E6%96%B0%E7%96%86%E8%BF%9B%E5%8F%A3%E4%BA%A7%E5%93%81%EF%BC%8C%E4%B8%AD%E5%9B%BD%E5%9B%9E%E5%BA%94","page_name":"20211224-%E7%BE%8E%E5%9B%BD%E6%B3%95%E6%A1%88%E5%85%A8%E9%9D%A2%E7%A6%81%E6%AD%A2%E4%BB%8E%E6%96%B0%E7%96%86%E8%BF%9B%E5%8F%A3%E4%BA%A7%E5%93%81%EF%BC%8C%E4%B8%AD%E5%9B%BD%E5%9B%9E%E5%BA%94","publication_date":"2021-12-24","publication_time":"17:59","authors":[{"title":"\u5462\u5583","title_clean":"\u5462\u5583","title_slug":"\u5462\u5583","id":"WB330765-RFI-CN-20190916"}],"tags":[{"name":"\u65b0\u7586","name_clean":"\u65b0\u7586","name_slug":"\u65b0\u7586"}],"main_media_type":"texte","cat1":"\u4e2d\u56fd","cat2":null,"cat3":null,"content_type":"article","site_brand":"rfi","site_env":null,"site_context":"interne","http_code":200,"site_version":"null","site_locale":"cn"}
                        </script>
                                    </div>
                                            </main>

                                        
                        <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="zh-CN"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>
                    
                        
                
    

    


<script type="text/javascript">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</script>
        


                    <script>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</script>
            <script defer src="/build/js/vendor.950efdc27e1285d0884d.js"></script>
            <script defer src="/build/js/main.950efdc27e1285d0884d.js"></script>
                                                                                                                                                            <script type="text/javascript" src="https://tms.fmm.io/rfi/cn.js" async></script>
                                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">页面未找到</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">您尝试访问的内容不存在或不再可用。</p>
        </div>
    </div>
</div>
            </body>
</html>
