<!DOCTYPE html>
<html dir="ltr" lang="zh-Hans">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">

        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/cn/site.manifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e2001a">

        <title>掩盖白纸革命 中国推特灌爆色情广告</title>

    <link rel="canonical" href="https://www.rfi.fr/cn/%E4%B8%AD%E5%9B%BD/20221128-%E6%8E%A9%E7%9B%96%E7%99%BD%E7%BA%B8%E9%9D%A9%E5%91%BD-%E4%B8%AD%E5%9B%BD%E6%8E%A8%E7%89%B9%E7%81%8C%E7%88%86%E8%89%B2%E6%83%85%E5%B9%BF%E5%91%8A">

    <link rel="amphtml" href="https://amp.rfi.fr/cn/%E4%B8%AD%E5%9B%BD/20221128-%E6%8E%A9%E7%9B%96%E7%99%BD%E7%BA%B8%E9%9D%A9%E5%91%BD-%E4%B8%AD%E5%9B%BD%E6%8E%A8%E7%89%B9%E7%81%8C%E7%88%86%E8%89%B2%E6%83%85%E5%B9%BF%E5%91%8A">


                <meta property="og:image" content="https://s.rfi.fr/media/display/b4467616-6ef7-11ed-b2af-005056a90284/w:1280/p:16x9/AP22331637619780.jpg">
                                        <meta property="og:locale" content="zh_CN">
                                        <meta property="og:site_name" content="RFI - 法国国际广播电台">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="掩盖白纸革命 中国推特灌爆色情广告">
                                        <meta property="og:description" content="中国周末多地发生民众示威，抗议清零政策。周日推特上持续数小时充斥大量成人色情的内容，研究人员今天表示，这是为了掩盖有关中国各地广泛疫情抗议活动的消息。">
                                        <meta property="og:see_also" content="https://www.rfi.fr/cn/%E4%B8%AD%E5%9B%BD/20221128-%E5%9B%9E%E5%BA%94%E5%90%84%E5%9C%B0%E6%8A%97%E8%AE%AE%E6%B5%AA%E6%BD%AE-%E4%B8%AD%E5%9B%BD%E5%A4%96%E4%BA%A4%E9%83%A8%E5%8F%91%E8%A8%80%E4%BA%BA%E5%A6%82%E6%98%AF%E8%AF%B4">
                <meta property="og:see_also" content="https://www.rfi.fr/cn/%E4%B8%AD%E5%9B%BD/20221128-%E6%BE%B3%E5%AA%92-%E5%85%AD%E5%9B%9B%E5%90%8E%E6%9C%80%E5%A4%A7%E6%8A%97%E8%AE%AE%E6%95%B2%E5%93%8D%E4%B8%AD%E5%9B%BD%E6%B8%85%E9%9B%B6%E6%94%BF%E7%AD%96%E4%B8%A7%E9%92%9F">
                <meta property="og:see_also" content="https://www.rfi.fr/cn/%E4%B8%AD%E5%9B%BD/20221128-%E4%B8%AD%E5%9B%BD%E8%BF%85%E9%80%9F%E9%95%87%E5%8E%8B%E7%99%BD%E7%BA%B8%E6%8A%97%E8%AE%AE%E8%BF%90%E5%8A%A8">
                                            <meta property="og:url" content="https://www.rfi.fr/cn/%E4%B8%AD%E5%9B%BD/20221128-%E6%8E%A9%E7%9B%96%E7%99%BD%E7%BA%B8%E9%9D%A9%E5%91%BD-%E4%B8%AD%E5%9B%BD%E6%8E%A8%E7%89%B9%E7%81%8C%E7%88%86%E8%89%B2%E6%83%85%E5%B9%BF%E5%91%8A">
                                        <meta property="fb:app_id" content="113191652055439">
                                        <meta property="fb:pages" content="155677885272">
                                        <meta property="article:publisher" content="https://www.facebook.com/RFI-%E5%8D%8E%E8%AF%AD-%E6%B3%95%E5%9B%BD%E5%9B%BD%E9%99%85%E5%B9%BF%E6%92%AD%E7%94%B5%E5%8F%B0-155677885272/">
                                        <meta property="article:author" content="https://www.facebook.com/RFI-%E5%8D%8E%E8%AF%AD-%E6%B3%95%E5%9B%BD%E5%9B%BD%E9%99%85%E5%B9%BF%E6%92%AD%E7%94%B5%E5%8F%B0-155677885272/">
                                        <meta property="article:published_time" content="2022-11-28T15:04:35+00:00">
                                            <meta property="article:section" content="中国">
                                        <meta property="article:tag" content="中国">
                                            <meta property="ia:markup_url" content="https://instantarticles.rfi.fr/cn/%E4%B8%AD%E5%9B%BD/20221128-%E6%8E%A9%E7%9B%96%E7%99%BD%E7%BA%B8%E9%9D%A9%E5%91%BD-%E4%B8%AD%E5%9B%BD%E6%8E%A8%E7%89%B9%E7%81%8C%E7%88%86%E8%89%B2%E6%83%85%E5%B9%BF%E5%91%8A">
                                        <meta name="description" content="中国周末多地发生民众示威，抗议清零政策。周日推特上持续数小时充斥大量成人色情的内容，研究人员今天表示，这是为了掩盖有关中国各地广泛疫情抗议活动的消息。">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@RFI_Cn">
                                            <meta name="keywords" content="中国,中国">
                                        <meta name="apple-mobile-web-app-title" content="RFI - 法国国际广播电台">
                                        <meta name="application-name" content="RFI - 法国国际广播电台">
                                        <meta name="msapplication-TileColor" content="#e2001a">
                                        <meta name="theme-color" content="#ffffff">
                        <meta name="apple-mobile-web-app-capable" content="yes">

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['zh-CN'],default:'zh-CN'},};

    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"\u4e2d\u56fd\u5468\u672b\u591a\u5730\u53d1\u751f\u6c11\u4f17\u793a\u5a01\uff0c\u6297\u8bae\u6e05\u96f6\u653f\u7b56\u3002\u5468\u65e5\u63a8\u7279\u4e0a\u6301\u7eed\u6570\u5c0f\u65f6\u5145\u65a5\u5927\u91cf\u6210\u4eba\u8272\u60c5\u7684\u5185\u5bb9\uff0c\u7814\u7a76\u4eba\u5458\u4eca\u5929\u8868\u793a\uff0c\u8fd9\u662f\u4e3a\u4e86\u63a9\u76d6\u6709\u5173\u4e2d\u56fd\u5404\u5730\u5e7f\u6cdb\u75ab\u60c5\u6297\u8bae\u6d3b\u52a8\u7684\u6d88\u606f\u3002","url":"https:\/\/www.rfi.fr\/cn\/%E4%B8%AD%E5%9B%BD\/20221128-%E6%8E%A9%E7%9B%96%E7%99%BD%E7%BA%B8%E9%9D%A9%E5%91%BD-%E4%B8%AD%E5%9B%BD%E6%8E%A8%E7%89%B9%E7%81%8C%E7%88%86%E8%89%B2%E6%83%85%E5%B9%BF%E5%91%8A","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.rfi.fr\/cn\/%E4%B8%AD%E5%9B%BD\/20221128-%E6%8E%A9%E7%9B%96%E7%99%BD%E7%BA%B8%E9%9D%A9%E5%91%BD-%E4%B8%AD%E5%9B%BD%E6%8E%A8%E7%89%B9%E7%81%8C%E7%88%86%E8%89%B2%E6%83%85%E5%B9%BF%E5%91%8A"},"datePublished":"2022-11-28T15:04:35+00:00","dateModified":"2022-11-28T15:04:35+00:00","image":["https:\/\/s.rfi.fr\/media\/display\/b4467616-6ef7-11ed-b2af-005056a90284\/w:1280\/p:16x9\/AP22331637619780.jpg","https:\/\/s.rfi.fr\/media\/display\/b4467616-6ef7-11ed-b2af-005056a90284\/w:1280\/p:4x3\/AP22331637619780.jpg","https:\/\/s.rfi.fr\/media\/display\/b4467616-6ef7-11ed-b2af-005056a90284\/w:1280\/p:1x1\/AP22331637619780.jpg"],"thumbnailUrl":"https:\/\/s.rfi.fr\/media\/display\/b4467616-6ef7-11ed-b2af-005056a90284\/w:1280\/p:16x9\/AP22331637619780.jpg","creator":[{"@type":"Person","name":"\u5c0f\u5c71"}],"author":[{"@type":"Person","name":"\u5c0f\u5c71"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"RFI - \u6cd5\u56fd\u56fd\u9645\u5e7f\u64ad\u7535\u53f0","url":"http:\/\/www.rfi.fr\/","logo":{"@type":"ImageObject","url":"https:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png"}},"headline":"\u63a9\u76d6\u767d\u7eb8\u9769\u547d \u4e2d\u56fd\u63a8\u7279\u704c\u7206\u8272\u60c5\u5e7f\u544a","keywords":"\u4e2d\u56fd","articleSection":"\u4e2d\u56fd"},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"https:\/\/www.rfi.fr\/cn\/","name":"\u6cd5\u5e7f"}},{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.rfi.fr\/cn\/%E4%B8%AD%E5%9B%BD\/","name":"\u4e2d\u56fd"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.rfi.fr\/cn\/%E4%B8%AD%E5%9B%BD\/20221128-%E6%8E%A9%E7%9B%96%E7%99%BD%E7%BA%B8%E9%9D%A9%E5%91%BD-%E4%B8%AD%E5%9B%BD%E6%8E%A8%E7%89%B9%E7%81%8C%E7%88%86%E8%89%B2%E6%83%85%E5%B9%BF%E5%91%8A","name":"\u63a9\u76d6\u767d\u7eb8\u9769\u547d \u4e2d\u56fd\u63a8\u7279\u704c\u7206\u8272\u60c5\u5e7f\u544a"}}]}]
        </script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                
                                <link type="text/css" rel="preload" as="style" onload="this.rel='stylesheet'" href="/build/css/root--cn.1cdf456dd27ed7989eb5.css">
                

    
            
            

                        <link rel="alternate" hreflang="zh-Hant" href="https://www.rfi.fr/tw/%E4%B8%AD%E5%9C%8B/20221128-%E6%8E%A9%E8%93%8B%E7%99%BD%E7%B4%99%E9%9D%A9%E5%91%BD-%E4%B8%AD%E5%9C%8B%E6%8E%A8%E7%89%B9%E7%81%8C%E7%88%86%E8%89%B2%E6%83%85%E5%BB%A3%E5%91%8A"/>
            

    
    
            <link rel="preload" as="style" href="/build/css/article--cn.ffbc2b3d14bc8976e929.css" onload="this.rel='stylesheet'">
    
        <meta name="apple-mobile-web-app-capable" content="yes">
<link rel="apple-touch-startup-image" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-750x1334.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1242x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-640x1136.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-1536x2048.png">

                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--cn.1cdf456dd27ed7989eb5.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--cn.ffbc2b3d14bc8976e929.css">
    
            </head>

    <body class="u-header-sticky u-playlist-enabled"
                  data-cmp-theme="rfi"
                    data-site-nav-state="hidden" data-share-popin-state="hidden">

        
                    <div id="data-ah2s-ios"><ios-ah2s-modal></ios-ah2s-modal></div>
<div data-pwa-android-screen class="o-pwa-ah2s o-pwa-ah2s--android-optin" style="display:none;">
    <div class="o-pwa-ah2s__content">
        <button data-pwa-screen-install-button class="o-pwa-ah2s__content__install-btn">
            <span class="a-brand-logo a-brand-logo--rfi"></span>
            <p class="o-pwa-ah2s__content__body">将 RFI - 法国国际广播电台 添加到主屏幕</p>
        </button>
        <button data-pwa-screen-close-button class="o-pwa-ah2s__content__close-btn a-close-button" aria-label="关"></button>
    </div>
</div>
            <div id="pwa-offline-banner"><pwa-offline-banner></pwa-offline-banner></div>
        
                                                <div
    class="o-site-nav-wrapper o-site-nav-wrapper--is-bb o-site-nav-wrapper--main-menu"
    data-nav-id="menu">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-menu" role="navigation">
                                    
                    <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                    <div class="m-nav-list m-nav-list--primary m-nav-list--double-column">
    <div class="m-nav-list__title">主题分类</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/cn/" class="a-nav-link " tabindex="-1" data-menu-link>首页</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%B8%AD%E5%9B%BD/" class="a-nav-link " tabindex="-1" data-menu-link>中国</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%B8%AF%E6%BE%B3%E5%8F%B0/" class="a-nav-link " tabindex="-1" data-menu-link>港澳台</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%B3%95%E5%9B%BD/" class="a-nav-link " tabindex="-1" data-menu-link>法国</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%BA%9A%E6%B4%B2/" class="a-nav-link " tabindex="-1" data-menu-link>亚洲</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E9%9D%9E%E6%B4%B2/" class="a-nav-link " tabindex="-1" data-menu-link>非洲</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%BE%8E%E6%B4%B2/" class="a-nav-link " tabindex="-1" data-menu-link>美洲</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%AC%A7%E6%B4%B2/" class="a-nav-link " tabindex="-1" data-menu-link>欧洲</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%B8%AD%E4%B8%9C/" class="a-nav-link " tabindex="-1" data-menu-link>中东</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%BA%BA%E6%9D%83/" class="a-nav-link " tabindex="-1" data-menu-link>人权</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%94%BF%E6%B2%BB/" class="a-nav-link " tabindex="-1" data-menu-link>政治</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%BB%8F%E8%B4%B8/" class="a-nav-link " tabindex="-1" data-menu-link>经贸</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%A4%BE%E4%BC%9A/" class="a-nav-link " tabindex="-1" data-menu-link>社会</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%94%9F%E6%80%81/" class="a-nav-link " tabindex="-1" data-menu-link>生态</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%A7%91%E6%8A%80%E4%B8%8E%E6%96%87%E5%8C%96/" class="a-nav-link " tabindex="-1" data-menu-link>科技与文化</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%9C%80%E6%96%B0%E6%B6%88%E6%81%AF/" class="a-nav-link " tabindex="-1" data-menu-link>最新消息</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%9B%BD%E9%99%85/" class="a-nav-link " tabindex="-1" data-menu-link>国际</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%BD%93%E8%82%B2/" class="a-nav-link " tabindex="-1" data-menu-link>体育</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%B3%95%E6%96%B0%E7%A4%BE%E7%BB%8F%E6%B5%8E/" class="a-nav-link " tabindex="-1" data-menu-link>法新社经济</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%81%A5%E5%BA%B7/" class="a-nav-link " tabindex="-1" data-menu-link>健康</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%90%8D%E6%B5%81/" class="a-nav-link " tabindex="-1" data-menu-link>名流</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%89%B9%E5%88%AB%E4%B8%93%E9%A2%98/" class="a-nav-link " tabindex="-1" data-menu-link>特别专题</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E8%A7%86%E9%A2%91/" class="a-nav-link " tabindex="-1" data-menu-link>视频</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                    <div class="m-nav-list m-nav-list--primary m-nav-list--double-column">
    <div class="m-nav-list__title">收听</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%86%8D%E6%AC%A1%E6%94%B6%E5%90%AC/" class="a-nav-link " tabindex="-1" data-menu-link>再次收听</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%B8%93%E6%A0%8F%E6%A3%80%E7%B4%A2/" class="a-nav-link " tabindex="-1" data-menu-link>栏目检索</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%9B%B4%E6%92%AD" class="a-nav-link " tabindex="-1" data-menu-link>同步收听</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-3"><div class="o-site-nav__block o-site-nav__block--primary">
                                    <div class="m-nav-list m-nav-list--primary m-nav-list--double-column">
        <ul class="m-nav-list__list">
            </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                    <div class="m-nav-list m-nav-list--social-links m-nav-list--rows">
    <div class="m-nav-list__title">关注我们</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/FBcn" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/TWcn" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/IGfr" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/YTcn" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/8V6J" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="Telegram" aria-label="Telegram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><defs><linearGradient id="a" x1="0.66" y1="0.437" x2="0.851" y2="0.802" gradientUnits="objectBoundingBox"><stop offset="0" stop-color="#eff7fc"/><stop offset="1" stop-color="#fff"/></linearGradient></defs><g transform="translate(-101 -880)"><path d="M40.516,0H4.484A4.473,4.473,0,0,0,0,4.484V40.516A4.473,4.473,0,0,0,4.484,45H40.516A4.473,4.473,0,0,0,45,40.516V4.484A4.473,4.473,0,0,0,40.516,0Z" transform="translate(101 880)" fill="#1e96c8"/><g transform="translate(0.349 -1.128)"><g transform="translate(72 839)"><path d="M85.936,103.368c-.956,0-.794-.361-1.124-1.272L82,92.842,103.647,80" transform="translate(-39.212 -26.949)" fill="#c8daea"/><path d="M98,151.932a1.891,1.891,0,0,0,1.476-.738l3.936-3.827-4.909-2.96" transform="translate(-51.276 -75.513)" fill="#a9c9dd"/><path d="M61.494,89.948l11.9,8.789c1.357.749,2.337.361,2.675-1.26l4.842-22.818c.5-1.988-.758-2.889-2.056-2.3L50.418,83.322c-1.941.778-1.93,1.861-.354,2.344l7.3,2.277L74.253,77.286c.8-.484,1.529-.224.929.31" transform="translate(-14.268 -21.053)" fill="url(#a)"/></g></g></g></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/TIcn" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="TuneIn" aria-label="TuneIn" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"><defs><clipPath id="a"><path fill="none" d="M0 0h41v18H0z"/></clipPath></defs><path d="M40.517 0H4.484A4.473 4.473 0 0 0 0 4.484v36.033A4.473 4.473 0 0 0 4.484 45h36.033A4.473 4.473 0 0 0 45 40.517V4.484A4.473 4.473 0 0 0 40.517 0z" fill="#1c203d"/><g><g transform="translate(2 14)" clip-path="url(#a)"><path d="M36.814 3.924a.166.166 0 0 0-.163-.163h-.817a.166.166 0 0 0-.163.163v3.07c0 .048-.054.068-.075.014l-1.117-3.1a.2.2 0 0 0-.2-.15H33.3a.166.166 0 0 0-.163.163v5.388a.166.166 0 0 0 .163.166h.817a.166.166 0 0 0 .163-.163V6.49c0-.048.054-.068.075-.014l1.11 2.866a.208.208 0 0 0 .218.136h.967a.166.166 0 0 0 .163-.163zM32.232 8.54a.166.166 0 0 0-.163-.163h-.694a.079.079 0 0 1-.082-.082v-3.35a.079.079 0 0 1 .082-.082h.613a.166.166 0 0 0 .163-.163v-.776a.166.166 0 0 0-.163-.163h-2.534a.166.166 0 0 0-.163.163V4.7a.166.166 0 0 0 .163.163h.613a.079.079 0 0 1 .082.082v3.35a.079.079 0 0 1-.082.082h-.694a.166.166 0 0 0-.163.163v.776a.166.166 0 0 0 .163.163h2.7a.166.166 0 0 0 .163-.163zm-7.313-3.554H1.328a.1.1 0 0 0-.1.1v11.236a.1.1 0 0 0 .1.1h23.49a.1.1 0 0 0 .1-.1zM40.851.288v12.664a.61.61 0 0 1-.613.613H26.145v3.472a.61.61 0 0 1-.613.613H.613A.61.61 0 0 1 0 17.037V4.375a.61.61 0 0 1 .613-.613h24.306V.288a.61.61 0 0 1 .613-.613h14.707a.619.619 0 0 1 .613.613M21.3 12.421h-1.936a.079.079 0 0 1-.082-.082v-.98a.079.079 0 0 1 .082-.082H21.2a.166.166 0 0 0 .163-.163v-.817a.166.166 0 0 0-.163-.163h-1.836a.079.079 0 0 1-.082-.082v-.977a.079.079 0 0 1 .082-.082h1.906a.166.166 0 0 0 .163-.163v-.821a.166.166 0 0 0-.163-.163H18.3a.166.166 0 0 0-.163.163v5.392a.166.166 0 0 0 .163.163h3a.166.166 0 0 0 .163-.163v-.817a.166.166 0 0 0-.163-.163m-4.238-4.576h-.817a.166.166 0 0 0-.163.163v3.067c0 .048-.054.068-.075.014l-1.117-3.1a.2.2 0 0 0-.2-.15h-.967a.166.166 0 0 0-.163.163v5.392a.166.166 0 0 0 .163.163h.817a.166.166 0 0 0 .163-.163v-2.819c0-.048.054-.068.075-.014l1.11 2.866a.208.208 0 0 0 .218.136h.967a.166.166 0 0 0 .163-.163V8.009a.172.172 0 0 0-.17-.163m-4.6 0h-.824a.166.166 0 0 0-.163.163v3.84c0 .361-.293.654-.79.654a.69.69 0 0 1-.776-.654v-3.84a.166.166 0 0 0-.163-.163h-.831a.166.166 0 0 0-.163.163v3.84a1.846 1.846 0 0 0 1.927 1.8 1.852 1.852 0 0 0 1.947-1.8v-3.84a.177.177 0 0 0-.17-.163m-4.494.163v.817a.166.166 0 0 1-.163.163H6.781a.079.079 0 0 0-.081.086v4.33a.166.166 0 0 1-.163.163h-.818a.166.166 0 0 1-.163-.163v-4.33a.079.079 0 0 0-.082-.082H4.453a.166.166 0 0 1-.163-.163v-.821a.166.166 0 0 1 .163-.163H7.8a.166.166 0 0 1 .163.163" fill="#14d8cc"/></g></g></svg>
</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                            foldable-title="服务"
                            foldable-id="nav-toggle-id-5"
                            foldable-toggle-class="o-site-nav__wrapper--opened"
                            foldable-tabindex="-1">
                        </site-nav-foldable>
                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                    <div class="m-nav-list m-nav-list--secondary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://emailing.rfi.fr/cn/subscribe" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>电邮新闻</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%A6%82%E4%BD%95%E6%94%B6%E5%90%AC%E6%B3%95%E5%B9%BF" class="a-nav-link " tabindex="-1" data-menu-link-foldable>如何收听法广</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%BA%94%E7%94%A8" class="a-nav-link " tabindex="-1" data-menu-link-foldable>应用</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/cn/apprendre-enseigner" class="a-nav-link " tabindex="-1" data-menu-link-foldable>学习法语</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                            foldable-title="关于法广"
                            foldable-id="nav-toggle-id-6"
                            foldable-toggle-class="o-site-nav__wrapper--opened"
                            foldable-tabindex="-1">
                        </site-nav-foldable>
                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                    <div class="m-nav-list m-nav-list--secondary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%88%91%E4%BB%AC%E6%98%AF%E8%B0%81" class="a-nav-link " tabindex="-1" data-menu-link-foldable>我们是谁？</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/contact?brand=rfi" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>与法广联系</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfiadvertising.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>广告部</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/contact?brand=rfi&amp;topic=vente_contenu" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>销售法广产品</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://fmm.io/jobs" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>加入我们</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/legal-notice" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>版本说明</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/privacy" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>个人信息保护政策</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/cookies" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>小型文本文件 / Cookies</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="#" class="a-nav-link " tabindex="-1" data-gdpr-show-preferences="true" data-menu-link-foldable>首选关注重点</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-7"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                            foldable-title="France Médias Monde 集团其他网站"
                            foldable-id="nav-toggle-id-7"
                            foldable-toggle-class="o-site-nav__wrapper--opened"
                            foldable-tabindex="-1">
                        </site-nav-foldable>
                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                    <div class="m-nav-list m-nav-list--secondary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/cn" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>学法语</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>法广音乐</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>法广音乐库</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>世界博客</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>法国24电视台</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>蒙特卡洛中东电台</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.infomigrants.net/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>移民信息</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>CFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://academie.france24-mcd-rfi.com/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>新闻学部</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>法国世界媒体集团 (France Médias Monde)</a>
</li>    </ul>
</div>
                            </div>
        </div>
    
    <div class="o-site-nav__block o-site-nav__block--footer" data-site-nav-footer>
        
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/cn/" class="a-brand-logo a-brand-logo--rfi" target="_top" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1" data-menu-link></a>
<a href="https://www.france24.com/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1" data-menu-link></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1" data-menu-link></a>
<a href="https://www.francemediasmonde.com/cn/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1" data-menu-link></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2022 RFI – 版权所有版权所有。法广对非本网站内容不承担责任。通过 ACPM/OJD 认证。</p></div>
</div>
    </div>
        </nav>
    </div>
</div>
                <div
    class="o-site-nav-wrapper"
    data-nav-id="language">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-language" role="navigation">
                <div class="o-site-nav__wrapper">
        <div class="o-site-nav__block">
                                                            <div class="m-nav-list m-nav-list--primary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Français</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>English</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/es/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Español</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/pt/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Português</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/br/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Português do Brasil</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ha/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Hausa</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/sw/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Kiswahili</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ma/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Mandenkan</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ff/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Fulfulde</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi.ro/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>România</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ru/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Русский</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/uk/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Українською</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Tiếng Việt</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/" class="a-nav-link " tabindex="-1" data-menu-link>华语</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/tw/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>華語</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/km/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>ភាសាខ្មែរ</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fa/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>فارسی</a>
</li>    </ul>
</div>
                                    </div>
    </div>
        </nav>
    </div>
</div>
                <div
    class="o-site-nav-wrapper"
    data-nav-id="settings">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-settings" role="navigation">
                <div class="o-site-nav__wrapper">
        <div class="o-site-nav__block">
            <div class="m-nav-list m-nav-list--single-column">
                <ul class="m-nav-list__list" data-nav-site-settings>

                                                                                                        <li class="m-nav-list__list__item" data-pwa-screen-install-button>
                                    <span class="o-site-setting-pwa-label a-nav-item">
                                                                                    <span class="a-nav-item__svg">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
  <g transform="translate(-193 -135)">
    <g transform="translate(1 1)">
      <path d="M3526-68h8" transform="translate(-3330 210)" fill="none" stroke="#000" stroke-width="1"/>
      <path d="M3526-68h8" transform="translate(132 -3388) rotate(90)" fill="none" stroke="#000" stroke-width="1"/>
    </g>
    <g transform="translate(193 135)" fill="none" stroke="#000" stroke-width="1">
      <rect width="16" height="16" rx="3" stroke="none"/>
      <rect x="0.5" y="0.5" width="15" height="15" rx="2.5" fill="none"/>
    </g>
  </g>
</svg>

                                            </span>
                                                                                <span class="a-nav-item__title">离线浏览</span>
                                    </span>
                                </li>
                                                                                                                        <li class="m-nav-list__list__item">
                            <a href="#" data-gdpr-show-preferences="true"
                               class="a-nav-item"
                            >
                                                                    <span class="a-nav-item__svg">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="20.979" height="21.019" viewBox="0 0 20.979 21.019">
  <g transform="translate(0 0.019)">
    <g>
      <path d="M20.422,9.505a2.993,2.993,0,0,1-2.676-4.214A3.978,3.978,0,0,1,12.563.738a9.991,9.991,0,1,0,7.859,8.768Z" fill="none" stroke="#000" stroke-width="1"/>
      <path d="M6.833,13.528a1.5,1.5,0,1,1,1.5-1.5,1.5,1.5,0,0,1-1.5,1.5"/>
      <path d="M8.833,8.528a1.5,1.5,0,1,1,1.5-1.5,1.5,1.5,0,0,1-1.5,1.5"/>
      <path d="M13.333,14.528a1,1,0,1,1,1-1,1,1,0,0,1-1,1"/>
    </g>
  </g>
</svg>

                                            </span>
                                                                <span class="a-nav-item__title">激活暗模式</span>
                            </a>
                        </li>
                                            
                </ul>
            </div>
        </div>
    </div>
        </nav>
    </div>
</div>

                                                <div
                        class="o-site-nav-wrapper o-site-nav-wrapper--is-bb"
                        data-nav-id="podcasts">
                        <div class="o-site-nav__scrollable">
                            <nav class="o-site-nav" id="site-nav-podcasts" role="navigation">
                                <div class="o-site-nav__wrapper">
                                    <div class="o-site-nav__block">
                                                                                    <div class="m-nav-list m-nav-list--primary m-nav-list--">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%86%8D%E6%AC%A1%E6%94%B6%E5%90%AC/" class="a-nav-link " tabindex="-1" data-menu-link>再次收听</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%B8%93%E6%A0%8F%E6%A3%80%E7%B4%A2/" class="a-nav-link " tabindex="-1" data-menu-link>栏目检索</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%9B%B4%E6%92%AD" class="a-nav-link " tabindex="-1" data-menu-link>同步收听</a>
</li>    </ul>
</div>
                                                                            </div>
                                </div>
                            </nav>
                        </div>
                    </div>
                                    <div
                        class="o-site-nav-wrapper o-site-nav-wrapper--is-bb"
                        data-nav-id="actualites">
                        <div class="o-site-nav__scrollable">
                            <nav class="o-site-nav" id="site-nav-actualites" role="navigation">
                                <div class="o-site-nav__wrapper">
                                    <div class="o-site-nav__block">
                                                                                    <div class="m-nav-list m-nav-list--primary m-nav-list--">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%B8%AD%E5%9B%BD/" class="a-nav-link " tabindex="-1" data-menu-link>中国</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%B3%95%E5%9B%BD/" class="a-nav-link " tabindex="-1" data-menu-link>法国</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%B8%AF%E6%BE%B3%E5%8F%B0/" class="a-nav-link " tabindex="-1" data-menu-link>港澳台</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%BA%9A%E6%B4%B2" class="a-nav-link " tabindex="-1" data-menu-link>亚洲</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%BE%8E%E6%B4%B2" class="a-nav-link " tabindex="-1" data-menu-link>美洲</a>
</li>    </ul>
</div>
                                                                            </div>
                                </div>
                            </nav>
                        </div>
                    </div>
                                    <div
                        class="o-site-nav-wrapper o-site-nav-wrapper--is-bb"
                        data-nav-id="directs">
                        <div class="o-site-nav__scrollable">
                            <nav class="o-site-nav" id="site-nav-directs" role="navigation">
                                <div class="o-site-nav__wrapper">
                                    <div class="o-site-nav__block">
                                                                                    <div class="m-nav-list m-nav-list--primary m-nav-list-- m-nav-list--lives">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <div class="a-player-links" data-site-nav-close>

    <script data-media-id="direct_rfi_cn" type="application/json">
        {"mediaId":"direct_rfi_cn","sources":[{"name":"direct_rfi_cn","url":"https:\/\/rfienchinois64k.ice.infomaniak.ch\/rfienchinois-64.mp3"}],"type":"live","emission":{"title":""},"diffusion":{"title":"\u7f51\u4e0a\u7535\u53f0","image":""}}
    </script>
<div
    class="a-audio-player-button"
    data-root-audio-player-button
    v-cloak
    >
    <play-media
        v-bind:current-media="mediaId"
        v-bind:is-player-playing="isPlayerPlaying"
        media-id="direct_rfi_cn"
        tabindex="0"        v-on:click="playOrPause"
        classes=""
        play-class=""
        pause-class=""
        page-url=""
        :smaller-icons="false"
    >
                <template v-slot:play="slotProps" >
            <span
                class="a-player-links__link a-player-links__link--main"
                title="播放"
            >
                <span v-html="slotProps.playIcon" class="svg"></span>
                <div class="a-player-links__link__live">
                    <span class="a-player-links__link__live-subname a-player-links__link__live-subname">网上</span><span class="a-player-links__link__live-name a-player-links__link__live-name">电台</span></div>
            </span>
        </template>
                    <template v-slot:pause="slotProps">
            <span
              class="a-player-links__link a-player-links__link--main"
              title="暂停"
            >
                <span v-html="slotProps.pauseIcon" class="svg"></span>
                <div class="a-player-links__link__live">
                    <span class="a-player-links__link__live-subname a-player-links__link__live-subname">网上</span><span class="a-player-links__link__live-name a-player-links__link__live-name">电台</span></div>
            </span>
        </template>
        </play-media>
</div>

</div>

</li>    </ul>
</div>
                                                                            </div>
                                </div>
                            </nav>
                        </div>
                    </div>
                                                
            <a class="a-a11y-skip-main" href="#main-content" tabindex="0">访问主要内容</a>
                <div class="o-header">
    <header class="o-header__inner" role="banner">
        <div class="o-header__inner__background">
                                    <div class="o-header__home-link-wrapper">
                <a
                    class="a-home-link"
                    href="/cn/"
                    aria-label="回到首页"
                    tabindex="0"
                >
                        <span class="a-brand-logo a-brand-logo--rfi">法广 - 时事与新闻直播 - RFI - 法国国际广播电台</span>
                </a>
            </div>

                        <div data-site-nav-button class="o-header__site-nav-link o-header__site-nav-link--start">
                <site-nav-button nav-id="language">
                    <template v-slot:svg-active>
                        <span class="a-bottom-bar-link__svg">
                                                            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
    <g fill="none" stroke="currentColor" stroke-width="1">
        <circle cx="10" cy="10" r="10" stroke="none"/>
        <circle cx="10" cy="10" r="9.5" fill="none"/>
    </g>
    <line x2="19" transform="translate(0.5 7.5)" fill="none" stroke="currentColor" stroke-width="1"/>
    <line x2="19" transform="translate(0.5 12.5)" fill="none" stroke="currentColor" stroke-width="1"/>
    <path d="M334.781-308.531s-9.281,9.406.219,19.156" transform="translate(-325 309)" fill="none" stroke="currentColor" stroke-width="1"/>
    <path d="M334.781-308.531s-9.281,9.406.219,19.156" transform="translate(344.72 -288.906) rotate(180)" fill="none" stroke="currentColor" stroke-width="1"/>
</svg>

                                                    </span>
                    </template>
                    <template v-slot:svg-not-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                        </span>
                    </template>
                </site-nav-button>
            </div>
            <div data-site-nav-button class="o-header__site-nav-link o-header__site-nav-link--end">
                <site-nav-button nav-id="settings">
                    <template v-slot:svg-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="21.074" height="21" viewBox="0 0 21.074 21">
    <g transform="translate(0.537 0.5)">
        <g transform="translate(0 0)">
            <path d="M17.646,10.979A7.171,7.171,0,0,0,17.71,10a5.857,5.857,0,0,0-.075-.979l2.174-1.646a.5.5,0,0,0,.129-.635L17.882,3.281a.53.53,0,0,0-.632-.229l-2.559,1a7.619,7.619,0,0,0-1.735-.979L12.57.427A.514.514,0,0,0,12.056,0H7.944a.5.5,0,0,0-.5.427L7.055,3.073a7.787,7.787,0,0,0-1.735.979l-2.559-1a.518.518,0,0,0-.632.229L.084,6.74a.466.466,0,0,0,.129.635L2.386,9.021a5.639,5.639,0,0,0-.021,1.958L.191,12.625a.5.5,0,0,0-.129.635l2.056,3.458a.53.53,0,0,0,.632.229l2.559-1a7.619,7.619,0,0,0,1.735.979l.386,2.646A.522.522,0,0,0,7.944,20h4.112a.5.5,0,0,0,.5-.427l.386-2.646a7.4,7.4,0,0,0,1.735-.979l2.559,1a.518.518,0,0,0,.632-.229l2.056-3.458a.474.474,0,0,0-.129-.635ZM10,13.75A3.815,3.815,0,0,1,6.145,10a3.857,3.857,0,0,1,7.71,0A3.815,3.815,0,0,1,10,13.75" transform="translate(0 0)" fill="none" stroke="currentColor" stroke-width="1"/>
        </g>
    </g>
</svg>

                        </span>
                    </template>
                    <template v-slot:svg-not-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                        </span>
                    </template>
                </site-nav-button>
            </div>
            <div data-site-nav-button class="o-header__site-nav-link o-header__site-nav-link--main o-header__site-nav-link--desktop-only">
                <site-nav-button nav-id="menu">
                    <template v-slot:svg-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 15 12">
  <g transform="translate(-388.5 -887)">
    <line x2="15" transform="translate(388.5 888)" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="15" transform="translate(388.5 893)" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="15" transform="translate(388.5 898)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                        </span>
                    </template>
                    <template v-slot:svg-not-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                        </span>
                    </template>
                </site-nav-button>
            </div>
                    </div>
    </header>
</div>
            

                        <main data-nav-container role="main">
                                                <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
        <div class="o-ad-container__content o-ad-container__content--report-enabled">
            <div class="o-ad-container__content__ad"
                data-tms-ad-type="banner"
                data-tms-ad-status="idle"
                data-tms-ad-pos="1"></div>
                            <button title="举报广告" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107"><g fill="none" stroke="currentColor"><path d="M7.994 15.607a1.5 1.5 0 0 1-1.5-1.5v-3.423H1.325l5.169-4.547V2a1.5 1.5 0 0 1 1.5-1.5h16.083a1.5 1.5 0 0 1 1.5 1.5v12.107a1.5 1.5 0 0 1-1.5 1.5z"/><g stroke-width="2"><path d="M16.037 10.504v-7.84M16.037 13.442V11.71"/></g></g></svg></button>
                    </div>
    </div>
    <div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article" id="main-content" tabindex="-1">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/cn/"
                       class="m-breadcrumb__list__item__home"
                       aria-label="回到首页"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M9302-3972h-3v-7.125l4.875-4.875 4.874 4.875v7.125H9306v-4h-4v4z"/></svg></a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/cn/中国/"
                       class="m-breadcrumb__list__item__link">中国</a></li>
            </ol>
</nav>
    
        <article data-article-content>
                    <div class="t-content__section a-tag">
                            <span class="a-tag__wrapper">
                    中国/白纸革命
                </span>
                    </div>
    
            
                            <h1 class="t-content__title a-page-title">掩盖白纸革命 中国推特灌爆色情广告</h1>
            
                            <div class="t-content__shares">
                    
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=113191652055439&amp;href=https%3A%2F%2Frfi.my%2F8wcu.F&amp;redirect_uri=https%3A%2F%2Fwww.rfi.fr%2Fcn%2F%25E4%25B8%25AD%25E5%259B%25BD%2F20221128-%25E6%258E%25A9%25E7%259B%2596%25E7%2599%25BD%25E7%25BA%25B8%25E9%259D%25A9%25E5%2591%25BD-%25E4%25B8%25AD%25E5%259B%25BD%25E6%258E%25A8%25E7%2589%25B9%25E7%2581%258C%25E7%2588%2586%25E8%2589%25B2%25E6%2583%2585%25E5%25B9%25BF%25E5%2591%258A&amp;locale=zh_CN" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
                                                                                    <a href="whatsapp://send?text=%E6%8E%A9%E7%9B%96%E7%99%BD%E7%BA%B8%E9%9D%A9%E5%91%BD%20%E4%B8%AD%E5%9B%BD%E6%8E%A8%E7%89%B9%E7%81%8C%E7%88%86%E8%89%B2%E6%83%85%E5%B9%BF%E5%91%8A%20-%20https%3A%2F%2Frfi.my%2F8wcu.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=%E6%8E%A9%E7%9B%96%E7%99%BD%E7%BA%B8%E9%9D%A9%E5%91%BD%20%E4%B8%AD%E5%9B%BD%E6%8E%A8%E7%89%B9%E7%81%8C%E7%88%86%E8%89%B2%E6%83%85%E5%B9%BF%E5%91%8A%20-%20https%3A%2F%2Frfi.my%2F8wcu.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frfi.my%2F8wcu.T&amp;via=RFI_Cn&amp;related=RFI_Cn&amp;text=%E6%8E%A9%E7%9B%96%E7%99%BD%E7%BA%B8%E9%9D%A9%E5%91%BD%20%E4%B8%AD%E5%9B%BD%E6%8E%A8%E7%89%B9%E7%81%8C%E7%88%86%E8%89%B2%E6%83%85%E5%B9%BF%E5%91%8A&amp;lang=zh-cn" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                                                    
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="分享"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
            </div>
                </div>
            
                                                <div class="t-content__dates">
                        <p class="m-pub-dates"><span class="m-pub-dates__date">发表时间： <time datetime="2022-11-28T15:04:35+00:00" pubdate="pubdate">28/11/2022 - 16:04</time></span></p>
                    </div>
                                    

    
                                    <div class="t-content__main-media">
                                                                                                                                    

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/b4467616-6ef7-11ed-b2af-005056a90284/w:388/p:16x9/AP22331637619780.webp 388w,https://s.rfi.fr/media/display/b4467616-6ef7-11ed-b2af-005056a90284/w:720/p:16x9/AP22331637619780.webp 720w,https://s.rfi.fr/media/display/b4467616-6ef7-11ed-b2af-005056a90284/w:1024/p:16x9/AP22331637619780.webp 1024w,https://s.rfi.fr/media/display/b4467616-6ef7-11ed-b2af-005056a90284/w:1280/p:16x9/AP22331637619780.webp 1280w"
        sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="北京民众示威抗议清零政策。
2022年11月27日 照片" srcset="https://s.rfi.fr/media/display/b4467616-6ef7-11ed-b2af-005056a90284/w:388/p:16x9/AP22331637619780.jpg 388w,https://s.rfi.fr/media/display/b4467616-6ef7-11ed-b2af-005056a90284/w:720/p:16x9/AP22331637619780.jpg 720w,https://s.rfi.fr/media/display/b4467616-6ef7-11ed-b2af-005056a90284/w:1024/p:16x9/AP22331637619780.jpg 1024w,https://s.rfi.fr/media/display/b4467616-6ef7-11ed-b2af-005056a90284/w:1280/p:16x9/AP22331637619780.jpg 1280w"
     sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
     loading="eager"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">北京民众示威抗议清零政策。
2022年11月27日 照片</span>                <span class="a-media-legend">© AP - Ng Han Guan </span>            </figcaption>
            </figure>
                                                            </div>
                    
            <div class="t-content__authors-tts">
            <div class="m-author-n-reading-time">
                    <div class="m-author-n-reading-time__authors">
                                        <div class="m-from-author">
                     <span class="m-from-author__by-label">
                作者：
             </span>
                                                                <a href="/cn/%E4%BD%9C%E8%80%85/%E5%B0%8F%E5%B1%B1/" title="小山" class="m-from-author__name">
                        小山
                    </a>
                
                
                                        </div>
                                                            </div>
                            <div class="m-author-n-reading-time__reading-time">
                <span class="svg" title="浏览时间"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg></span> 3 分钟</div>
            </div>
    </div>

                                <p class="t-content__chapo">
                    中国周末多地发生民众示威，抗议清零政策。周日推特上持续数小时充斥大量成人色情的内容，研究人员今天表示，这是为了掩盖有关中国各地广泛疫情抗议活动的消息。                </p>
            
                            <div class="t-content__body u-clearfix">
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
            <div
        class="m-block-ad "
        data-tms-ad-type="box"
        data-tms-ad-status="idle"
        data-tms-ad-pos="1"
    >
        <div class="m-block-ad__label m-block-ad__label--report-enabled">
            <span class="m-block-ad__label__text">广告</span>
                        <button title="举报广告" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107"><g fill="none" stroke="currentColor"><path d="M7.994 15.607a1.5 1.5 0 0 1-1.5-1.5v-3.423H1.325l5.169-4.547V2a1.5 1.5 0 0 1 1.5-1.5h16.083a1.5 1.5 0 0 1 1.5 1.5v12.107a1.5 1.5 0 0 1-1.5 1.5z"/><g stroke-width="2"><path d="M16.037 10.504v-7.84M16.037 13.442V11.71"/></g></g></svg></button>
                    </div>
        <div class="m-block-ad__content">
        </div>
    </div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">继续浏览后续</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><path d="m.707 22 22 22 22-22m-22 22V0" style="fill:none;stroke:#9a9a9a;stroke-width:2px"/></svg></span>
    </button>
    </div>
                    <p>据自由时报今天引述英国媒体消息，称中国推特色情广告灌爆，掩盖清零抗争讯息。</p><p>据英国独立报（The Independent）周一（28日）消息，周日推特上持续数小时充斥着大量成人色情的内容，专家表示，色情垃圾邮件和广告等攻击是为了阻止人们在网络上找到有关抗议清零封锁政策的最新消息。</p><p>在包括人口稠密的上海和北京在内的中国许多城市，抗议者周末涌上街头，举行前所未有的示威活动，这是自1989年以天安门广场为中心的学生领导的民主运动以来，中国从未出现过类似的示威活动。</p><p>然而，周末在微博平台上寻找来自这些中国城市的Twitter用户，却被垃圾推文页面轰炸，而不是有关抗议活动的信息。</p><p>该报道引述技术和审查分析师Mengyu Dong在推特上写道：“中国的推特上充斥着‘护送广告’，这可能会让中国用户更难获取有关大规模抗议活动的信息”。研究人员指出，一些在平台上休眠多年的帐户，在民众抗议活动后活跃起来，并开始发出大量推文。</p>
                                            <div class="o-self-promo o-self-promo--nl o-self-promo--hidden" data-selfpromo-newsletter>
    <div class="o-self-promo-wrapper">
        <p class="o-self-promo__text"><strong>电邮新闻</strong>头条新闻就在您的每日新闻信里</p>
        <span class="o-self-promo__picto-newsletter"><svg xmlns="http://www.w3.org/2000/svg" width="81.465" height="79.123"><path d="M81.464.387H.436v64.41h51.707l18.006 14.325V64.797h11.316z" fill="#231f20" opacity=".26"/><path d="M81.028 0H0v64.41h51.707l18.005 14.326V64.41h11.316z"/><path fill="#fff" d="M11.325 13.913h55.52v36.812h-55.52z"/><path d="m39.085 29.231 27.764 21.491H11.325z" fill="#f2f2f2"/><path d="m39.085 37.689-27.76-23.775h55.524z" fill="#d0d2d3"/><path d="m39.085 35.407-27.76-21.494h55.524z" fill="#eaeaea"/><g><circle cx="8.082" cy="8.082" r="8.082" transform="translate(58.669 5.49)" fill="#a80000"/></g><g><path d="M66.086 13.013h-1.718v-1.517a3.366 3.366 0 0 0 .781-.069 2.164 2.164 0 0 0 .684-.263 1.485 1.485 0 0 0 .5-.5 1.523 1.523 0 0 0 .216-.764h1.729v7.336h-2.193z" fill="#fff"/><path d="M66.086 13.013h-1.718v-1.517a3.366 3.366 0 0 0 .781-.069 2.164 2.164 0 0 0 .684-.263 1.485 1.485 0 0 0 .5-.5 1.523 1.523 0 0 0 .216-.764h1.729v7.336h-2.193z" fill="#fff"/></g></svg></span>
        <a href="https://emailing.rfi.fr/cn/subscribe" target="_blank" rel="noopener" class="o-self-promo__link o-self-promo__link--newsletter">订阅 <svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg></a>
    </div>
</div>
    <div class="o-self-promo o-self-promo--app o-self-promo--hidden" data-selfpromo-app>
    <div class="o-self-promo-wrapper">
        <span class="o-self-promo__logo a-brand-logo a-brand-logo--rfi"></span>
        <p class="o-self-promo__text">下载法广应用程序跟踪国际时事</p>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="apple" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--apple"><svg xmlns="http://www.w3.org/2000/svg" width="108.852" height="40"><path d="M99.322 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 0 0 5.517.19a6.665 6.665 0 0 0-1.9.627 6.438 6.438 0 0 0-1.62 1.18A6.258 6.258 0 0 0 .82 3.617a6.601 6.601 0 0 0-.625 1.903 12.993 12.993 0 0 0-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 0 0 .18 2.002 6.588 6.588 0 0 0 .624 1.905A6.208 6.208 0 0 0 1.998 38a6.274 6.274 0 0 0 1.618 1.179 6.7 6.7 0 0 0 1.901.63 13.455 13.455 0 0 0 2.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h89.787c.36 0 .725 0 1.084-.002.305 0 .617-.004.922-.01a13.279 13.279 0 0 0 2-.178 6.804 6.804 0 0 0 1.908-.63A6.277 6.277 0 0 0 106.854 38a6.395 6.395 0 0 0 1.181-1.614 6.604 6.604 0 0 0 .62-1.905 13.506 13.506 0 0 0 .185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 0 0-.186-2.003 6.618 6.618 0 0 0-.619-1.903 6.466 6.466 0 0 0-2.799-2.8 6.768 6.768 0 0 0-1.908-.627 13.044 13.044 0 0 0-2-.176c-.305-.005-.617-.011-.922-.013C100.046 0 99.682 0 99.322 0z" style="fill:#a6a6a6"/><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 0 1-1.87-.164 5.884 5.884 0 0 1-1.656-.548 5.406 5.406 0 0 1-1.397-1.016 5.32 5.32 0 0 1-1.02-1.397 5.722 5.722 0 0 1-.544-1.657 12.414 12.414 0 0 1-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 0 1 .165-1.872 5.755 5.755 0 0 1 .544-1.662 5.373 5.373 0 0 1 1.015-1.398 5.565 5.565 0 0 1 1.402-1.023 5.823 5.823 0 0 1 1.653-.544A12.586 12.586 0 0 1 7.543.887l.902-.012h91.956l.913.013a12.385 12.385 0 0 1 1.859.162 5.938 5.938 0 0 1 1.67.548 5.594 5.594 0 0 1 2.416 2.42 5.763 5.763 0 0 1 .535 1.649 12.995 12.995 0 0 1 .174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 0 1-.171 1.853 5.739 5.739 0 0 1-.54 1.67 5.48 5.48 0 0 1-1.016 1.386 5.413 5.413 0 0 1-1.4 1.022 5.862 5.862 0 0 1-1.667.55 12.542 12.542 0 0 1-1.87.163c-.292.007-.599.011-.897.011l-1.084.002z"/><path d="M41.167 16.555h-4.051l-.973 2.873h-1.716l3.837-10.63h1.783l3.838 10.63H42.14zm-3.632-1.326h3.212l-1.583-4.663h-.044zM52.173 15.553c0 2.408-1.29 3.956-3.234 3.956a2.627 2.627 0 0 1-2.439-1.356h-.036v3.838h-1.591V11.678h1.54v1.289h.029a2.749 2.749 0 0 1 2.467-1.37c1.967 0 3.264 1.555 3.264 3.956zm-1.635 0c0-1.569-.811-2.6-2.048-2.6-1.216 0-2.033 1.053-2.033 2.6 0 1.562.817 2.607 2.033 2.607 1.237 0 2.048-1.024 2.048-2.607zM60.703 15.553c0 2.408-1.29 3.956-3.235 3.956a2.627 2.627 0 0 1-2.438-1.356h-.037v3.838h-1.59V11.678h1.54v1.289h.028a2.749 2.749 0 0 1 2.468-1.37c1.967 0 3.264 1.555 3.264 3.956zm-1.636 0c0-1.569-.81-2.6-2.048-2.6-1.215 0-2.033 1.053-2.033 2.6 0 1.562.818 2.607 2.033 2.607 1.237 0 2.048-1.024 2.048-2.607zM66.34 16.466c.117 1.054 1.14 1.746 2.54 1.746 1.341 0 2.306-.692 2.306-1.642 0-.825-.582-1.32-1.96-1.658l-1.377-.332c-1.952-.471-2.858-1.384-2.858-2.865 0-1.834 1.598-3.094 3.867-3.094 2.247 0 3.786 1.26 3.838 3.094H71.09c-.096-1.061-.973-1.701-2.254-1.701s-2.158.648-2.158 1.59c0 .752.56 1.194 1.93 1.533l1.17.287c2.182.516 3.087 1.392 3.087 2.947 0 1.988-1.583 3.234-4.103 3.234-2.357 0-3.948-1.216-4.051-3.139zM76.3 9.844v1.834h1.473v1.26H76.3v4.272c0 .664.295.973.943.973a4.971 4.971 0 0 0 .523-.037v1.252a4.368 4.368 0 0 1-.884.074c-1.569 0-2.18-.59-2.18-2.092v-4.442h-1.127v-1.26H74.7V9.844zM78.626 15.553c0-2.438 1.436-3.97 3.675-3.97 2.247 0 3.677 1.532 3.677 3.97 0 2.445-1.422 3.97-3.677 3.97-2.253 0-3.675-1.525-3.675-3.97zm5.73 0c0-1.672-.766-2.66-2.055-2.66s-2.055.995-2.055 2.66c0 1.68.766 2.66 2.055 2.66s2.056-.98 2.056-2.66zM87.29 11.678h1.516v1.319h.037a1.848 1.848 0 0 1 1.864-1.4 2.453 2.453 0 0 1 .545.06v1.487a2.224 2.224 0 0 0-.715-.096 1.603 1.603 0 0 0-1.657 1.783v4.597h-1.59zM98.586 17.151a3.11 3.11 0 0 1-3.337 2.373c-2.254 0-3.653-1.51-3.653-3.934 0-2.43 1.406-4.007 3.586-4.007 2.145 0 3.493 1.473 3.493 3.822v.545H93.2v.096a2.018 2.018 0 0 0 2.085 2.195 1.753 1.753 0 0 0 1.79-1.09zM93.21 14.84h3.874a1.864 1.864 0 0 0-1.9-1.967 1.962 1.962 0 0 0-1.974 1.967z" style="fill:#fff"/><g><path d="M34.429 24.04h7.461v.78h-3.547v1.104q.763.353 1.535.778.772.425 1.562.912l-.46.717q-.813-.519-1.46-.914-.649-.396-1.177-.657v4.608h-.79V24.82h-3.124zM43.956 24.274h1.562v-.63h.772v.63h1.447v.717H46.29v.61h1.824l-.036-.939q-.02-.49-.019-1.026h.767q0 .546.016 1.031t.035.935h2.03v.726h-1.993q.036.505.094.923l.103.749a1.657 1.657 0 0 1 .056.224l.036.217a8.074 8.074 0 0 0 .34-.859q.152-.454.276-.974l.703.322a9.738 9.738 0 0 1-1.006 2.578c.024.06.05.123.08.185q.043.094.09.182.289.574.46.574.114 0 .266-1.208l.675.359q-.29 1.677-.855 1.676-.427 0-.97-.754a2.133 2.133 0 0 1-.187-.358 5.12 5.12 0 0 1-1.402 1.204l-.436-.629a4.192 4.192 0 0 0 1.488-1.402q-.083-.271-.167-.558-.085-.287-.145-.6a12.605 12.605 0 0 1-.262-1.85H43.52v-.727h1.998v-.61h-1.562zm3.781 5.288v.69q-.303.037-.613.068c-.207.022-.416.045-.627.07v.95h-.772v-.854q-.436.037-.887.069c-.3.021-.605.05-.914.083l-.101-.744q.51-.02.978-.053.469-.035.924-.063v-.62H44.19l-.16-.63a5.213 5.213 0 0 0 .555-.886h-.808v-.704h1.116a1.733 1.733 0 0 0 .097-.268q.036-.135.092-.287l.753.134c-.03.085-.055.16-.073.227a.992.992 0 0 1-.078.194h2.09v.704h-2.37q-.124.249-.251.46t-.237.409h.81v-.557h.771v.557h1.194v.647h-1.194v.537c.211-.017.42-.039.627-.061q.31-.035.613-.072zm1.347-5.459.583-.394a12.556 12.556 0 0 1 .979 1.236l-.593.422q-.18-.284-.42-.603-.242-.32-.55-.66z" style="fill:#fff"/></g><g data-name="&lt;Group&gt;"><g data-name="&lt;Group&gt;"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 0 1 2.356-4.151 5.066 5.066 0 0 0-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 0 0-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 0 0 1.52-3.092 4.782 4.782 0 0 1-2.92-4.4zM22.037 12.21a4.872 4.872 0 0 0 1.115-3.49 4.957 4.957 0 0 0-3.208 1.66A4.636 4.636 0 0 0 18.8 13.74a4.1 4.1 0 0 0 3.237-1.53z" style="fill:#fff"/></g></g></svg></a>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="android" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--android"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 135 40" xml:space="preserve"><path d="M130 40H5c-2.75 0-5-2.25-5-5V5c0-2.75 2.25-5 5-5h125c2.75 0 5 2.25 5 5v30c0 2.75-2.25 5-5 5z"/><path fill="#A6A6A6" d="M130 .8a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H5A4.2 4.2 0 0 1 .8 35V5A4.2 4.2 0 0 1 5 .8h125m0-.8H5C2.25 0 0 2.25 0 5v30c0 2.75 2.25 5 5 5h125c2.75 0 5-2.25 5-5V5c0-2.75-2.25-5-5-5z"/><path fill="#FFF" d="M68.14 21.75c-2.35 0-4.27 1.79-4.27 4.25 0 2.45 1.92 4.25 4.27 4.25 2.35 0 4.27-1.8 4.27-4.25 0-2.46-1.92-4.25-4.27-4.25zm0 6.83c-1.29 0-2.4-1.06-2.4-2.58 0-1.53 1.11-2.58 2.4-2.58 1.29 0 2.4 1.05 2.4 2.58 0 1.52-1.12 2.58-2.4 2.58zm-9.32-6.83c-2.35 0-4.27 1.79-4.27 4.25 0 2.45 1.92 4.25 4.27 4.25 2.35 0 4.27-1.8 4.27-4.25 0-2.46-1.92-4.25-4.27-4.25zm0 6.83c-1.29 0-2.4-1.06-2.4-2.58 0-1.53 1.11-2.58 2.4-2.58 1.29 0 2.4 1.05 2.4 2.58 0 1.52-1.11 2.58-2.4 2.58zm-11.08-5.52v1.8h4.32c-.13 1.01-.47 1.76-.98 2.27-.63.63-1.61 1.32-3.33 1.32-2.66 0-4.74-2.14-4.74-4.8s2.08-4.8 4.74-4.8c1.43 0 2.48.56 3.25 1.29l1.27-1.27c-1.08-1.03-2.51-1.82-4.53-1.82-3.64 0-6.7 2.96-6.7 6.61 0 3.64 3.06 6.61 6.7 6.61 1.97 0 3.45-.64 4.61-1.85 1.19-1.19 1.56-2.87 1.56-4.22 0-.42-.03-.81-.1-1.13h-6.07zm45.31 1.4c-.35-.95-1.43-2.71-3.64-2.71-2.19 0-4.01 1.72-4.01 4.25 0 2.38 1.8 4.25 4.22 4.25 1.95 0 3.08-1.19 3.54-1.88l-1.45-.97c-.48.71-1.14 1.18-2.09 1.18s-1.63-.44-2.06-1.29l5.69-2.35-.2-.48zm-5.8 1.42c-.05-1.64 1.27-2.48 2.22-2.48.74 0 1.37.37 1.58.9l-3.8 1.58zM82.63 30h1.87V17.5h-1.87V30zm-3.06-7.3h-.07c-.42-.5-1.22-.95-2.24-.95-2.13 0-4.08 1.87-4.08 4.27 0 2.38 1.95 4.24 4.08 4.24 1.01 0 1.82-.45 2.24-.97h.06v.61c0 1.63-.87 2.5-2.27 2.5-1.14 0-1.85-.82-2.14-1.51l-1.63.68c.47 1.13 1.71 2.51 3.77 2.51 2.19 0 4.04-1.29 4.04-4.43v-7.64h-1.77v.69zm-2.15 5.88c-1.29 0-2.37-1.08-2.37-2.56 0-1.5 1.08-2.59 2.37-2.59 1.27 0 2.27 1.1 2.27 2.59.01 1.48-.99 2.56-2.27 2.56zm24.39-11.08h-4.47V30h1.87v-4.74h2.61c2.07 0 4.1-1.5 4.1-3.88s-2.05-3.88-4.11-3.88zm.04 6.02H99.2v-4.29h2.65c1.4 0 2.19 1.16 2.19 2.14 0 .98-.79 2.15-2.19 2.15zm11.54-1.79c-1.35 0-2.75.6-3.33 1.91l1.66.69c.35-.69 1.01-.92 1.7-.92.97 0 1.95.58 1.96 1.61v.13c-.34-.19-1.06-.48-1.95-.48-1.79 0-3.6.98-3.6 2.81 0 1.67 1.46 2.75 3.1 2.75 1.25 0 1.95-.56 2.38-1.22h.06v.97h1.8v-4.79c.01-2.22-1.65-3.46-3.78-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-.96 1.06-1.33 1.98-1.33.82 0 1.21.18 1.7.42a2.257 2.257 0 0 1-2.22 1.97zM123.74 22l-2.14 5.42h-.06L119.32 22h-2.01l3.33 7.58-1.9 4.21h1.95L125.82 22h-2.08zm-16.8 8h1.87V17.5h-1.87V30z"/><linearGradient id="a" gradientUnits="userSpaceOnUse" x1="21.8" y1="173.29" x2="5.017" y2="156.508" gradientTransform="matrix(1 0 0 -1 0 182)"><stop offset="0" style="stop-color:#00a0ff"/><stop offset=".007" style="stop-color:#00a1ff"/><stop offset=".26" style="stop-color:#00beff"/><stop offset=".512" style="stop-color:#00d2ff"/><stop offset=".76" style="stop-color:#00dfff"/><stop offset="1" style="stop-color:#00e3ff"/></linearGradient><path fill="url(#a)" d="M10.44 7.54c-.29.31-.46.79-.46 1.4v22.12c0 .62.17 1.1.46 1.4l.07.07L22.9 20.15v-.3L10.51 7.47l-.07.07z"/><linearGradient id="b" gradientUnits="userSpaceOnUse" x1="33.834" y1="161.999" x2="9.637" y2="161.999" gradientTransform="matrix(1 0 0 -1 0 182)"><stop offset="0" style="stop-color:#ffe000"/><stop offset=".409" style="stop-color:#ffbd00"/><stop offset=".775" style="stop-color:orange"/><stop offset="1" style="stop-color:#ff9c00"/></linearGradient><path fill="url(#b)" d="m27.03 24.28-4.13-4.13v-.3l4.13-4.13.09.05 4.89 2.78c1.4.79 1.4 2.09 0 2.89l-4.89 2.78-.09.06z"/><linearGradient id="c" gradientUnits="userSpaceOnUse" x1="24.827" y1="159.704" x2="2.069" y2="136.946" gradientTransform="matrix(1 0 0 -1 0 182)"><stop offset="0" style="stop-color:#ff3a44"/><stop offset="1" style="stop-color:#c31162"/></linearGradient><path fill="url(#c)" d="M27.12 24.23 22.9 20 10.44 32.46c.46.49 1.22.55 2.08.06l14.6-8.29"/><linearGradient id="d" gradientUnits="userSpaceOnUse" x1="7.297" y1="181.824" x2="17.46" y2="171.661" gradientTransform="matrix(1 0 0 -1 0 182)"><stop offset="0" style="stop-color:#32a071"/><stop offset=".069" style="stop-color:#2da771"/><stop offset=".476" style="stop-color:#15cf74"/><stop offset=".801" style="stop-color:#06e775"/><stop offset="1" style="stop-color:#00f076"/></linearGradient><path fill="url(#d)" d="m27.12 15.78-14.61-8.3c-.86-.49-1.62-.43-2.08.06L22.9 20l4.22-4.22z"/><path opacity=".2" d="m27.03 24.13-14.52 8.25c-.81.46-1.54.43-2 .01l-.07.07.07.07c.47.42 1.19.45 2-.01l14.61-8.3-.09-.09z"/><path opacity=".12" d="M10.44 32.32c-.29-.31-.46-.79-.46-1.4v.15c0 .62.17 1.1.46 1.4l.07-.07-.07-.08zM32.01 21.3l-4.99 2.83.09.09L32 21.44c.7-.4 1.05-.92 1.05-1.44-.05.47-.4.94-1.04 1.3z"/><path opacity=".25" fill="#FFF" d="m12.51 7.62 19.5 11.08c.63.36.99.82 1.05 1.3 0-.52-.35-1.05-1.05-1.44L12.51 7.48c-1.4-.79-2.54-.13-2.54 1.47v.15c0-1.61 1.15-2.27 2.54-1.48z"/><g fill="#FFF" stroke="#FFF" stroke-width=".2" stroke-miterlimit="10"><path d="M44.69 7.56v1.3l.09-.11c.87.42 2.01 1.07 2.59 1.51l-.38.49c-.5-.41-1.47-1.01-2.3-1.45v3.84h-.58V7.56h-2.79v-.54h6.44v.54h-3.07zM54.78 9.08c-.25.9-.63 1.76-1.1 2.5.2.63.47.98.79.98.18 0 .26-.31.3-1.17.11.12.29.23.42.28-.09 1.09-.26 1.42-.77 1.42-.47 0-.83-.36-1.1-.98-.31.4-.66.76-1.05 1.06-.09-.12-.25-.28-.38-.37.47-.33.88-.77 1.22-1.27-.22-.78-.36-1.8-.42-2.95h-4.08v-.45h1.76v-.62h-1.39v-.44h1.39v-.58h.52v.58h1.28v.44h-1.28v.62h1.79c-.03-.52-.04-1.07-.04-1.63h.53c-.01.57 0 1.12.02 1.63h1.92v.44h-1.89c.05.9.15 1.7.28 2.34.34-.61.61-1.28.8-1.97l.48.14zm-2.32 2.94c-.44.05-.88.09-1.31.14v.96h-.51v-.92c-.71.07-1.36.14-1.89.2l-.06-.5c.52-.04 1.2-.1 1.95-.16v-.72h-.95c-.3 0-.52.04-.58.1-.03-.11-.1-.36-.17-.5.11-.02.22-.17.34-.36.06-.09.15-.28.28-.53h-.82v-.44h1.02c.1-.23.2-.47.27-.71l.53.15c-.07.19-.15.38-.24.56h2.14v.44H50.1c-.15.29-.31.58-.47.82h1.01v-.59h.51v.59h1.15v.47h-1.15v.68l1.31-.12v.44zm1.97-4.18c-.17-.27-.55-.67-.88-.96l.39-.25c.33.26.73.65.9.92l-.41.29zM57.13 7.93V9.4c0 1.09-.09 2.71-.69 3.8-.09-.09-.34-.25-.46-.3.55-1.04.61-2.47.61-3.5V7.41h2.9c-.09-.25-.25-.59-.39-.85l.53-.13c.17.31.37.73.46.98h2.44v.52h-5.4zm5.49 4.35v.52h-5.4v-.52h2.88c.7-1.12 1.25-2.6 1.54-3.85l.57.2c-.35 1.2-.89 2.52-1.55 3.65h1.96zm-4.22-.78c-.14-.67-.49-1.71-.79-2.49l.47-.19c.32.79.67 1.8.82 2.47l-.5.21zm1.39-.4c-.1-.67-.36-1.7-.61-2.49l.49-.13c.25.78.52 1.79.63 2.47l-.51.15zM69.71 12.41c0 .35-.09.51-.33.61-.25.09-.67.09-1.36.09-.02-.15-.11-.38-.18-.53.51.02 1.01.01 1.14.01.15-.01.2-.05.2-.19v-1.48h-1.96v2.15h-.54v-2.15h-1.82c-.11.81-.36 1.64-.91 2.26-.08-.11-.3-.29-.42-.36.8-.9.88-2.19.88-3.2V7h5.31v5.41zm-3.04-2.01V9.19h-1.74v.43c0 .24-.01.51-.03.78h1.77zm-1.74-2.89v1.17h1.74V7.51h-1.74zm4.25 0h-1.96v1.17h1.96V7.51zm0 2.89V9.19h-1.96v1.21h1.96zM71.25 12.98c.56-.23.88-.58.92-1.07-.04.01-.08.01-.12.01-.3 0-.55-.18-.55-.52s.26-.53.55-.53c.4 0 .62.33.62.84 0 .79-.5 1.39-1.26 1.66l-.16-.39zM78.03 11.31c.04.15.13.35.19.45-1.22.94-1.41 1.1-1.52 1.24-.05-.12-.19-.35-.28-.46.14-.08.34-.3.34-.62V9.28h-1.09v-.52h1.61v3.11l.75-.56zm-.8-3.21c-.22-.31-.7-.78-1.08-1.12l.35-.32c.38.32.88.77 1.1 1.07l-.37.37zm5.08.73v.42h-4.39v-.42h1.9v-.51h-1.5v-.39h1.5v-.46h-1.68v-.42h1.68v-.56h.53v.57h1.75v.42h-1.75v.46h1.53v.39h-1.53v.51h1.96zm-.57 3.7c0 .28-.06.42-.25.5-.21.08-.53.09-1.05.08-.02-.13-.09-.33-.16-.47.37.01.72.01.81.01.11 0 .14-.03.14-.12v-.51h-2.28v1.12h-.51V9.67h3.3v2.86zm-2.79-2.44v.56h2.28v-.56h-2.28zm2.27 1.53v-.59h-2.28v.59h2.28zM87.01 11.9l.01.49c-1.36.2-2.78.39-3.74.53l-.09-.54c.46-.05 1.04-.12 1.68-.2V10.9h-1.39v-.5h1.39v-.87h.53v.87h1.37v.5H85.4v1.21l1.61-.21zm-1.03-4.08c.44.5.95 1.18 1.15 1.63l-.42.25c-.07-.13-.15-.28-.25-.45-1.15.08-2.32.14-3.15.19l-.04-.52.66-.03c.2-.43.4-.99.54-1.45h-1.19v-.48H87v.48h-1.92c-.18.46-.39 1-.6 1.43.52-.02 1.09-.04 1.68-.07-.18-.26-.39-.53-.58-.75l.4-.23zm1.85 3.55h-.52V7.35h.52v4.02zm1.72-4.69v5.73c0 .37-.09.54-.33.63-.24.09-.67.09-1.26.09-.03-.15-.11-.4-.18-.56.47.02.93.01 1.07.01.13-.01.18-.04.18-.18V6.68h.52z"/></g></svg></a>
    </div>
</div>
                </div>
            
                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a href="/cn/%E5%85%B3%E9%94%AE%E8%AF%8D/%E4%B8%AD%E5%9B%BD/" class="m-tags-list__tag__link" title="&#x4E2D;&#x56FD;">中国</a>
        </li></ul>
                    </div>
                                    

                    <div class="t-content__related">
            
    

<aside
    data-org-name=""
    data-org-type=""
    class="o-aside-content  o-aside-content--no-background o-aside-content--related">
    <div class="o-aside-content__row ">
            <div class="o-aside-content__title a-aside-title" role="heading" aria-level="2"><span class="a-aside-title__content">同一主题</span></div>
                    </div>
        <div class="o-layout-list  o-layout-list--without-images">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--no-image"
        data-article-list
    >
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20221128-%E5%9B%9E%E5%BA%94%E5%90%84%E5%9C%B0%E6%8A%97%E8%AE%AE%E6%B5%AA%E6%BD%AE-%E4%B8%AD%E5%9B%BD%E5%A4%96%E4%BA%A4%E9%83%A8%E5%8F%91%E8%A8%80%E4%BA%BA%E5%A6%82%E6%98%AF%E8%AF%B4" data-article-item-link>
                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">中国/抗议浪潮</span></div>
                                                    <p class="article__title ">回应各地抗议浪潮 中国外交部发言人如是说</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--no-image"
        data-article-list
    >
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20221128-%E6%BE%B3%E5%AA%92-%E5%85%AD%E5%9B%9B%E5%90%8E%E6%9C%80%E5%A4%A7%E6%8A%97%E8%AE%AE%E6%95%B2%E5%93%8D%E4%B8%AD%E5%9B%BD%E6%B8%85%E9%9B%B6%E6%94%BF%E7%AD%96%E4%B8%A7%E9%92%9F" data-article-item-link>
                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">中国/新冠病毒/上海/白纸抗议</span></div>
                                                    <p class="article__title ">澳媒：六四后最大抗议敲响中国清零政策丧钟</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--no-image"
        data-article-list
    >
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20221128-%E4%B8%AD%E5%9B%BD%E8%BF%85%E9%80%9F%E9%95%87%E5%8E%8B%E7%99%BD%E7%BA%B8%E6%8A%97%E8%AE%AE%E8%BF%90%E5%8A%A8" data-article-item-link>
                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">中国/新冠病毒/白纸抗议</span></div>
                                                    <p class="article__title ">中国迅速镇压白纸抗议运动</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
        </article>

                    <div
        class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
        data-tms-ad-type="post-article"
        data-tms-ad-status="idle"
        data-tms-ad-pos="1"
    ></div>
        
                <div class="t-content__list-content">
            
                        

<aside
    data-org-name=""
    data-org-type=""
    class="o-aside-content  o-aside-content--overflow-background o-aside-content--darker-background o-aside-content--related">
    <div class="o-aside-content__row ">
            <div class="o-aside-content__title a-aside-title" role="heading" aria-level="2"><span class="a-aside-title__content">其他新闻</span></div>
                    </div>
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20221128-%E6%97%A5%E7%BB%8F-%E4%B9%A0%E8%BF%91%E5%B9%B310%E5%B9%B4%E6%9D%A5%E6%9C%80%E5%A4%A7%E5%8D%B1%E6%9C%BA-%E9%9D%A2%E4%B8%B4%E7%BE%9E%E8%BE%B1%E6%80%A7%E6%92%A4%E9%80%80" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/5e252eb8-2e3e-11eb-96a7-005056a98db9/w:388/p:16x9/xgbdtu.webp 388w,https://s.rfi.fr/media/display/5e252eb8-2e3e-11eb-96a7-005056a98db9/w:720/p:16x9/xgbdtu.webp 720w,https://s.rfi.fr/media/display/5e252eb8-2e3e-11eb-96a7-005056a98db9/w:1024/p:16x9/xgbdtu.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="xgbdtu" aria-hidden="true" srcset="https://s.rfi.fr/media/display/5e252eb8-2e3e-11eb-96a7-005056a98db9/w:388/p:16x9/xgbdtu.jpg 388w,https://s.rfi.fr/media/display/5e252eb8-2e3e-11eb-96a7-005056a98db9/w:720/p:16x9/xgbdtu.jpg 720w,https://s.rfi.fr/media/display/5e252eb8-2e3e-11eb-96a7-005056a98db9/w:1024/p:16x9/xgbdtu.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">中国/新冠病毒/白纸革命/清零</span></div>
                                                    <div class="article__metadata"><div class="article__date">28/11/2022</div></div><p class="article__title ">日经：习近平10年来最大危机 面临羞辱性撤退</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20221128-%E4%B8%AD%E5%9B%BD%E5%A4%AA%E7%A9%BA%E6%96%B0%E5%8F%91%E5%B0%84%E5%89%8D%E5%A4%95-%E7%BE%8E%E5%86%9B%E9%AB%98%E7%BA%A7%E5%B0%86%E9%A2%86%E7%A7%B0%E4%B8%AD%E5%9B%BD%E5%9C%A8%E5%A4%AA%E7%A9%BA%E5%86%9B%E4%BA%8B%E7%AB%9E%E8%B5%9B%E4%B8%AD%E5%A8%81%E8%83%81%E6%84%88%E5%8A%A0%E5%A2%9E%E5%A4%A7" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/8dae527e-5eed-11eb-a6ba-005056bf87d6/w:388/p:16x9/espcae.webp 388w,https://s.rfi.fr/media/display/8dae527e-5eed-11eb-a6ba-005056bf87d6/w:720/p:16x9/espcae.webp 720w,https://s.rfi.fr/media/display/8dae527e-5eed-11eb-a6ba-005056bf87d6/w:1024/p:16x9/espcae.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="espcae" aria-hidden="true" srcset="https://s.rfi.fr/media/display/8dae527e-5eed-11eb-a6ba-005056bf87d6/w:388/p:16x9/espcae.jpg 388w,https://s.rfi.fr/media/display/8dae527e-5eed-11eb-a6ba-005056bf87d6/w:720/p:16x9/espcae.jpg 720w,https://s.rfi.fr/media/display/8dae527e-5eed-11eb-a6ba-005056bf87d6/w:1024/p:16x9/espcae.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">美国/中国/太空竞争</span></div>
                                                    <div class="article__metadata"><div class="article__date">28/11/2022</div></div><p class="article__title ">中国太空新发射前夕 美军高级将领称中国在太空军事竞赛中威胁愈加增大</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20221128-%E5%8A%A0%E6%8B%BF%E5%A4%A7%E5%85%AC%E5%BC%80%E6%8C%87%E6%8E%A7%E4%B8%AD%E5%9B%BD%E6%98%AF%E5%85%B7%E6%9C%89%E7%A0%B4%E5%9D%8F%E6%80%A7%E7%9A%84%E5%85%A8%E7%90%83%E5%A4%A7%E5%9B%BD" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/42965e76-69b8-11ed-833e-005056a90284/w:388/p:16x9/AP22324582853332.webp 388w,https://s.rfi.fr/media/display/42965e76-69b8-11ed-833e-005056a90284/w:720/p:16x9/AP22324582853332.webp 720w,https://s.rfi.fr/media/display/42965e76-69b8-11ed-833e-005056a90284/w:1024/p:16x9/AP22324582853332.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Прем’єр-міністр Канади Джастін Трюдо" aria-hidden="true" srcset="https://s.rfi.fr/media/display/42965e76-69b8-11ed-833e-005056a90284/w:388/p:16x9/AP22324582853332.jpg 388w,https://s.rfi.fr/media/display/42965e76-69b8-11ed-833e-005056a90284/w:720/p:16x9/AP22324582853332.jpg 720w,https://s.rfi.fr/media/display/42965e76-69b8-11ed-833e-005056a90284/w:1024/p:16x9/AP22324582853332.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">加拿大/中国/印太战略</span></div>
                                                    <div class="article__metadata"><div class="article__date">28/11/2022</div></div><p class="article__title ">加拿大公开指控中国是具有破坏性的全球大国</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20221128-%E9%BB%8E%E6%99%BA%E8%8B%B1%E8%81%98%E8%8B%B1%E5%BE%8B%E5%B8%88%E8%8E%B7%E7%BB%88%E5%AE%A1%E6%B3%95%E9%99%A2%E6%89%B9%E5%87%86-%E6%B8%AF%E5%BA%9C%E6%9C%80%E7%BB%88%E8%A6%81%E6%B1%82%E4%B8%AD%E5%9B%BD%E4%BA%BA%E5%A4%A7%E9%87%8A%E6%B3%95%E5%90%A6%E6%9C%AA%E7%9F%A5" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/b20dea78-9771-11eb-b736-005056a98db9/w:388/p:16x9/hk-3104.webp 388w,https://s.rfi.fr/media/display/b20dea78-9771-11eb-b736-005056a98db9/w:720/p:16x9/hk-3104.webp 720w,https://s.rfi.fr/media/display/b20dea78-9771-11eb-b736-005056a98db9/w:1024/p:16x9/hk-3104.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="hk" aria-hidden="true" srcset="https://s.rfi.fr/media/display/b20dea78-9771-11eb-b736-005056a98db9/w:388/p:16x9/hk-3104.jpg 388w,https://s.rfi.fr/media/display/b20dea78-9771-11eb-b736-005056a98db9/w:720/p:16x9/hk-3104.jpg 720w,https://s.rfi.fr/media/display/b20dea78-9771-11eb-b736-005056a98db9/w:1024/p:16x9/hk-3104.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">中国/香港/黎智英</span></div>
                                                    <div class="article__metadata"><div class="article__date">28/11/2022</div></div><p class="article__title ">黎智英聘英律师获终审法院批准 港府最终要求中国人大释法否未知</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20221128-%E7%99%BD%E7%BA%B8%E6%8A%97%E8%AE%AE%E5%8A%A8%E8%8D%A1-%E4%B8%AD%E6%B8%AF%E8%82%A1%E5%B8%82%E5%A4%A7%E8%B7%8C" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/26cb5082-6e9c-11ed-bd9c-005056bfb2b6/w:388/p:16x9/2022-11-27T204230Z_1333839244_RC2KUX9OJXGM_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA.webp 388w,https://s.rfi.fr/media/display/26cb5082-6e9c-11ed-bd9c-005056bfb2b6/w:720/p:16x9/2022-11-27T204230Z_1333839244_RC2KUX9OJXGM_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA.webp 720w,https://s.rfi.fr/media/display/26cb5082-6e9c-11ed-bd9c-005056bfb2b6/w:1024/p:16x9/2022-11-27T204230Z_1333839244_RC2KUX9OJXGM_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2022-11-27T204230Z_1333839244_RC2KUX9OJXGM_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA" aria-hidden="true" srcset="https://s.rfi.fr/media/display/26cb5082-6e9c-11ed-bd9c-005056bfb2b6/w:388/p:16x9/2022-11-27T204230Z_1333839244_RC2KUX9OJXGM_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA.JPG 388w,https://s.rfi.fr/media/display/26cb5082-6e9c-11ed-bd9c-005056bfb2b6/w:720/p:16x9/2022-11-27T204230Z_1333839244_RC2KUX9OJXGM_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA.JPG 720w,https://s.rfi.fr/media/display/26cb5082-6e9c-11ed-bd9c-005056bfb2b6/w:1024/p:16x9/2022-11-27T204230Z_1333839244_RC2KUX9OJXGM_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA.JPG 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">中国/新冠病毒/清零/白纸抗议</span></div>
                                                    <div class="article__metadata"><div class="article__date">28/11/2022</div></div><p class="article__title ">白纸抗议动荡 中港股市大跌</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20221128-%E7%99%BD%E7%BA%B8%E6%8A%97%E8%AE%AE%E8%BF%90%E5%8A%A8-%E4%B8%AD%E5%9B%BD%E9%80%AE%E6%8D%95%E4%B8%80%E5%90%8D%E8%8B%B1%E5%9B%BD%E8%AE%B0%E8%80%85-%E9%81%AD%E6%8A%97%E8%AE%AE" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/e516326c-6ef3-11ed-bdf4-005056a97e36/w:388/p:16x9/Manifestation%20contre%20la%20maladie%20du%20coronavirus%20chinois%20%28COVID-19%29%20devant%20l%27ambassade%20de%20Chine%20%C3%A0%20Londres.webp 388w,https://s.rfi.fr/media/display/e516326c-6ef3-11ed-bdf4-005056a97e36/w:720/p:16x9/Manifestation%20contre%20la%20maladie%20du%20coronavirus%20chinois%20%28COVID-19%29%20devant%20l%27ambassade%20de%20Chine%20%C3%A0%20Londres.webp 720w,https://s.rfi.fr/media/display/e516326c-6ef3-11ed-bdf4-005056a97e36/w:1024/p:16x9/Manifestation%20contre%20la%20maladie%20du%20coronavirus%20chinois%20%28COVID-19%29%20devant%20l%27ambassade%20de%20Chine%20%C3%A0%20Londres.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Manifestation contre la maladie du coronavirus chinois (COVID-19) devant l&#039;ambassade de Chine à Londres" aria-hidden="true" srcset="https://s.rfi.fr/media/display/e516326c-6ef3-11ed-bdf4-005056a97e36/w:388/p:16x9/Manifestation%20contre%20la%20maladie%20du%20coronavirus%20chinois%20%28COVID-19%29%20devant%20l%27ambassade%20de%20Chine%20%C3%A0%20Londres.JPG 388w,https://s.rfi.fr/media/display/e516326c-6ef3-11ed-bdf4-005056a97e36/w:720/p:16x9/Manifestation%20contre%20la%20maladie%20du%20coronavirus%20chinois%20%28COVID-19%29%20devant%20l%27ambassade%20de%20Chine%20%C3%A0%20Londres.JPG 720w,https://s.rfi.fr/media/display/e516326c-6ef3-11ed-bdf4-005056a97e36/w:1024/p:16x9/Manifestation%20contre%20la%20maladie%20du%20coronavirus%20chinois%20%28COVID-19%29%20devant%20l%27ambassade%20de%20Chine%20%C3%A0%20Londres.JPG 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">中国/新冠病毒/白纸抗议</span></div>
                                                    <div class="article__metadata"><div class="article__date">28/11/2022</div></div><p class="article__title ">白纸抗议运动 中国逮捕一名英国记者 遭抗议</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20221128-%E9%80%89%E6%88%98%E5%A4%A7%E8%B4%A5%E8%8B%8F%E8%B4%9E%E6%98%8C%E8%8E%B7%E6%85%B0%E7%95%99%E9%99%88%E5%85%B6%E8%BF%88%E5%8F%AF%E8%83%BD%E4%BB%A3%E7%90%86%E6%B0%91%E8%BF%9B%E5%85%9A%E4%B8%BB" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/d46ac102-6da5-11ed-a4f2-005056a90284/w:388/p:16x9/AP22330494619833.webp 388w,https://s.rfi.fr/media/display/d46ac102-6da5-11ed-a4f2-005056a90284/w:720/p:16x9/AP22330494619833.webp 720w,https://s.rfi.fr/media/display/d46ac102-6da5-11ed-a4f2-005056a90284/w:1024/p:16x9/AP22330494619833.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="AP22330494619833" aria-hidden="true" srcset="https://s.rfi.fr/media/display/d46ac102-6da5-11ed-a4f2-005056a90284/w:388/p:16x9/AP22330494619833.jpg 388w,https://s.rfi.fr/media/display/d46ac102-6da5-11ed-a4f2-005056a90284/w:720/p:16x9/AP22330494619833.jpg 720w,https://s.rfi.fr/media/display/d46ac102-6da5-11ed-a4f2-005056a90284/w:1024/p:16x9/AP22330494619833.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">台湾/政治</span></div>
                                                    <div class="article__metadata"><div class="article__date">28/11/2022</div></div><p class="article__title ">选战大败苏贞昌获慰留陈其迈可能代理民进党主</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20221128-%E9%A6%99%E6%B8%AF%E4%B8%A4%E5%A4%A7%E5%AD%A6%E9%99%86%E7%94%9F%E6%82%BC%E5%BF%B5%E6%96%B0%E7%96%86%E7%81%AB%E7%81%BE%E6%AD%BB%E9%9A%BE%E8%80%85-%E6%B8%AF%E5%A4%A7%E6%8A%A5%E8%AD%A6%E6%83%B9%E4%BA%89%E8%AE%AE" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/4c8c7c08-6ef9-11ed-9a57-005056a90284/w:388/p:16x9/hk-1-3.webp 388w,https://s.rfi.fr/media/display/4c8c7c08-6ef9-11ed-9a57-005056a90284/w:720/p:16x9/hk-1-3.webp 720w,https://s.rfi.fr/media/display/4c8c7c08-6ef9-11ed-9a57-005056a90284/w:1024/p:16x9/hk-1-3.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="hk-1" aria-hidden="true" srcset="https://s.rfi.fr/media/display/4c8c7c08-6ef9-11ed-9a57-005056a90284/w:388/p:16x9/hk-1-3.jpg 388w,https://s.rfi.fr/media/display/4c8c7c08-6ef9-11ed-9a57-005056a90284/w:720/p:16x9/hk-1-3.jpg 720w,https://s.rfi.fr/media/display/4c8c7c08-6ef9-11ed-9a57-005056a90284/w:1024/p:16x9/hk-1-3.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">香港/政治</span></div>
                                                    <div class="article__metadata"><div class="article__date">28/11/2022</div></div><p class="article__title ">香港两大学陆生悼念新疆火灾死难者 港大报警惹争议</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/cn/%E4%B8%AD%E5%9B%BD/20221128-%E6%BE%B3%E9%97%A8%E6%89%B9%E5%87%BA%E6%96%B0%E8%B5%8C%E7%89%8C-%E7%BB%B4%E6%8C%81%E7%BE%8E%E6%B8%AF%E6%BE%B3%E8%B5%84%E6%9C%AC%E7%BB%8F%E8%90%A5%E6%A0%BC%E5%B1%80-%E5%A2%9E%E5%90%B8%E6%B5%B7%E5%A4%96%E5%AE%A2" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/abf7808a-6ef8-11ed-b5c6-005056a97e36/w:388/p:16x9/hk-45.webp 388w,https://s.rfi.fr/media/display/abf7808a-6ef8-11ed-b5c6-005056a97e36/w:720/p:16x9/hk-45.webp 720w,https://s.rfi.fr/media/display/abf7808a-6ef8-11ed-b5c6-005056a97e36/w:1024/p:16x9/hk-45.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="hk" aria-hidden="true" srcset="https://s.rfi.fr/media/display/abf7808a-6ef8-11ed-b5c6-005056a97e36/w:388/p:16x9/hk-45.jpg 388w,https://s.rfi.fr/media/display/abf7808a-6ef8-11ed-b5c6-005056a97e36/w:720/p:16x9/hk-45.jpg 720w,https://s.rfi.fr/media/display/abf7808a-6ef8-11ed-b5c6-005056a97e36/w:1024/p:16x9/hk-45.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">澳门/赌场</span></div>
                                                    <div class="article__metadata"><div class="article__date">28/11/2022</div></div><p class="article__title ">澳门批出新赌牌 维持美港澳资本经营格局 增吸海外客</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
                                                <script id="datalayer" type="application/json">
                            {"content_title":"\u63a9\u76d6\u767d\u7eb8\u9769\u547d \u4e2d\u56fd\u63a8\u7279\u704c\u7206\u8272\u60c5\u5e7f\u544a","content_id":"WBMZ77941-RFI-CN-20221128","canonical":"https:\/\/www.rfi.fr\/cn\/%E4%B8%AD%E5%9B%BD\/20221128-%E6%8E%A9%E7%9B%96%E7%99%BD%E7%BA%B8%E9%9D%A9%E5%91%BD-%E4%B8%AD%E5%9B%BD%E6%8E%A8%E7%89%B9%E7%81%8C%E7%88%86%E8%89%B2%E6%83%85%E5%B9%BF%E5%91%8A","page_name":"20221128-%E6%8E%A9%E7%9B%96%E7%99%BD%E7%BA%B8%E9%9D%A9%E5%91%BD-%E4%B8%AD%E5%9B%BD%E6%8E%A8%E7%89%B9%E7%81%8C%E7%88%86%E8%89%B2%E6%83%85%E5%B9%BF%E5%91%8A","publication_date":"2022-11-28","publication_time":"15:04","authors":[{"title":"\u5c0f\u5c71","title_clean":"\u5c0f\u5c71","title_slug":"\u5c0f\u5c71","id":"WB330758-RFI-CN-20190916"}],"tags":[{"name":"\u4e2d\u56fd","name_clean":"\u4e2d\u56fd","name_slug":"\u4e2d\u56fd"}],"main_media_type":"texte","cat1":"\u4e2d\u56fd","cat2":null,"cat3":null,"content_type":"article","site_brand":"rfi","site_env":null,"site_context":"interne","http_code":200,"site_version":"2.4.4","site_locale":"cn"}
                        </script>
                                    </div>
                                            </main>

                                                <div back-to-top>
    <back-to-top
        title="回到顶部"
    >
        <span class="svg"><svg width="40" height="40" fill="none" xmlns="http://www.w3.org/2000/svg"><g filter="url(#a)"><circle cx="20" cy="20" r="17" fill="#fff" fill-opacity=".6"/></g><path fill-rule="evenodd" clip-rule="evenodd" d="M19.445 12.96a1 1 0 0 1 1.434 0l9.033 9.29a1.389 1.389 0 0 1-1.991 1.937l-7.759-7.98-7.758 7.98a1.389 1.389 0 0 1-1.992-1.936l9.033-9.291z" fill="#000"/><path fill-rule="evenodd" clip-rule="evenodd" d="M20 36.667c9.205 0 16.667-7.462 16.667-16.667 0-9.205-7.462-16.667-16.667-16.667-9.205 0-16.667 7.462-16.667 16.667 0 9.205 7.462 16.667 16.667 16.667zM20 40c11.046 0 20-8.954 20-20S31.046 0 20 0 0 8.954 0 20s8.954 20 20 20z" fill="#000"/><defs><filter id="a" x="-17" y="-17" width="74" height="74" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feFlood flood-opacity="0" result="BackgroundImageFix"/><feGaussianBlur in="BackgroundImage" stdDeviation="10"/><feComposite in2="SourceAlpha" operator="in" result="effect1_backgroundBlur_1536_24488"/><feBlend in="SourceGraphic" in2="effect1_backgroundBlur_1536_24488" result="shape"/></filter></defs></svg></span>
            </back-to-top>
</div>
                            
                                                <div data-player-playlist>
    <player-playlist></player-playlist>
</div>
                            
                            <div data-player-audio-panel>
    <player-audio-panel/>
</div>
                <div class="o-sticky-wrapper">
                    <div data-root-urgent-banner></div>
                    <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="zh-CN"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    >
    </player-audio>
</div>
                </div>
            
                            <div class="o-bottom-bar">
            <div class="o-bottom-bar__item"><div class="o-bottom-bar__item__link">
                                        <a href="/cn/"
                       title="头条"
                       class="a-bottom-bar-link"
                    ><span class="a-bottom-bar-link__svg a-bottom-bar-link__svg--picto_home_empty">
                                <svg xmlns="http://www.w3.org/2000/svg" width="18.395" height="19.475" viewBox="0 0 18.395 19.475">
  <path d="M52,342.414v9.125h5.8V344.7h5.8v6.844h5.8v-9.125l-8.7-9.125Z" transform="translate(-51.5 -332.564)" fill="none" stroke="currentColor" stroke-width="1"/>
</svg>

                            </span><span class="a-bottom-bar-link__label">头条</span></a>
                </div>
                    </div>
            <div class="o-bottom-bar__item"><div class="o-bottom-bar__item__link">
                                        <a href="/tw/" target="_top" rel="noopener"
                       title="繁"
                       class="a-bottom-bar-link"
                    ><span class="a-bottom-bar-link__svg a-bottom-bar-link__svg--picto_translation">
                                <svg xmlns="http://www.w3.org/2000/svg" width="23.63" height="22.178" viewBox="0 0 23.63 22.178"><g fill="none" stroke="currentColor"><path d="M0 3.249h17.588"/><path d="M8.794 0v3.249"/><path d="M13.623 3.25s-.03 5.038-11.1 14.682"/><path d="M5.276 6.588a24.885 24.885 0 0 0 7.386 8.809"/><path d="m13.266 22 1.677-4.558 3.182-8.648L23.163 22"/><path d="M21.553 17.406h-6.61"/></g></svg>

                            </span><span class="a-bottom-bar-link__label">繁</span></a>
                </div>
                    </div>
            <div class="o-bottom-bar__item">                                                <div data-site-nav-button class="o-bottom-bar__item__link">
                                            <site-nav-button nav-id="podcasts">
                            <template v-slot:svg-active><span class="a-bottom-bar-link__svg a-bottom-bar-link__svg--picto_podcast_white">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="19.899" height="22.166" viewBox="0 0 19.899 22.166">
  <g transform="translate(-20.051 0.5)">
    <circle cx="3.121" cy="3.121" r="3.121" transform="translate(26.81 6.693)"/>
    <rect width="4.517" height="7.822" transform="translate(27.672 13.845)"/>
    <g transform="translate(20.551)">
      <path d="M-.666-3.883A6.223,6.223,0,0,1-2.495-8.3,6.223,6.223,0,0,1-.666-12.713a6.225,6.225,0,0,1,4.415-1.829,6.225,6.225,0,0,1,4.415,1.829A6.223,6.223,0,0,1,9.992-8.3,6.223,6.223,0,0,1,8.163-3.883" transform="translate(5.701 17.748)" fill="none" stroke="currentColor" stroke-width="1"/>
      <path d="M-1.008-5.877a9.474,9.474,0,0,1-2.025-3,9.426,9.426,0,0,1-.742-3.678,9.423,9.423,0,0,1,.742-3.678,9.458,9.458,0,0,1,2.025-3,9.454,9.454,0,0,1,3-2.025,9.423,9.423,0,0,1,3.678-.742,9.423,9.423,0,0,1,3.678.742,9.442,9.442,0,0,1,3,2.025,9.448,9.448,0,0,1,2.026,3,9.423,9.423,0,0,1,.742,3.678,9.426,9.426,0,0,1-.742,3.678,9.464,9.464,0,0,1-2.026,3" transform="translate(3.776 22.008)" fill="none" stroke="currentColor" stroke-width="1"/>
    </g>
  </g>
</svg>

                                </span><span class="a-bottom-bar-link__label">收听</span>
                            </template>
                            <template v-slot:svg-not-active>
                            <span class="a-bottom-bar-link__svg">
                                <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                            </span>
                                <span class="a-bottom-bar-link__label">
                                收听
                            </span>
                            </template>
                        </site-nav-button>
                                    </div>
                    </div>
            <div class="o-bottom-bar__item">                                                <div data-site-nav-button class="o-bottom-bar__item__link">
                                            <site-nav-button nav-id="actualites">
                            <template v-slot:svg-active><span class="a-bottom-bar-link__svg a-bottom-bar-link__svg--picto_actualites">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="20.998" height="21" viewBox="0 0 20.998 21">
  <g transform="translate(0.26 0.26)">
    <g transform="translate(0.24 0.24)">
      <path d="M8.839.125a3.579,3.579,0,0,0,0,2.088c.382.794-.287,1.191-.86,1.093s-.86.4-1.147.993a3.283,3.283,0,0,1-.954,1.492c-.478.3-.956.6-1.434.4a1.349,1.349,0,0,0-1.527.064c-.765.433-.669.83-.574,1.029a3.365,3.365,0,0,1-.064,1.093c-.031.4.254.855,1.02.875s1.432-.576,1.719-.576.669.556,1.241.576a2.835,2.835,0,0,1,1.623.615,7.649,7.649,0,0,1,1.068,1.59c.366.7.557.6.748.7a2.3,2.3,0,0,1-.291,2.386c-.179.279-.633.712-.76.894,0,0,.095.694-.191.894s-.669.5-.669.794-.1.794-.1,1.093.191,1.193-.095,1.193-1.131.1-1.52-1.392a9.185,9.185,0,0,0,0-.982c-.033-.447-.535-1.267-.32-2.013,0,0-1.575-2.013-1.575-3.354s-.072-1.415-.86-1.49A2.916,2.916,0,0,1,1.531,8.909,2.338,2.338,0,0,0,.314,8.238" transform="translate(0.011 -0.125)" fill="none" stroke="currentColor" stroke-width="1"/>
      <path d="M11.245,1.576a5.106,5.106,0,0,1-.717.5c-.285.143-.43.43,0,1.217s.717,1.432-.43,1.719-1.217,0-1.862.573a2.8,2.8,0,0,0-.86,1.147c-.143.287-.358,1.577.287,1.792a21.562,21.562,0,0,0,2.507.573,1.824,1.824,0,0,1,1.5,1.5c.215.86.287,3.081,1,3.224" transform="translate(5.732 0.919)" fill="none" stroke="currentColor" stroke-width="1"/>
      <path d="M20.123,10.125a10,10,0,1,1-10-10A10,10,0,0,1,20.123,10.125Z" transform="translate(-0.125 -0.125)" fill="none" stroke="currentColor" stroke-width="1"/>
    </g>
  </g>
</svg>

                                </span><span class="a-bottom-bar-link__label">时事</span>
                            </template>
                            <template v-slot:svg-not-active>
                            <span class="a-bottom-bar-link__svg">
                                <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                            </span>
                                <span class="a-bottom-bar-link__label">
                                时事
                            </span>
                            </template>
                        </site-nav-button>
                                    </div>
                    </div>
            <div class="o-bottom-bar__item o-bottom-bar__item--live">                                                                                                        
                            <div class="o-bottom-bar__item__link o-bottom-bar__item__link--desktop-only"><div class="a-player-links" data-site-nav-close>

    <script data-media-id="direct_rfi_cn" type="application/json">
        {"mediaId":"direct_rfi_cn","sources":[{"name":"direct_rfi_cn","url":"https:\/\/rfienchinois64k.ice.infomaniak.ch\/rfienchinois-64.mp3"}],"type":"live","emission":{"title":""},"diffusion":{"title":"\u7f51\u4e0a\u7535\u53f0","image":""}}
    </script>
<div
    class="a-audio-player-button"
    data-root-audio-player-button
    v-cloak
    >
    <play-media
        v-bind:current-media="mediaId"
        v-bind:is-player-playing="isPlayerPlaying"
        media-id="direct_rfi_cn"
        tabindex="0"        v-on:click="playOrPause"
        classes=""
        play-class=""
        pause-class=""
        page-url=""
        :smaller-icons="true"
    >
                <template v-slot:play="slotProps" >
            <span
                class="a-player-links__link a-player-links__link--main"
                title="播放"
            >
                <span v-html="slotProps.playIcon" class="svg"></span>
                <div class="a-player-links__link__live">
                    <span class="a-player-links__link__live-subname a-player-links__link__live-subname">网上</span><span class="a-player-links__link__live-name a-player-links__link__live-name">电台</span></div>
            </span>
        </template>
                    <template v-slot:pause="slotProps">
            <span
              class="a-player-links__link a-player-links__link--main"
              title="暂停"
            >
                <span v-html="slotProps.pauseIcon" class="svg"></span>
                <div class="a-player-links__link__live">
                    <span class="a-player-links__link__live-subname a-player-links__link__live-subname">网上</span><span class="a-player-links__link__live-name a-player-links__link__live-name">电台</span></div>
            </span>
        </template>
        </play-media>
</div>

</div>

</div>
                                                                            <div  class="o-bottom-bar__item__link o-bottom-bar__item__link--mobile-only o-bottom-bar__item__link--live">
                                                                        <div class="a-player-links" data-site-nav-close>

    <script data-media-id="direct_rfi_cn" type="application/json">
        {"mediaId":"direct_rfi_cn","sources":[{"name":"direct_rfi_cn","url":"https:\/\/rfienchinois64k.ice.infomaniak.ch\/rfienchinois-64.mp3"}],"type":"live","emission":{"title":""},"diffusion":{"title":"\u7f51\u4e0a\u7535\u53f0","image":""}}
    </script>
<div
    class="a-audio-player-button"
    data-root-audio-player-button
    v-cloak
    >
    <play-media
        v-bind:current-media="mediaId"
        v-bind:is-player-playing="isPlayerPlaying"
        media-id="direct_rfi_cn"
        tabindex="0"        v-on:click="playOrPause"
        classes=""
        play-class=""
        pause-class=""
        page-url=""
        :smaller-icons="false"
    >
                <template v-slot:play="slotProps" >
            <span
                class="a-player-links__link a-player-links__link--main"
                title="播放"
            >
                <span v-html="slotProps.playIcon" class="svg"></span>
                <div class="a-player-links__link__live">
                    <span class="a-player-links__link__live-subname a-player-links__link__live-subname">网上</span><span class="a-player-links__link__live-name a-player-links__link__live-name">电台</span></div>
            </span>
        </template>
                    <template v-slot:pause="slotProps">
            <span
              class="a-player-links__link a-player-links__link--main"
              title="暂停"
            >
                <span v-html="slotProps.pauseIcon" class="svg"></span>
                <div class="a-player-links__link__live">
                    <span class="a-player-links__link__live-subname a-player-links__link__live-subname">网上</span><span class="a-player-links__link__live-name a-player-links__link__live-name">电台</span></div>
            </span>
        </template>
        </play-media>
</div>

</div>

                                                            </div>
                    </div>
        <div class="o-bottom-bar__item o-bottom-bar__item--burger">
        <div data-site-nav-button class="o-bottom-bar__item__link o-bottom-bar__item__link--main o-bottom-bar__item__link--mobile-only">
            <site-nav-button nav-id="menu">
                <template v-slot:svg-active>
                    <span class="a-bottom-bar-link__svg">
                        <svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 15 12">
  <g transform="translate(-388.5 -887)">
    <line x2="15" transform="translate(388.5 888)" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="15" transform="translate(388.5 893)" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="15" transform="translate(388.5 898)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                    </span>
                    <span class="a-bottom-bar-link__label">菜单</span>
                </template>
                <template v-slot:svg-not-active>
                    <span class="a-bottom-bar-link__svg">
                        <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                    </span>
                    <span class="a-bottom-bar-link__label">菜单</span>
                </template>
            </site-nav-button>
        </div>
    </div>
</div>
                    
                        
                
    

    

    

<script type="text/javascript">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</script>
        


        
                <script>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</script>
        <script defer src="/build/js/vendor.43559fe8eadc710f89c2.js"></script>
        <script defer src="/build/js/main.43559fe8eadc710f89c2.js"></script>
                                                                                                                                <script type="text/javascript" src="https://tms.fmm.io/rfi/cn.js" async></script>
                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">页面未找到</div>
            <button class="a-close-button" aria-label="关"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zm14.877 14.877v.218h.218z"/><path fill="#9a9a9a" d="m1394.245-4027.539 5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zm3.488 36.84-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>
            </div>
            <p class="a-loader-error__content__message">您尝试访问的内容不存在或不再可用。</p>
        </div>
    </div>
</div>
            </body>
</html>
