<!DOCTYPE html>
<html dir="ltr" lang="zh-Hans">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/cn/site.manifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e2001a">

        <title>勇士击败塞尔蒂克夺冠 柯瑞激动落泪</title>

    <link rel="canonical" href="https://www.rfi.fr/cn/%E5%8B%87%E5%A3%AB%E5%87%BB%E8%B4%A5%E5%A1%9E%E5%B0%94%E8%92%82%E5%85%8B%E5%A4%BA%E5%86%A0-%E6%9F%AF%E7%91%9E%E6%BF%80%E5%8A%A8%E8%90%BD%E6%B3%AA">

    <link rel="amphtml" href="https://amp.rfi.fr/cn/%E5%8B%87%E5%A3%AB%E5%87%BB%E8%B4%A5%E5%A1%9E%E5%B0%94%E8%92%82%E5%85%8B%E5%A4%BA%E5%86%A0-%E6%9F%AF%E7%91%9E%E6%BF%80%E5%8A%A8%E8%90%BD%E6%B3%AA">


                <meta property="og:image" content="https://static.rfi.fr/meta_og_twcards/RFI_FB.png">
                                        <meta property="og:locale" content="zh_CN">
                                        <meta property="og:site_name" content="RFI - 法国国际广播电台">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="勇士击败塞尔蒂克夺冠 柯瑞激动落泪">
                                        <meta property="og:description" content="（法新社波士顿16日电）    美国职篮NBA金州勇士今天击败波士顿塞尔蒂克，主将柯瑞（Stephen Curry）赛后激动落泪。">
                                            <meta property="og:url" content="https://www.rfi.fr/cn/%E5%8B%87%E5%A3%AB%E5%87%BB%E8%B4%A5%E5%A1%9E%E5%B0%94%E8%92%82%E5%85%8B%E5%A4%BA%E5%86%A0-%E6%9F%AF%E7%91%9E%E6%BF%80%E5%8A%A8%E8%90%BD%E6%B3%AA">
                                        <meta property="fb:app_id" content="113191652055439">
                                        <meta property="fb:pages" content="155677885272">
                                        <meta property="article:publisher" content="https://www.facebook.com/RFI-%E5%8D%8E%E8%AF%AD-%E6%B3%95%E5%9B%BD%E5%9B%BD%E9%99%85%E5%B9%BF%E6%92%AD%E7%94%B5%E5%8F%B0-155677885272/">
                                        <meta property="article:author" content="https://www.facebook.com/RFI-%E5%8D%8E%E8%AF%AD-%E6%B3%95%E5%9B%BD%E5%9B%BD%E9%99%85%E5%B9%BF%E6%92%AD%E7%94%B5%E5%8F%B0-155677885272/">
                                        <meta property="article:published_time" content="2022-06-17T07:32:08+00:00">
                                        <meta property="article:modified_time" content="2022-06-17T07:20:05+00:00">
                                                <meta property="ia:markup_url" content="https://instantarticles.rfi.fr/cn/%E5%8B%87%E5%A3%AB%E5%87%BB%E8%B4%A5%E5%A1%9E%E5%B0%94%E8%92%82%E5%85%8B%E5%A4%BA%E5%86%A0-%E6%9F%AF%E7%91%9E%E6%BF%80%E5%8A%A8%E8%90%BD%E6%B3%AA">
                                        <meta name="description" content="（法新社波士顿16日电）    美国职篮NBA金州勇士今天击败波士顿塞尔蒂克，主将柯瑞（Stephen Curry）赛后激动落泪。">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@RFI_Cn">
                                            <meta name="keywords" content="">
                                        <meta name="apple-mobile-web-app-title" content="RFI - 法国国际广播电台">
                                        <meta name="application-name" content="RFI - 法国国际广播电台">
                                        <meta name="msapplication-TileColor" content="#e2001a">
                                        <meta name="theme-color" content="#ffffff">
                        <meta name="apple-mobile-web-app-capable" content="yes">

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['zh-CN'],default:'zh-CN'},};

    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"\uff08\u6cd5\u65b0\u793e\u6ce2\u58eb\u987f16\u65e5\u7535\uff09    \u7f8e\u56fd\u804c\u7beeNBA\u91d1\u5dde\u52c7\u58eb\u4eca\u5929\u51fb\u8d25\u6ce2\u58eb\u987f\u585e\u5c14\u8482\u514b\uff0c\u4e3b\u5c06\u67ef\u745e\uff08Stephen Curry\uff09\u8d5b\u540e\u6fc0\u52a8\u843d\u6cea\u3002","url":"https:\/\/www.rfi.fr\/cn\/%E5%8B%87%E5%A3%AB%E5%87%BB%E8%B4%A5%E5%A1%9E%E5%B0%94%E8%92%82%E5%85%8B%E5%A4%BA%E5%86%A0-%E6%9F%AF%E7%91%9E%E6%BF%80%E5%8A%A8%E8%90%BD%E6%B3%AA","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.rfi.fr\/cn\/%E5%8B%87%E5%A3%AB%E5%87%BB%E8%B4%A5%E5%A1%9E%E5%B0%94%E8%92%82%E5%85%8B%E5%A4%BA%E5%86%A0-%E6%9F%AF%E7%91%9E%E6%BF%80%E5%8A%A8%E8%90%BD%E6%B3%AA"},"datePublished":"2022-06-17T07:32:08+00:00","dateModified":"2022-06-17T07:20:05+00:00","image":{"@type":"ImageObject","url":"https:\/\/static.rfi.fr\/meta_og_twcards\/RFI_FB.png","title":"\u52c7\u58eb\u51fb\u8d25\u585e\u5c14\u8482\u514b\u593a\u51a0 \u67ef\u745e\u6fc0\u52a8\u843d\u6cea"},"creator":[{"@type":"Person","name":"RFI - \u6cd5\u56fd\u56fd\u9645\u5e7f\u64ad\u7535\u53f0"}],"author":[{"@type":"Person","name":"RFI - \u6cd5\u56fd\u56fd\u9645\u5e7f\u64ad\u7535\u53f0"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"RFI - \u6cd5\u56fd\u56fd\u9645\u5e7f\u64ad\u7535\u53f0","url":"http:\/\/www.rfi.fr\/","logo":{"@type":"ImageObject","url":"https:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png"}},"headline":"\u52c7\u58eb\u51fb\u8d25\u585e\u5c14\u8482\u514b\u593a\u51a0 \u67ef\u745e\u6fc0\u52a8\u843d\u6cea","keywords":"","articleSection":""}]
        </script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                
                                <link type="text/css" rel="preload" as="style" onload="this.rel='stylesheet'" href="/build/css/root--cn.bf7ee06d5929adbe1171.css">
                

    
            
            

    

    
    
            <link rel="preload" as="style" href="/build/css/article--cn.15e3c0757ad329290e4e.css" onload="this.rel='stylesheet'">
    
        <meta name="apple-mobile-web-app-capable" content="yes">
<link rel="apple-touch-startup-image" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-750x1334.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1242x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-640x1136.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-1536x2048.png">

                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--cn.bf7ee06d5929adbe1171.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--cn.15e3c0757ad329290e4e.css">
    
            </head>
        <body class="u-header-sticky u-has-nav-bar"         data-cmp-theme="rfi"
                  data-site-nav-state="hidden" data-share-popin-state="hidden">

        
                    <div id="data-ah2s-ios"><ios-ah2s-modal></ios-ah2s-modal></div>
<div data-pwa-android-screen class="o-pwa-ah2s o-pwa-ah2s--android-optin" style="display:none;">
    <div class="o-pwa-ah2s__content">
        <button data-pwa-screen-install-button class="o-pwa-ah2s__content__install-btn">
            <span class="a-brand-logo a-brand-logo--rfi"></span>
            <p class="o-pwa-ah2s__content__body">将 RFI - 法国国际广播电台 添加到主屏幕</p>
        </button>
        <button data-pwa-screen-close-button class="o-pwa-ah2s__content__close-btn a-close-button" aria-label="关"></button>
    </div>
</div>
            <div id="pwa-offline-banner"><pwa-offline-banner></pwa-offline-banner></div>
        
        
            <a class="a-a11y-skip-main" href="#main-content" tabindex="0">访问主要内容</a>
                <div class="o-header">
    <header class="o-header__inner" role="banner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/cn/"
                aria-label="回到首页"
                tabindex="0"
            >    <span class="a-brand-logo a-brand-logo--rfi">法广 - 时事与新闻直播 - RFI - 法国国际广播电台</span>
</a>
                            <div class="o-header__player-links a-player-links" data-site-nav-close>
                                                        <script data-media-id="direct_rfi_cn" type="application/json">
        {"mediaId":"direct_rfi_cn","sources":[{"name":"direct_rfi_cn","url":"https:\/\/rfienchinois64k.ice.infomaniak.ch\/rfienchinois-64.mp3"}],"type":"live","emission":{"title":""},"diffusion":{"title":"\u7f51\u4e0a\u7535\u53f0","image":""}}
    </script>
<div
    class="a-audio-player-button"
    data-root-audio-player-button
    v-cloak
    >
    <play-media
        v-bind:current-media="mediaId"
        v-bind:is-player-playing="isPlayerPlaying"
        media-id="direct_rfi_cn"
        tabindex="0"        v-on:click="playOrPause"
        classes=""
        play-class=""
        pause-class=""
    >
        
                                    <template v-slot:play="slotProps" >
                                        <span
                                            class="a-player-links__link a-player-links__link--main"
                                            title="播放"
                                        >
                                        <span v-html="slotProps.playIcon" class="svg"></span>
                                        <div class="a-player-links__link__live">
                                            <span class="a-player-links__link__live-subname">网上</span><span class="a-player-links__link__live-name">电台</span></div>
                                    </span>
                                    </template>
                                        
                    <template v-slot:pause="slotProps">
                          <span
                              class="a-player-links__link a-player-links__link--main"
                              title="暂停"
                          >
                                        <span v-html="slotProps.pauseIcon" class="svg"></span>
                                        <div class="a-player-links__link__live">
                                            <span class="a-player-links__link__live-subname">网上</span><span class="a-player-links__link__live-name">电台</span></div>
                                    </span>
                    </template>
                                    </play-media>
</div>
                                            </div>            <div data-site-nav-button class="o-header__site-nav-link">
                <site-nav-button></site-nav-button>
            </div>
        </div>
    </header>
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-rfi" role="navigation">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="语种"
                                  foldable-id="nav-toggle-id-1"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Français</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>English</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/es/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Español</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/pt/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Português</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/br/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Português do Brasil</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ha/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Hausa</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/sw/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Kiswahili</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ma/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Mandenkan</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ff/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Fulfulde</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi.ro/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>România</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ru/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Русский</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Tiếng Việt</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>华语</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/tw/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>華語</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/km/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>ភាសាខ្មែរ</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fa/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>فارسی</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">主题分类</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/cn/" class="a-nav-link " tabindex="-1" data-menu-link>首页</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%B8%AD%E5%9B%BD/" class="a-nav-link " tabindex="-1" data-menu-link>中国</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%B8%AF%E6%BE%B3%E5%8F%B0/" class="a-nav-link " tabindex="-1" data-menu-link>港澳台</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%B3%95%E5%9B%BD/" class="a-nav-link " tabindex="-1" data-menu-link>法国</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%BA%9A%E6%B4%B2/" class="a-nav-link " tabindex="-1" data-menu-link>亚洲</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E9%9D%9E%E6%B4%B2/" class="a-nav-link " tabindex="-1" data-menu-link>非洲</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%BE%8E%E6%B4%B2/" class="a-nav-link " tabindex="-1" data-menu-link>美洲</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%AC%A7%E6%B4%B2/" class="a-nav-link " tabindex="-1" data-menu-link>欧洲</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%B8%AD%E4%B8%9C/" class="a-nav-link " tabindex="-1" data-menu-link>中东</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%BA%BA%E6%9D%83/" class="a-nav-link " tabindex="-1" data-menu-link>人权</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%94%BF%E6%B2%BB/" class="a-nav-link " tabindex="-1" data-menu-link>政治</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%BB%8F%E8%B4%B8/" class="a-nav-link " tabindex="-1" data-menu-link>经贸</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%A4%BE%E4%BC%9A/" class="a-nav-link " tabindex="-1" data-menu-link>社会</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%94%9F%E6%80%81/" class="a-nav-link " tabindex="-1" data-menu-link>生态</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%A7%91%E6%8A%80%E4%B8%8E%E6%96%87%E5%8C%96/" class="a-nav-link " tabindex="-1" data-menu-link>科技与文化</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%9C%80%E6%96%B0%E6%B6%88%E6%81%AF/" class="a-nav-link " tabindex="-1" data-menu-link>最新消息</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%9B%BD%E9%99%85/" class="a-nav-link " tabindex="-1" data-menu-link>国际</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%BD%93%E8%82%B2/" class="a-nav-link " tabindex="-1" data-menu-link>体育</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%B3%95%E6%96%B0%E7%A4%BE%E7%BB%8F%E6%B5%8E/" class="a-nav-link " tabindex="-1" data-menu-link>法新社经济</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%81%A5%E5%BA%B7/" class="a-nav-link " tabindex="-1" data-menu-link>健康</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%90%8D%E6%B5%81/" class="a-nav-link " tabindex="-1" data-menu-link>名流</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%89%B9%E5%88%AB%E4%B8%93%E9%A2%98/" class="a-nav-link " tabindex="-1" data-menu-link>特别专题</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E8%A7%86%E9%A2%91" class="a-nav-link " tabindex="-1" data-menu-link>视频</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">收听</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%86%8D%E6%AC%A1%E6%94%B6%E5%90%AC/" class="a-nav-link " tabindex="-1" data-menu-link>再次收听</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E4%B8%93%E6%A0%8F%E6%A3%80%E7%B4%A2/" class="a-nav-link " tabindex="-1" data-menu-link>栏目检索</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E7%9B%B4%E6%92%AD" class="a-nav-link " tabindex="-1" data-menu-link>同步收听</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">加入社区</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/FBcn" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/TWcn" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/IGfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/YTcn" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/8V6J" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Telegram" aria-label="Telegram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><defs><linearGradient id="a" x1="0.66" y1="0.437" x2="0.851" y2="0.802" gradientUnits="objectBoundingBox"><stop offset="0" stop-color="#eff7fc"/><stop offset="1" stop-color="#fff"/></linearGradient></defs><g transform="translate(-101 -880)"><path d="M40.516,0H4.484A4.473,4.473,0,0,0,0,4.484V40.516A4.473,4.473,0,0,0,4.484,45H40.516A4.473,4.473,0,0,0,45,40.516V4.484A4.473,4.473,0,0,0,40.516,0Z" transform="translate(101 880)" fill="#1e96c8"/><g transform="translate(0.349 -1.128)"><g transform="translate(72 839)"><path d="M85.936,103.368c-.956,0-.794-.361-1.124-1.272L82,92.842,103.647,80" transform="translate(-39.212 -26.949)" fill="#c8daea"/><path d="M98,151.932a1.891,1.891,0,0,0,1.476-.738l3.936-3.827-4.909-2.96" transform="translate(-51.276 -75.513)" fill="#a9c9dd"/><path d="M61.494,89.948l11.9,8.789c1.357.749,2.337.361,2.675-1.26l4.842-22.818c.5-1.988-.758-2.889-2.056-2.3L50.418,83.322c-1.941.778-1.93,1.861-.354,2.344l7.3,2.277L74.253,77.286c.8-.484,1.529-.224.929.31" transform="translate(-14.268 -21.053)" fill="url(#a)"/></g></g></g></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/TIcn" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="TuneIn" aria-label="TuneIn" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 48 45 45"><path d="M709.515 93h-36.032A4.489 4.489 0 0 1 669 88.515v-36.03A4.489 4.489 0 0 1 673.483 48h36.032A4.49 4.49 0 0 1 714 52.485v36.03A4.49 4.49 0 0 1 709.515 93zm-23.188-14.588a.605.605 0 0 0-.6.6v9.94a.6.6 0 0 0 .62.6h4.883a5.582 5.582 0 0 0 5.575-5.575V79.01a.572.572 0 0 0-.165-.417.609.609 0 0 0-.433-.182zm-12.221-12.761a.606.606 0 0 0-.6.606v4.969a5.581 5.581 0 0 0 5.569 5.574h17.132a.606.606 0 0 0 .606-.6v-4.974a5.593 5.593 0 0 0-5.6-5.575zm29.886-.081a5.592 5.592 0 0 0-5.575 5.575v4.984a.608.608 0 0 0 .6.591h4.9a5.582 5.582 0 0 0 5.583-5.575v-4.969a.606.606 0 0 0-.6-.606zM691.238 51a6.34 6.34 0 0 0-6.328 6.35 6.358 6.358 0 1 0 6.358-6.35z" fill="#35b3a6"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="服务"
                                  foldable-id="nav-toggle-id-4"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://emailing.rfi.fr/cn/subscribe" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>电邮新闻</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%A6%82%E4%BD%95%E6%94%B6%E5%90%AC%E6%B3%95%E5%B9%BF" class="a-nav-link " tabindex="-1" data-menu-link-foldable>如何收听法广</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/%E5%BA%94%E7%94%A8" class="a-nav-link " tabindex="-1" data-menu-link-foldable>应用</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/cn/apprendre-enseigner" class="a-nav-link " tabindex="-1" data-menu-link-foldable>学习法语</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="关于法广"
                                  foldable-id="nav-toggle-id-5"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/cn/%E6%88%91%E4%BB%AC%E6%98%AF%E8%B0%81" class="a-nav-link " tabindex="-1" data-menu-link-foldable>我们是谁？</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/contact?brand=rfi" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>与法广联系</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/contact?brand=rfi&amp;topic=pub_rfi" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>广告部</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/contact?brand=rfi&amp;topic=vente_contenu" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>销售法广产品</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://fmm.io/jobs" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>加入我们</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/legal-notice" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>版本说明</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/privacy" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>个人信息保护政策</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/cookies" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>小型文本文件 / Cookies</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="#" class="a-nav-link " tabindex="-1" data-gdpr-show-preferences="true" data-menu-link-foldable>首选关注重点</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="France Médias Monde 集团其他网站"
                                  foldable-id="nav-toggle-id-6"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/cn" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>学法语</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>法广音乐</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>法广音乐库</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>世界博客</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>法国24电视台</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>蒙特卡洛中东电台</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.infomigrants.net/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>移民信息</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>CFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://academie.france24-mcd-rfi.com/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>新闻学部</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/cn/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>法国世界媒体集团 (France Médias Monde)</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer" data-site-nav-footer>
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/cn/" class="a-brand-logo a-brand-logo--rfi" target="_top" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1" data-menu-link></a>
<a href="https://www.france24.com/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1" data-menu-link></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1" data-menu-link></a>
<a href="https://www.francemediasmonde.com/cn/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1" data-menu-link></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2022 RFI – 版权所有版权所有。法广对非本网站内容不承担责任。通过 ACPM/OJD 认证。</p></div>
</div>
            </div>
        </nav>
    </div>
</div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <nav class="o-nav-bar__scrollable" data-horizontal-scroll role="navigation">
                                    <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/cn/" title="&#x6CD5;&#x5E7F;&#x7684;&#x9996;&#x9875;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.rfi.fr/cn/%E5%85%B3%E9%94%AE%E8%AF%8D/%E4%B9%8C%E5%85%8B%E5%85%B0%E5%8D%B1%E6%9C%BA/">#乌克兰</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.rfi.fr/cn/%E5%85%B3%E9%94%AE%E8%AF%8D/%E6%B3%95%E5%9B%BD%E7%AB%8B%E6%B3%95%E9%80%89%E4%B8%BE/">#法国立法选举</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/tw/" target="_top" rel="noopener">繁</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/cn/%E4%B8%AD%E5%9B%BD/">中国</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/cn/%E6%B3%95%E5%9B%BD/">法国</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/cn/%E6%B8%AF%E6%BE%B3%E5%8F%B0/">港澳台</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/cn/%E8%A7%86%E9%A2%91">视频</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/cn/%E4%B8%93%E6%A0%8F%E6%A3%80%E7%B4%A2/">栏目检索</a>
</div>
                    </nav>
    </div>
</div>

    </div>
            

                        <main data-nav-container role="main">
                                        <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
    <div class="o-ad-container__content o-ad-container__content--report-enabled">
        <div class="o-ad-container__content__ad"
            data-tms-ad-type="banner"
            data-tms-ad-status="idle"
            data-tms-ad-pos="1"></div>
                    <button title="举报广告" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107" viewBox="0 0 26.077 16.107"><g transform="translate(1.325 0.5)"><path d="M6.669,15.107a1.5,1.5,0,0,1-1.5-1.5V10.184H0L5.169,5.637V1.5A1.5,1.5,0,0,1,6.669,0H22.752a1.5,1.5,0,0,1,1.5,1.5V13.607a1.5,1.5,0,0,1-1.5,1.5Z" fill="none" stroke="currentColor" stroke-width="1"/><g transform="translate(29.422 15.107) rotate(-180)"><path d="M-2119.5-2724.245v7.84" transform="translate(2134.21 2729.348)" fill="none" stroke="currentColor" stroke-width="2"/><path d="M-2119.5-2732v1.732" transform="translate(2134.21 2734.165)" fill="none" stroke="currentColor" stroke-width="2"/></g></g></svg>
</button>
            </div>
</div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                        
        <article data-article-content>
        <div id="main-content" tabindex="-1"></div>

            
            
                            <h1 class="t-content__title a-page-title" >勇士击败塞尔蒂克夺冠 柯瑞激动落泪</h1>
            
                            <div class="t-content__shares">
                    
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=113191652055439&amp;href=https%3A%2F%2Frfi.my%2F8VbT.F&amp;redirect_uri=https%3A%2F%2Fwww.rfi.fr%2Fcn%2F%25E5%258B%2587%25E5%25A3%25AB%25E5%2587%25BB%25E8%25B4%25A5%25E5%25A1%259E%25E5%25B0%2594%25E8%2592%2582%25E5%2585%258B%25E5%25A4%25BA%25E5%2586%25A0-%25E6%259F%25AF%25E7%2591%259E%25E6%25BF%2580%25E5%258A%25A8%25E8%2590%25BD%25E6%25B3%25AA&amp;locale=zh_CN" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                                                                                    <a href="whatsapp://send?text=%E5%8B%87%E5%A3%AB%E5%87%BB%E8%B4%A5%E5%A1%9E%E5%B0%94%E8%92%82%E5%85%8B%E5%A4%BA%E5%86%A0%20%E6%9F%AF%E7%91%9E%E6%BF%80%E5%8A%A8%E8%90%BD%E6%B3%AA%20-%20https%3A%2F%2Frfi.my%2F8VbT.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=%E5%8B%87%E5%A3%AB%E5%87%BB%E8%B4%A5%E5%A1%9E%E5%B0%94%E8%92%82%E5%85%8B%E5%A4%BA%E5%86%A0%20%E6%9F%AF%E7%91%9E%E6%BF%80%E5%8A%A8%E8%90%BD%E6%B3%AA%20-%20https%3A%2F%2Frfi.my%2F8VbT.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frfi.my%2F8VbT.T&amp;via=RFI_Cn&amp;related=RFI_Cn&amp;text=%E5%8B%87%E5%A3%AB%E5%87%BB%E8%B4%A5%E5%A1%9E%E5%B0%94%E8%92%82%E5%85%8B%E5%A4%BA%E5%86%A0%20%E6%9F%AF%E7%91%9E%E6%BF%80%E5%8A%A8%E8%90%BD%E6%B3%AA&amp;lang=zh-cn" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                                                    
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="分享"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
            </div>
                </div>
            
                                                <div class="t-content__dates">
                        <p class="m-pub-dates"><span class="m-pub-dates__date">发表时间： <time datetime="2022-06-17T07:32:08+00:00" pubdate="pubdate">17/06/2022 - 09:32</time></span><span class="m-pub-dates__date">更改时间： <time datetime="2022-06-17T07:20:05+00:00">17/06/2022 - 09:20</time></span></p>
                    </div>
                                    

    
                                    <div class="t-content__main-media">
                                                                                                                
<figure class="m-figure m-figure--16x9">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://static.rfi.fr/meta_og_twcards/RFI_FB.png"
        sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" srcset="https://static.rfi.fr/meta_og_twcards/RFI_FB.png"
     sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
     loading="eager"
     class="m-figure__img lazy"/>
</picture>
                </figure>
                                                            </div>
                    
            <div class="t-content__authors-tts">
        <div class="m-author-n-reading-time">
                            <div class="m-author-n-reading-time__reading-time">
                <span class="svg" title="浏览时间"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg>
</span> 2 分钟</div>
            </div>

        </div>

            <p class="t-content__chapo">
            （法新社波士顿16日电）    美国职篮NBA金州勇士今天击败波士顿塞尔蒂克，主将柯瑞（Stephen Curry）赛后激动落泪。        </p>
    
            <div class="t-content__body u-clearfix" >
            <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label m-block-ad__label--report-enabled">
        <span class="m-block-ad__label__text">广告</span>
                <button title="举报广告" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107" viewBox="0 0 26.077 16.107"><g transform="translate(1.325 0.5)"><path d="M6.669,15.107a1.5,1.5,0,0,1-1.5-1.5V10.184H0L5.169,5.637V1.5A1.5,1.5,0,0,1,6.669,0H22.752a1.5,1.5,0,0,1,1.5,1.5V13.607a1.5,1.5,0,0,1-1.5,1.5Z" fill="none" stroke="currentColor" stroke-width="1"/><g transform="translate(29.422 15.107) rotate(-180)"><path d="M-2119.5-2724.245v7.84" transform="translate(2134.21 2729.348)" fill="none" stroke="currentColor" stroke-width="2"/><path d="M-2119.5-2732v1.732" transform="translate(2134.21 2734.165)" fill="none" stroke="currentColor" stroke-width="2"/></g></g></svg>
</button>
            </div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">继续浏览后续</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>
            <p>柯瑞今天轰下34分，助勇士103比90客场击败波士顿塞尔蒂克，以系列赛4胜2败战绩封王，近8年第4度率领勇士抱回总冠军。</p><p>柯瑞赛后受访喜极而泣说：「我以全队为荣，比赛就是这样。本季一开始没人看好我们会在这里，除了场上这些队友。」</p><p>这对勇士来说是华丽回归，勇士前两季饱受伤兵之苦，甚至连季后赛都打不进。</p><p>柯瑞说：「我们先前距离目标超远。我们因为伤势跌到谷底，前方漫漫长路，试图用对的举措和对的人补强。你永远不能将此视为理所当然，因为永远不知道何时能回到这里。回到这里达成目标，就像赢得全世界。」</p><p></p>
            <p class="t-copyright">© 2022 AFP</p>        </div>

            
                </article>

            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
    
                                                    <script id="datalayer" type="application/json">
                            {"content_title":"\u52c7\u58eb\u51fb\u8d25\u585e\u5c14\u8482\u514b\u593a\u51a0 \u67ef\u745e\u6fc0\u52a8\u843d\u6cea","content_id":"WB0f61ab38713fb16e633f5431ad5d295c-RFI-CN-20220617","canonical":"https:\/\/www.rfi.fr\/cn\/%E5%8B%87%E5%A3%AB%E5%87%BB%E8%B4%A5%E5%A1%9E%E5%B0%94%E8%92%82%E5%85%8B%E5%A4%BA%E5%86%A0-%E6%9F%AF%E7%91%9E%E6%BF%80%E5%8A%A8%E8%90%BD%E6%B3%AA","page_name":"%E5%8B%87%E5%A3%AB%E5%87%BB%E8%B4%A5%E5%A1%9E%E5%B0%94%E8%92%82%E5%85%8B%E5%A4%BA%E5%86%A0-%E6%9F%AF%E7%91%9E%E6%BF%80%E5%8A%A8%E8%90%BD%E6%B3%AA","publication_date":"2022-06-17","publication_time":"07:32","authors":[],"tags":[],"main_media_type":"texte","cat1":"depeches","cat2":null,"cat3":null,"content_type":"depeche","site_brand":"rfi","site_env":null,"site_context":"interne","http_code":200,"site_version":"2.2.46","site_locale":"cn"}
                        </script>
                                    </div>
                                            </main>

                                                <div back-to-top>
    <back-to-top
        title="回到顶部"
    >
        <span class="svg"><svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><g filter="url(#filter0_b_1536_24488)"><circle cx="20" cy="20" r="17" fill="white" fill-opacity="0.6"/></g><path fill-rule="evenodd" clip-rule="evenodd" d="M19.4454 12.9598C19.8381 12.5559 20.4867 12.5559 20.8794 12.9598L29.9123 22.2507C30.447 22.8007 30.4346 23.68 29.8846 24.2147C29.3346 24.7494 28.4553 24.7371 27.9206 24.1871L20.1624 16.2072L12.4042 24.1871C11.8695 24.7371 10.9902 24.7494 10.4402 24.2147C9.8902 23.68 9.87781 22.8007 10.4125 22.2507L19.4454 12.9598Z" fill="black"/><path fill-rule="evenodd" clip-rule="evenodd" d="M20 36.6667C29.2047 36.6667 36.6667 29.2047 36.6667 20C36.6667 10.7953 29.2047 3.33333 20 3.33333C10.7953 3.33333 3.33333 10.7953 3.33333 20C3.33333 29.2047 10.7953 36.6667 20 36.6667ZM20 40C31.0457 40 40 31.0457 40 20C40 8.9543 31.0457 0 20 0C8.9543 0 0 8.9543 0 20C0 31.0457 8.9543 40 20 40Z" fill="black"/><defs><filter id="filter0_b_1536_24488" x="-17" y="-17" width="74" height="74" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feFlood flood-opacity="0" result="BackgroundImageFix"/><feGaussianBlur in="BackgroundImage" stdDeviation="10"/><feComposite in2="SourceAlpha" operator="in" result="effect1_backgroundBlur_1536_24488"/><feBlend mode="normal" in="SourceGraphic" in2="effect1_backgroundBlur_1536_24488" result="shape"/></filter></defs></svg>
</span>
            </back-to-top>
</div>
                            
            
                        <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="zh-CN"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>
                    
                        
                
    

    




<script type="text/javascript">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</script>
        


        
                <script>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</script>
        <script defer src="/build/js/vendor.45ee93d1c509b8d888fc.js"></script>
        <script defer src="/build/js/main.45ee93d1c509b8d888fc.js"></script>
                                                                                                                                <script type="text/javascript" src="https://tms.fmm.io/rfi/cn.js" async></script>
                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">页面未找到</div>
            <button class="a-close-button" aria-label="关"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">您尝试访问的内容不存在或不再可用。</p>
        </div>
    </div>
</div>
            </body>
</html>
