<!DOCTYPE html>
<html dir="ltr" lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">

        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/en/site.manifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e2001a">

        <title>Fed rate hopes weigh on dollar, stocks fall ahead of US jobs data</title>

    <link rel="canonical" href="https://www.rfi.fr/en/business-and-tech/20221202-fed-rate-hopes-weigh-on-dollar-stocks-fall-ahead-of-us-jobs-data">

    <link rel="amphtml" href="https://amp.rfi.fr/en/business-and-tech/20221202-fed-rate-hopes-weigh-on-dollar-stocks-fall-ahead-of-us-jobs-data">


                <meta property="og:image" content="https://s.rfi.fr/media/display/b85e3d6e-2a5b-11ed-bc64-005056bfb2b6/w:1280/p:16x9/c322de87624a6267d58267e9d55d07578d965809.jpg">
                                        <meta property="og:locale" content="en_US">
                                        <meta property="og:site_name" content="RFI">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="Fed rate hopes weigh on dollar, stocks fall ahead of US jobs data">
                                        <meta property="og:description" content="The dollar struggled to recover on Friday from its recent sell-off as traders grew confident the Federal Reserve will slow its pace of interest rate hikes, while an equities rally sputtered ahead of…">
                                            <meta property="og:url" content="https://www.rfi.fr/en/business-and-tech/20221202-fed-rate-hopes-weigh-on-dollar-stocks-fall-ahead-of-us-jobs-data">
                                        <meta property="fb:app_id" content="113191652055439">
                                        <meta property="fb:pages" content="28764872018">
                                        <meta property="article:publisher" content="https://www.facebook.com/RFI.English/">
                                        <meta property="article:author" content="https://www.facebook.com/RFI.English/">
                                        <meta property="article:published_time" content="2022-12-02T02:54:11+00:00">
                                        <meta property="article:modified_time" content="2022-12-02T02:52:18+00:00">
                                                <meta property="ia:markup_url" content="https://instantarticles.rfi.fr/en/business-and-tech/20221202-fed-rate-hopes-weigh-on-dollar-stocks-fall-ahead-of-us-jobs-data">
                                        <meta name="description" content="The dollar struggled to recover on Friday from its recent sell-off as traders grew confident the Federal Reserve will slow its pace of interest rate hikes, while an equities rally sputtered ahead of…">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@RFI_En">
                                            <meta name="keywords" content="">
                                        <meta name="apple-mobile-web-app-title" content="RFI">
                                        <meta name="application-name" content="RFI">
                                        <meta name="msapplication-TileColor" content="#e2001a">
                                        <meta name="theme-color" content="#ffffff">
                        <meta name="apple-mobile-web-app-capable" content="yes">

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['en'],default:'en'},};

    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"The dollar struggled to recover on Friday from its recent sell-off as traders grew confident the Federal Reserve will slow its pace of interest rate hikes, while an equities rally sputtered ahead of key US jobs data.","url":"https:\/\/www.rfi.fr\/en\/business-and-tech\/20221202-fed-rate-hopes-weigh-on-dollar-stocks-fall-ahead-of-us-jobs-data","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.rfi.fr\/en\/business-and-tech\/20221202-fed-rate-hopes-weigh-on-dollar-stocks-fall-ahead-of-us-jobs-data"},"datePublished":"2022-12-02T02:54:11+00:00","dateModified":"2022-12-02T02:52:18+00:00","image":["https:\/\/s.rfi.fr\/media\/display\/b85e3d6e-2a5b-11ed-bc64-005056bfb2b6\/w:1280\/p:16x9\/c322de87624a6267d58267e9d55d07578d965809.jpg","https:\/\/s.rfi.fr\/media\/display\/b85e3d6e-2a5b-11ed-bc64-005056bfb2b6\/w:1280\/p:4x3\/c322de87624a6267d58267e9d55d07578d965809.jpg","https:\/\/s.rfi.fr\/media\/display\/b85e3d6e-2a5b-11ed-bc64-005056bfb2b6\/w:1280\/p:1x1\/c322de87624a6267d58267e9d55d07578d965809.jpg"],"thumbnailUrl":"https:\/\/s.rfi.fr\/media\/display\/b85e3d6e-2a5b-11ed-bc64-005056bfb2b6\/w:1280\/p:16x9\/c322de87624a6267d58267e9d55d07578d965809.jpg","creator":[{"@type":"Person","name":"RFI"}],"author":[{"@type":"Person","name":"RFI"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"RFI","url":"http:\/\/www.rfi.fr\/","logo":{"@type":"ImageObject","url":"https:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png"}},"headline":"Fed rate hopes weigh on dollar, stocks fall ahead of US jobs data","keywords":"","articleSection":"Live news"},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"https:\/\/www.rfi.fr\/en\/","name":"RFI"}},{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.rfi.fr\/en\/live-news\/","name":"Live news"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.rfi.fr\/en\/business-and-tech\/20221202-fed-rate-hopes-weigh-on-dollar-stocks-fall-ahead-of-us-jobs-data","name":"Fed rate hopes weigh on dollar, stocks fall ahead of US jobs data"}}]}]
        </script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                
                                <link type="text/css" rel="preload" as="style" onload="this.rel='stylesheet'" href="/build/css/root--en.1cdf456dd27ed7989eb5.css">
                

            <link rel="preload" href="/build/fonts/Roboto-Bold.0e19e78300e4c59a6a870a571201ea62.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/Roboto-Regular.91c246eb7465283afb63aad6bd11b62a.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    
            
            

    

    
    
            <link rel="preload" as="style" href="/build/css/article--en.ffbc2b3d14bc8976e929.css" onload="this.rel='stylesheet'">
    
        <meta name="apple-mobile-web-app-capable" content="yes">
<link rel="apple-touch-startup-image" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-750x1334.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1242x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-640x1136.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-1536x2048.png">

                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--en.1cdf456dd27ed7989eb5.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--en.ffbc2b3d14bc8976e929.css">
    
            </head>

    <body class="u-header-sticky u-playlist-enabled"
                  data-cmp-theme="rfi"
                    data-site-nav-state="hidden" data-share-popin-state="hidden">

        
                    <div id="data-ah2s-ios"><ios-ah2s-modal></ios-ah2s-modal></div>
<div data-pwa-android-screen class="o-pwa-ah2s o-pwa-ah2s--android-optin" style="display:none;">
    <div class="o-pwa-ah2s__content">
        <button data-pwa-screen-install-button class="o-pwa-ah2s__content__install-btn">
            <span class="a-brand-logo a-brand-logo--rfi"></span>
            <p class="o-pwa-ah2s__content__body">Add RFI to your home screen</p>
        </button>
        <button data-pwa-screen-close-button class="o-pwa-ah2s__content__close-btn a-close-button" aria-label="Close"></button>
    </div>
</div>
            <div id="pwa-offline-banner"><pwa-offline-banner></pwa-offline-banner></div>
        
                                                <div
    class="o-site-nav-wrapper o-site-nav-wrapper--is-bb o-site-nav-wrapper--main-menu"
    data-nav-id="menu">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-menu" role="navigation">
                                        <div class="o-site-nav__wrapper">
            <div class="o-site-nav__block o-site-nav__block--primary">
                <div class="m-nav-list m-nav-list--primary m-nav-list--rows">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi.fr/en/tag/world-cup-2022/" class="a-nav-link a-hot-tag " tabindex="-1" data-menu-link>#World Cup 2022</a>
</li>    </ul>
</div>
            </div>
        </div>
            
                    <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                    <div class="m-nav-list m-nav-list--primary m-nav-list--double-column">
    <div class="m-nav-list__title">Listen to RFI</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/en/podcasts/" class="a-nav-link " tabindex="-1" data-menu-link>Podcasts</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/podcasts/paris-live/" class="a-nav-link " tabindex="-1" data-menu-link>Paris Live</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/videos" class="a-nav-link " tabindex="-1" data-menu-link>Videos</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/live" class="a-nav-link " tabindex="-1" data-menu-link>Live</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                    <div class="m-nav-list m-nav-list--primary m-nav-list--double-column">
    <div class="m-nav-list__title">Sections</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/en/science-technology/" class="a-nav-link " tabindex="-1" data-menu-link>Science &amp; Technology</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/business/" class="a-nav-link " tabindex="-1" data-menu-link>Business</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/culture/" class="a-nav-link " tabindex="-1" data-menu-link>Culture</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/sport/" class="a-nav-link " tabindex="-1" data-menu-link>Sport</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/sponsored-contents/" class="a-nav-link " tabindex="-1" data-menu-link>Sponsored contents</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                    <div class="m-nav-list m-nav-list--primary m-nav-list--double-column">
    <div class="m-nav-list__title">By region</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/en/france/" class="a-nav-link " tabindex="-1" data-menu-link>France</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/europe/" class="a-nav-link " tabindex="-1" data-menu-link>Europe</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/africa/" class="a-nav-link " tabindex="-1" data-menu-link>Africa</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/international/" class="a-nav-link " tabindex="-1" data-menu-link>International</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                    <div class="m-nav-list m-nav-list--social-links m-nav-list--rows">
    <div class="m-nav-list__title">On social networks</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/FBen" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/TWen" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/IGen" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/YTen" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/TGen" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="Telegram" aria-label="Telegram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><defs><linearGradient id="a" x1="0.66" y1="0.437" x2="0.851" y2="0.802" gradientUnits="objectBoundingBox"><stop offset="0" stop-color="#eff7fc"/><stop offset="1" stop-color="#fff"/></linearGradient></defs><g transform="translate(-101 -880)"><path d="M40.516,0H4.484A4.473,4.473,0,0,0,0,4.484V40.516A4.473,4.473,0,0,0,4.484,45H40.516A4.473,4.473,0,0,0,45,40.516V4.484A4.473,4.473,0,0,0,40.516,0Z" transform="translate(101 880)" fill="#1e96c8"/><g transform="translate(0.349 -1.128)"><g transform="translate(72 839)"><path d="M85.936,103.368c-.956,0-.794-.361-1.124-1.272L82,92.842,103.647,80" transform="translate(-39.212 -26.949)" fill="#c8daea"/><path d="M98,151.932a1.891,1.891,0,0,0,1.476-.738l3.936-3.827-4.909-2.96" transform="translate(-51.276 -75.513)" fill="#a9c9dd"/><path d="M61.494,89.948l11.9,8.789c1.357.749,2.337.361,2.675-1.26l4.842-22.818c.5-1.988-.758-2.889-2.056-2.3L50.418,83.322c-1.941.778-1.93,1.861-.354,2.344l7.3,2.277L74.253,77.286c.8-.484,1.529-.224.929.31" transform="translate(-14.268 -21.053)" fill="url(#a)"/></g></g></g></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/TIen" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="TuneIn" aria-label="TuneIn" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"><defs><clipPath id="a"><path fill="none" d="M0 0h41v18H0z"/></clipPath></defs><path d="M40.517 0H4.484A4.473 4.473 0 0 0 0 4.484v36.033A4.473 4.473 0 0 0 4.484 45h36.033A4.473 4.473 0 0 0 45 40.517V4.484A4.473 4.473 0 0 0 40.517 0z" fill="#1c203d"/><g><g transform="translate(2 14)" clip-path="url(#a)"><path d="M36.814 3.924a.166.166 0 0 0-.163-.163h-.817a.166.166 0 0 0-.163.163v3.07c0 .048-.054.068-.075.014l-1.117-3.1a.2.2 0 0 0-.2-.15H33.3a.166.166 0 0 0-.163.163v5.388a.166.166 0 0 0 .163.166h.817a.166.166 0 0 0 .163-.163V6.49c0-.048.054-.068.075-.014l1.11 2.866a.208.208 0 0 0 .218.136h.967a.166.166 0 0 0 .163-.163zM32.232 8.54a.166.166 0 0 0-.163-.163h-.694a.079.079 0 0 1-.082-.082v-3.35a.079.079 0 0 1 .082-.082h.613a.166.166 0 0 0 .163-.163v-.776a.166.166 0 0 0-.163-.163h-2.534a.166.166 0 0 0-.163.163V4.7a.166.166 0 0 0 .163.163h.613a.079.079 0 0 1 .082.082v3.35a.079.079 0 0 1-.082.082h-.694a.166.166 0 0 0-.163.163v.776a.166.166 0 0 0 .163.163h2.7a.166.166 0 0 0 .163-.163zm-7.313-3.554H1.328a.1.1 0 0 0-.1.1v11.236a.1.1 0 0 0 .1.1h23.49a.1.1 0 0 0 .1-.1zM40.851.288v12.664a.61.61 0 0 1-.613.613H26.145v3.472a.61.61 0 0 1-.613.613H.613A.61.61 0 0 1 0 17.037V4.375a.61.61 0 0 1 .613-.613h24.306V.288a.61.61 0 0 1 .613-.613h14.707a.619.619 0 0 1 .613.613M21.3 12.421h-1.936a.079.079 0 0 1-.082-.082v-.98a.079.079 0 0 1 .082-.082H21.2a.166.166 0 0 0 .163-.163v-.817a.166.166 0 0 0-.163-.163h-1.836a.079.079 0 0 1-.082-.082v-.977a.079.079 0 0 1 .082-.082h1.906a.166.166 0 0 0 .163-.163v-.821a.166.166 0 0 0-.163-.163H18.3a.166.166 0 0 0-.163.163v5.392a.166.166 0 0 0 .163.163h3a.166.166 0 0 0 .163-.163v-.817a.166.166 0 0 0-.163-.163m-4.238-4.576h-.817a.166.166 0 0 0-.163.163v3.067c0 .048-.054.068-.075.014l-1.117-3.1a.2.2 0 0 0-.2-.15h-.967a.166.166 0 0 0-.163.163v5.392a.166.166 0 0 0 .163.163h.817a.166.166 0 0 0 .163-.163v-2.819c0-.048.054-.068.075-.014l1.11 2.866a.208.208 0 0 0 .218.136h.967a.166.166 0 0 0 .163-.163V8.009a.172.172 0 0 0-.17-.163m-4.6 0h-.824a.166.166 0 0 0-.163.163v3.84c0 .361-.293.654-.79.654a.69.69 0 0 1-.776-.654v-3.84a.166.166 0 0 0-.163-.163h-.831a.166.166 0 0 0-.163.163v3.84a1.846 1.846 0 0 0 1.927 1.8 1.852 1.852 0 0 0 1.947-1.8v-3.84a.177.177 0 0 0-.17-.163m-4.494.163v.817a.166.166 0 0 1-.163.163H6.781a.079.079 0 0 0-.081.086v4.33a.166.166 0 0 1-.163.163h-.818a.166.166 0 0 1-.163-.163v-4.33a.079.079 0 0 0-.082-.082H4.453a.166.166 0 0 1-.163-.163v-.821a.166.166 0 0 1 .163-.163H7.8a.166.166 0 0 1 .163.163" fill="#14d8cc"/></g></g></svg>
</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                            foldable-title="Services"
                            foldable-id="nav-toggle-id-5"
                            foldable-toggle-class="o-site-nav__wrapper--opened"
                            foldable-tabindex="-1">
                        </site-nav-foldable>
                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                    <div class="m-nav-list m-nav-list--secondary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/en/how-to-listen" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Listen to RFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/applications" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Applications</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/en/apprendre-enseigner" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Learn French</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                            foldable-title="About RFI"
                            foldable-id="nav-toggle-id-6"
                            foldable-toggle-class="o-site-nav__wrapper--opened"
                            foldable-tabindex="-1">
                        </site-nav-foldable>
                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                    <div class="m-nav-list m-nav-list--secondary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/en/about-us" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Who are we?</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/contact?brand=rfi" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Contact us</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="http://partenariat.rfi.fr/Default.aspx?ReturnUrl=%2f%3flang%3den&amp;lang=en" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Become a partner radio</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfiadvertising.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Advertising</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/contact?brand=rfi&amp;topic=vente_contenu" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Buy content</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://fmm.io/jobs" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Work with us</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/legal-notice" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Legal notice</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/privacy" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Privacy</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/cookies" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Cookies</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="#" class="a-nav-link " tabindex="-1" data-gdpr-show-preferences="true" data-menu-link-foldable>Preference Center</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-7"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                            foldable-title="France Médias Monde sites"
                            foldable-id="nav-toggle-id-7"
                            foldable-toggle-class="o-site-nav__wrapper--opened"
                            foldable-tabindex="-1">
                        </site-nav-foldable>
                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                    <div class="m-nav-list m-nav-list--secondary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Savoirs</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Music</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Instrumental</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France 24</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>MCD</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.infomigrants.net/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>InfoMigrants</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>CFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://academie.france24-mcd-rfi.com/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Académie</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France Médias Monde</a>
</li>    </ul>
</div>
                            </div>
        </div>
    
    <div class="o-site-nav__block o-site-nav__block--footer" data-site-nav-footer>
        
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/en/" class="a-brand-logo a-brand-logo--rfi" target="_top" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1" data-menu-link></a>
<a href="https://www.france24.com/en/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1" data-menu-link></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1" data-menu-link></a>
<a href="https://www.francemediasmonde.com/en/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1" data-menu-link></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2022 Copyright RFI - All rights reserved. RFI is not responsible for the content of external websites. Audience ratings certified by ACPM/OJD.</p><a href="https://www.acpm.fr/Support-Numerique/site/rfi-fr" class="m-footer__credits__acpm a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" title="ACPM&#x20;&#x2F;&#x20;OJD" tabindex="-1" data-menu-link></a>
</div>
</div>
    </div>
        </nav>
    </div>
</div>
                <div
    class="o-site-nav-wrapper"
    data-nav-id="language">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-language" role="navigation">
                <div class="o-site-nav__wrapper">
        <div class="o-site-nav__block">
                                                            <div class="m-nav-list m-nav-list--primary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Français</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/" class="a-nav-link " tabindex="-1" data-menu-link>English</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/es/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Español</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/pt/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Português</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/br/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Português do Brasil</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ha/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Hausa</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/sw/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Kiswahili</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ma/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Mandenkan</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ff/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Fulfulde</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi.ro/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>România</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ru/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Русский</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/uk/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Українською</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>Tiếng Việt</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>华语</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/tw/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>華語</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/km/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>ភាសាខ្មែរ</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fa/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>فارسی</a>
</li>    </ul>
</div>
                                    </div>
    </div>
        </nav>
    </div>
</div>
                <div
    class="o-site-nav-wrapper"
    data-nav-id="settings">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-settings" role="navigation">
                <div class="o-site-nav__wrapper">
        <div class="o-site-nav__block">
            <div class="m-nav-list m-nav-list--single-column">
                <ul class="m-nav-list__list" data-nav-site-settings>

                                                                                                        <li class="m-nav-list__list__item" data-pwa-screen-install-button>
                                    <span class="o-site-setting-pwa-label a-nav-item">
                                                                                    <span class="a-nav-item__svg">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
  <g transform="translate(-193 -135)">
    <g transform="translate(1 1)">
      <path d="M3526-68h8" transform="translate(-3330 210)" fill="none" stroke="#000" stroke-width="1"/>
      <path d="M3526-68h8" transform="translate(132 -3388) rotate(90)" fill="none" stroke="#000" stroke-width="1"/>
    </g>
    <g transform="translate(193 135)" fill="none" stroke="#000" stroke-width="1">
      <rect width="16" height="16" rx="3" stroke="none"/>
      <rect x="0.5" y="0.5" width="15" height="15" rx="2.5" fill="none"/>
    </g>
  </g>
</svg>

                                            </span>
                                                                                <span class="a-nav-item__title">Browsing offline</span>
                                    </span>
                                </li>
                                                                                                                        <li class="m-nav-list__list__item">
                            <a href="#" data-gdpr-show-preferences="true"
                               class="a-nav-item"
                            >
                                                                    <span class="a-nav-item__svg">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="20.979" height="21.019" viewBox="0 0 20.979 21.019">
  <g transform="translate(0 0.019)">
    <g>
      <path d="M20.422,9.505a2.993,2.993,0,0,1-2.676-4.214A3.978,3.978,0,0,1,12.563.738a9.991,9.991,0,1,0,7.859,8.768Z" fill="none" stroke="#000" stroke-width="1"/>
      <path d="M6.833,13.528a1.5,1.5,0,1,1,1.5-1.5,1.5,1.5,0,0,1-1.5,1.5"/>
      <path d="M8.833,8.528a1.5,1.5,0,1,1,1.5-1.5,1.5,1.5,0,0,1-1.5,1.5"/>
      <path d="M13.333,14.528a1,1,0,1,1,1-1,1,1,0,0,1-1,1"/>
    </g>
  </g>
</svg>

                                            </span>
                                                                <span class="a-nav-item__title">Manage my privacy settings</span>
                            </a>
                        </li>
                                            
                </ul>
            </div>
        </div>
    </div>
        </nav>
    </div>
</div>

                                <div
                        class="o-site-nav-wrapper o-site-nav-wrapper--is-bb"
                        data-nav-id="actualites">
                        <div class="o-site-nav__scrollable">
                            <nav class="o-site-nav" id="site-nav-actualites" role="navigation">
                                <div class="o-site-nav__wrapper">
                                    <div class="o-site-nav__block">
                                                                                    <div class="m-nav-list m-nav-list--primary m-nav-list--">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/en/france/" class="a-nav-link " tabindex="-1" data-menu-link>France</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/africa/" class="a-nav-link " tabindex="-1" data-menu-link>Africa</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/international/" class="a-nav-link " tabindex="-1" data-menu-link>International</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/science-technology/" class="a-nav-link " tabindex="-1" data-menu-link>Science &amp; Technology</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/culture/" class="a-nav-link " tabindex="-1" data-menu-link>Culture</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/sport/" class="a-nav-link " tabindex="-1" data-menu-link>Sport</a>
</li>    </ul>
</div>
                                                                            </div>
                                </div>
                            </nav>
                        </div>
                    </div>
                                                                
            <a class="a-a11y-skip-main" href="#main-content" tabindex="0">Skip to main content</a>
                <div class="o-header">
    <header class="o-header__inner" role="banner">
        <div class="o-header__inner__background">
                                    <div class="o-header__home-link-wrapper">
                <a
                    class="a-home-link"
                    href="/en/"
                    aria-label="Back to homepage"
                    tabindex="0"
                >
                        <span class="a-brand-logo a-brand-logo--rfi"></span>
                </a>
            </div>

                        <div data-site-nav-button class="o-header__site-nav-link o-header__site-nav-link--start">
                <site-nav-button nav-id="language">
                    <template v-slot:svg-active>
                        <span class="a-bottom-bar-link__svg">
                                                            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
    <g fill="none" stroke="currentColor" stroke-width="1">
        <circle cx="10" cy="10" r="10" stroke="none"/>
        <circle cx="10" cy="10" r="9.5" fill="none"/>
    </g>
    <line x2="19" transform="translate(0.5 7.5)" fill="none" stroke="currentColor" stroke-width="1"/>
    <line x2="19" transform="translate(0.5 12.5)" fill="none" stroke="currentColor" stroke-width="1"/>
    <path d="M334.781-308.531s-9.281,9.406.219,19.156" transform="translate(-325 309)" fill="none" stroke="currentColor" stroke-width="1"/>
    <path d="M334.781-308.531s-9.281,9.406.219,19.156" transform="translate(344.72 -288.906) rotate(180)" fill="none" stroke="currentColor" stroke-width="1"/>
</svg>

                                                    </span>
                    </template>
                    <template v-slot:svg-not-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                        </span>
                    </template>
                </site-nav-button>
            </div>
            <div data-site-nav-button class="o-header__site-nav-link o-header__site-nav-link--end">
                <site-nav-button nav-id="settings">
                    <template v-slot:svg-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="21.074" height="21" viewBox="0 0 21.074 21">
    <g transform="translate(0.537 0.5)">
        <g transform="translate(0 0)">
            <path d="M17.646,10.979A7.171,7.171,0,0,0,17.71,10a5.857,5.857,0,0,0-.075-.979l2.174-1.646a.5.5,0,0,0,.129-.635L17.882,3.281a.53.53,0,0,0-.632-.229l-2.559,1a7.619,7.619,0,0,0-1.735-.979L12.57.427A.514.514,0,0,0,12.056,0H7.944a.5.5,0,0,0-.5.427L7.055,3.073a7.787,7.787,0,0,0-1.735.979l-2.559-1a.518.518,0,0,0-.632.229L.084,6.74a.466.466,0,0,0,.129.635L2.386,9.021a5.639,5.639,0,0,0-.021,1.958L.191,12.625a.5.5,0,0,0-.129.635l2.056,3.458a.53.53,0,0,0,.632.229l2.559-1a7.619,7.619,0,0,0,1.735.979l.386,2.646A.522.522,0,0,0,7.944,20h4.112a.5.5,0,0,0,.5-.427l.386-2.646a7.4,7.4,0,0,0,1.735-.979l2.559,1a.518.518,0,0,0,.632-.229l2.056-3.458a.474.474,0,0,0-.129-.635ZM10,13.75A3.815,3.815,0,0,1,6.145,10a3.857,3.857,0,0,1,7.71,0A3.815,3.815,0,0,1,10,13.75" transform="translate(0 0)" fill="none" stroke="currentColor" stroke-width="1"/>
        </g>
    </g>
</svg>

                        </span>
                    </template>
                    <template v-slot:svg-not-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                        </span>
                    </template>
                </site-nav-button>
            </div>
            <div data-site-nav-button class="o-header__site-nav-link o-header__site-nav-link--main o-header__site-nav-link--desktop-only">
                <site-nav-button nav-id="menu">
                    <template v-slot:svg-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 15 12">
  <g transform="translate(-388.5 -887)">
    <line x2="15" transform="translate(388.5 888)" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="15" transform="translate(388.5 893)" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="15" transform="translate(388.5 898)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                        </span>
                    </template>
                    <template v-slot:svg-not-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                        </span>
                    </template>
                </site-nav-button>
            </div>
                    </div>
    </header>
</div>
            

                        <main data-nav-container role="main">
                                                <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
        <div class="o-ad-container__content o-ad-container__content--report-enabled">
            <div class="o-ad-container__content__ad"
                data-tms-ad-type="banner"
                data-tms-ad-status="idle"
                data-tms-ad-pos="1"></div>
                            <button title="Report this ad" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107"><g fill="none" stroke="currentColor"><path d="M7.994 15.607a1.5 1.5 0 0 1-1.5-1.5v-3.423H1.325l5.169-4.547V2a1.5 1.5 0 0 1 1.5-1.5h16.083a1.5 1.5 0 0 1 1.5 1.5v12.107a1.5 1.5 0 0 1-1.5 1.5z"/><g stroke-width="2"><path d="M16.037 10.504v-7.84M16.037 13.442V11.71"/></g></g></svg></button>
                    </div>
    </div>
    <div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article" id="main-content" tabindex="-1">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/en/"
                       class="m-breadcrumb__list__item__home"
                       aria-label="Back to homepage"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M9302-3972h-3v-7.125l4.875-4.875 4.874 4.875v7.125H9306v-4h-4v4z"/></svg></a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/en/live-news/"
                       class="m-breadcrumb__list__item__link">Live news</a></li>
            </ol>
</nav>
    
        <article data-article-content>
            
            
                            <h1 class="t-content__title a-page-title">Fed rate hopes weigh on dollar, stocks fall ahead of US jobs data</h1>
            
                            <div class="t-content__shares">
                    
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=113191652055439&amp;href=https%3A%2F%2Frfi.my%2F8xHQ.F&amp;redirect_uri=https%3A%2F%2Fwww.rfi.fr%2Fen%2Fbusiness-and-tech%2F20221202-fed-rate-hopes-weigh-on-dollar-stocks-fall-ahead-of-us-jobs-data&amp;locale=en_US" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
                                                                                    <a href="whatsapp://send?text=Fed%20rate%20hopes%20weigh%20on%20dollar%2C%20stocks%20fall%20ahead%20of%20US%20jobs%20data%20-%20https%3A%2F%2Frfi.my%2F8xHQ.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=Fed%20rate%20hopes%20weigh%20on%20dollar%2C%20stocks%20fall%20ahead%20of%20US%20jobs%20data%20-%20https%3A%2F%2Frfi.my%2F8xHQ.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frfi.my%2F8xHQ.T&amp;via=RFI_En&amp;related=RFI_En&amp;text=Fed%20rate%20hopes%20weigh%20on%20dollar%2C%20stocks%20fall%20ahead%20of%20US%20jobs%20data&amp;lang=en" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                                                                                            
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="Share"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
            </div>
                </div>
            
                                                <div class="t-content__dates">
                        <p class="m-pub-dates"><span class="m-pub-dates__date">Issued on: <time datetime="2022-12-02T02:54:11+00:00" pubdate="pubdate">02/12/2022 - 03:54</time></span><span class="m-pub-dates__date">Modified: <time datetime="2022-12-02T02:52:18+00:00">02/12/2022 - 03:52</time></span></p>
                    </div>
                                    

    
                                    <div class="t-content__main-media">
                                                                                                                                    

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/b85e3d6e-2a5b-11ed-bc64-005056bfb2b6/w:388/p:16x9/c322de87624a6267d58267e9d55d07578d965809.webp 388w,https://s.rfi.fr/media/display/b85e3d6e-2a5b-11ed-bc64-005056bfb2b6/w:720/p:16x9/c322de87624a6267d58267e9d55d07578d965809.webp 720w,https://s.rfi.fr/media/display/b85e3d6e-2a5b-11ed-bc64-005056bfb2b6/w:1024/p:16x9/c322de87624a6267d58267e9d55d07578d965809.webp 1024w,https://s.rfi.fr/media/display/b85e3d6e-2a5b-11ed-bc64-005056bfb2b6/w:1280/p:16x9/c322de87624a6267d58267e9d55d07578d965809.webp 1280w"
        sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="US jobs data Friday will be closely watched for an insight into the state of the economy" srcset="https://s.rfi.fr/media/display/b85e3d6e-2a5b-11ed-bc64-005056bfb2b6/w:388/p:16x9/c322de87624a6267d58267e9d55d07578d965809.jpg 388w,https://s.rfi.fr/media/display/b85e3d6e-2a5b-11ed-bc64-005056bfb2b6/w:720/p:16x9/c322de87624a6267d58267e9d55d07578d965809.jpg 720w,https://s.rfi.fr/media/display/b85e3d6e-2a5b-11ed-bc64-005056bfb2b6/w:1024/p:16x9/c322de87624a6267d58267e9d55d07578d965809.jpg 1024w,https://s.rfi.fr/media/display/b85e3d6e-2a5b-11ed-bc64-005056bfb2b6/w:1280/p:16x9/c322de87624a6267d58267e9d55d07578d965809.jpg 1280w"
     sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
     loading="eager"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">US jobs data Friday will be closely watched for an insight into the state of the economy</span>                <span class="a-media-legend">© Frederic J. BROWN / AFP</span>            </figcaption>
            </figure>
                                                            </div>
                    
            <div class="t-content__authors-tts">
        <div class="m-author-n-reading-time">
                            <div class="m-author-n-reading-time__reading-time">
                <span class="svg" title="Reading time"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg></span> 2 min</div>
            </div>
    </div>

            <p class="t-content__chapo">
            <span class="t-location">Hong Kong (AFP) – </span>The dollar struggled to recover on Friday from its recent sell-off as traders grew confident the Federal Reserve will slow its pace of interest rate hikes, while an equities rally sputtered ahead of key US jobs data.        </p>
    
            <div class="t-content__body u-clearfix">
            <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
            <div
        class="m-block-ad "
        data-tms-ad-type="box"
        data-tms-ad-status="idle"
        data-tms-ad-pos="1"
    >
        <div class="m-block-ad__label m-block-ad__label--report-enabled">
            <span class="m-block-ad__label__text">Advertising</span>
                        <button title="Report this ad" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107"><g fill="none" stroke="currentColor"><path d="M7.994 15.607a1.5 1.5 0 0 1-1.5-1.5v-3.423H1.325l5.169-4.547V2a1.5 1.5 0 0 1 1.5-1.5h16.083a1.5 1.5 0 0 1 1.5 1.5v12.107a1.5 1.5 0 0 1-1.5 1.5z"/><g stroke-width="2"><path d="M16.037 10.504v-7.84M16.037 13.442V11.71"/></g></g></svg></button>
                    </div>
        <div class="m-block-ad__content">
        </div>
    </div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Read more</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><path d="m.707 22 22 22 22-22m-22 22V0" style="fill:none;stroke:#9a9a9a;stroke-width:2px"/></svg></span>
    </button>
    </div>
            <p>Another positive inflation data release out of the United States added to expectations that the US central bank will take a lighter approach to lifting borrowing costs at its December meeting.</p><p>The personal consumption expenditures price index data came a day after Fed boss Jerome Powell indicated that the days of 75 percentage-point rate increases were gone as officials pore over the impact of tightening on the economy.</p><p>A report showing factory activity shrinking in November added to the sense that the Fed moves were kicking in.</p><p>The developments gave forex traders another reason to shift out of the dollar, pushing it down against its major peers -- having surged this year on the back of hawkish Fed policy.</p><p>The greenback was under particular pressure from the yen Thursday, having hit a three-decade high in October, while sterling and the yuan were also well up from the record lows touched recently.</p><p>The US unit was unable to break higher on Friday.</p><p>However, several Fed officials including Powell have lined up to warn that rates will continue to rise and stay elevated, with the possibility of no cut until 2024.</p><p>While the mood on trading floors has become much lighter, equity investors took a step back from their latest buying spree as they awaited the release of the closely watched non-farm payrolls report later Friday.</p><p>The figures will provide the most recent snapshot of how the world's top economy is faring in light of the higher rates and four-decade-high inflation.</p><p>"Stocks are grinding a touch lower in Asia after a directionless US session, which sees local traders book some profits ahead of the non-farm payroll report," said SPI Asset Management's Stephen Innes.</p><p>"A strong report could still reinforce the Fed's hawkish ambitions. So traders are jockeying for position ahead of the moderately high-risk event."</p><p>Tokyo, Sydney, Seoul, Singapore, Taipei, Wellington, Manila and Jakarta all fell.</p><p>However, Hong Kong and Shanghai were again the standout performers, boosted by hopes that China is edging towards a pivot from its draconian Covid-zero strategy that has locked down tens of millions and strangled the giant economy.</p><p>The move came after widespread protests across the country earlier in the week against almost three years of heavy-handed containment measures and calls for more political freedoms, which have rattled the leadership of Xi Jinping.</p><h2>Key figures around 0230 GMT</h2><p>Tokyo - Nikkei 225: DOWN 1.9 percent at 27,679.84 (break)</p><p>Hong Kong - Hang Seng Index: UP 0.5 percent at 18,822.49</p><p>Shanghai - Composite: UP 0.1 percent at 3,167.57</p><p>Euro/dollar: DOWN at $1.0514 from $1.0529 on Thursday</p><p>Dollar/yen: DOWN at 135.10 yen from 135.34 yen</p><p>Pound/dollar: DOWN at $1.2240 from $1.2251</p><p>Euro/pound: DOWN at 85.90 pence from 85.91 pence</p><p>West Texas Intermediate: UP 0.2 percent at $81.39 per barrel</p><p>Brent North Sea crude: UP 0.3 percent at $87.12 per barrel</p><p>New York - Dow: DOWN 0.6 percent at 34,395.01 (close)</p><p>London - FTSE 100: DOWN 0.2 percent at 7,558.49 (close)</p>
            <p class="t-copyright">© 2022 AFP</p>        </div>

            
                </article>

                    <div
        class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
        data-tms-ad-type="post-article"
        data-tms-ad-status="idle"
        data-tms-ad-pos="1"
    ></div>
        
                                                    <script id="datalayer" type="application/json">
                            {"content_title":"Fed rate hopes weigh on dollar, stocks fall ahead of US jobs data","content_id":"WB402659680fe8b674bd5bc9616b7f94f9-RFI-EN-20221202","canonical":"https:\/\/www.rfi.fr\/en\/business-and-tech\/20221202-fed-rate-hopes-weigh-on-dollar-stocks-fall-ahead-of-us-jobs-data","page_name":"20221202-fed-rate-hopes-weigh-on-dollar-stocks-fall-ahead-of-us-jobs-data","publication_date":"2022-12-02","publication_time":"02:54","authors":[],"tags":[],"main_media_type":"texte","cat1":"depeches","cat2":null,"cat3":null,"content_type":"depeche","site_brand":"rfi","site_env":null,"site_context":"interne","http_code":200,"site_version":"2.4.4","site_locale":"en"}
                        </script>
                                    </div>
                                            </main>

                                                <div back-to-top>
    <back-to-top
        title="back to top"
    >
        <span class="svg"><svg width="40" height="40" fill="none" xmlns="http://www.w3.org/2000/svg"><g filter="url(#a)"><circle cx="20" cy="20" r="17" fill="#fff" fill-opacity=".6"/></g><path fill-rule="evenodd" clip-rule="evenodd" d="M19.445 12.96a1 1 0 0 1 1.434 0l9.033 9.29a1.389 1.389 0 0 1-1.991 1.937l-7.759-7.98-7.758 7.98a1.389 1.389 0 0 1-1.992-1.936l9.033-9.291z" fill="#000"/><path fill-rule="evenodd" clip-rule="evenodd" d="M20 36.667c9.205 0 16.667-7.462 16.667-16.667 0-9.205-7.462-16.667-16.667-16.667-9.205 0-16.667 7.462-16.667 16.667 0 9.205 7.462 16.667 16.667 16.667zM20 40c11.046 0 20-8.954 20-20S31.046 0 20 0 0 8.954 0 20s8.954 20 20 20z" fill="#000"/><defs><filter id="a" x="-17" y="-17" width="74" height="74" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feFlood flood-opacity="0" result="BackgroundImageFix"/><feGaussianBlur in="BackgroundImage" stdDeviation="10"/><feComposite in2="SourceAlpha" operator="in" result="effect1_backgroundBlur_1536_24488"/><feBlend in="SourceGraphic" in2="effect1_backgroundBlur_1536_24488" result="shape"/></filter></defs></svg></span>
            </back-to-top>
</div>
                            
                                                <div data-player-playlist>
    <player-playlist></player-playlist>
</div>
                            
                            <div data-player-audio-panel>
    <player-audio-panel/>
</div>
                <div class="o-sticky-wrapper">
                    <div data-root-urgent-banner></div>
                    <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="en"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    >
    </player-audio>
</div>
                </div>
            
                            <div class="o-bottom-bar">
            <div class="o-bottom-bar__item"><div class="o-bottom-bar__item__link">
                                        <a href="/en/" data-action="homepage"
                       title="Homepage"
                       class="a-bottom-bar-link"
                    ><span class="a-bottom-bar-link__svg a-bottom-bar-link__svg--picto_home_empty">
                                <svg xmlns="http://www.w3.org/2000/svg" width="18.395" height="19.475" viewBox="0 0 18.395 19.475">
  <path d="M52,342.414v9.125h5.8V344.7h5.8v6.844h5.8v-9.125l-8.7-9.125Z" transform="translate(-51.5 -332.564)" fill="none" stroke="currentColor" stroke-width="1"/>
</svg>

                            </span><span class="a-bottom-bar-link__label">Homepage</span></a>
                </div>
                    </div>
            <div class="o-bottom-bar__item">                                                <div data-site-nav-button class="o-bottom-bar__item__link">
                                            <site-nav-button nav-id="actualites">
                            <template v-slot:svg-active><span class="a-bottom-bar-link__svg a-bottom-bar-link__svg--picto_actualites">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="20.998" height="21" viewBox="0 0 20.998 21">
  <g transform="translate(0.26 0.26)">
    <g transform="translate(0.24 0.24)">
      <path d="M8.839.125a3.579,3.579,0,0,0,0,2.088c.382.794-.287,1.191-.86,1.093s-.86.4-1.147.993a3.283,3.283,0,0,1-.954,1.492c-.478.3-.956.6-1.434.4a1.349,1.349,0,0,0-1.527.064c-.765.433-.669.83-.574,1.029a3.365,3.365,0,0,1-.064,1.093c-.031.4.254.855,1.02.875s1.432-.576,1.719-.576.669.556,1.241.576a2.835,2.835,0,0,1,1.623.615,7.649,7.649,0,0,1,1.068,1.59c.366.7.557.6.748.7a2.3,2.3,0,0,1-.291,2.386c-.179.279-.633.712-.76.894,0,0,.095.694-.191.894s-.669.5-.669.794-.1.794-.1,1.093.191,1.193-.095,1.193-1.131.1-1.52-1.392a9.185,9.185,0,0,0,0-.982c-.033-.447-.535-1.267-.32-2.013,0,0-1.575-2.013-1.575-3.354s-.072-1.415-.86-1.49A2.916,2.916,0,0,1,1.531,8.909,2.338,2.338,0,0,0,.314,8.238" transform="translate(0.011 -0.125)" fill="none" stroke="currentColor" stroke-width="1"/>
      <path d="M11.245,1.576a5.106,5.106,0,0,1-.717.5c-.285.143-.43.43,0,1.217s.717,1.432-.43,1.719-1.217,0-1.862.573a2.8,2.8,0,0,0-.86,1.147c-.143.287-.358,1.577.287,1.792a21.562,21.562,0,0,0,2.507.573,1.824,1.824,0,0,1,1.5,1.5c.215.86.287,3.081,1,3.224" transform="translate(5.732 0.919)" fill="none" stroke="currentColor" stroke-width="1"/>
      <path d="M20.123,10.125a10,10,0,1,1-10-10A10,10,0,0,1,20.123,10.125Z" transform="translate(-0.125 -0.125)" fill="none" stroke="currentColor" stroke-width="1"/>
    </g>
  </g>
</svg>

                                </span><span class="a-bottom-bar-link__label">News</span>
                            </template>
                            <template v-slot:svg-not-active>
                            <span class="a-bottom-bar-link__svg">
                                <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                            </span>
                                <span class="a-bottom-bar-link__label">
                                News
                            </span>
                            </template>
                        </site-nav-button>
                                    </div>
                    </div>
            <div class="o-bottom-bar__item"><div class="o-bottom-bar__item__link">
                                        <a href="/en/podcasts" data-action="podcasts"
                       title="Podcasts"
                       class="a-bottom-bar-link"
                    ><span class="a-bottom-bar-link__svg a-bottom-bar-link__svg--picto_podcast_white">
                                <svg xmlns="http://www.w3.org/2000/svg" width="19.899" height="22.166" viewBox="0 0 19.899 22.166">
  <g transform="translate(-20.051 0.5)">
    <circle cx="3.121" cy="3.121" r="3.121" transform="translate(26.81 6.693)"/>
    <rect width="4.517" height="7.822" transform="translate(27.672 13.845)"/>
    <g transform="translate(20.551)">
      <path d="M-.666-3.883A6.223,6.223,0,0,1-2.495-8.3,6.223,6.223,0,0,1-.666-12.713a6.225,6.225,0,0,1,4.415-1.829,6.225,6.225,0,0,1,4.415,1.829A6.223,6.223,0,0,1,9.992-8.3,6.223,6.223,0,0,1,8.163-3.883" transform="translate(5.701 17.748)" fill="none" stroke="currentColor" stroke-width="1"/>
      <path d="M-1.008-5.877a9.474,9.474,0,0,1-2.025-3,9.426,9.426,0,0,1-.742-3.678,9.423,9.423,0,0,1,.742-3.678,9.458,9.458,0,0,1,2.025-3,9.454,9.454,0,0,1,3-2.025,9.423,9.423,0,0,1,3.678-.742,9.423,9.423,0,0,1,3.678.742,9.442,9.442,0,0,1,3,2.025,9.448,9.448,0,0,1,2.026,3,9.423,9.423,0,0,1,.742,3.678,9.426,9.426,0,0,1-.742,3.678,9.464,9.464,0,0,1-2.026,3" transform="translate(3.776 22.008)" fill="none" stroke="currentColor" stroke-width="1"/>
    </g>
  </g>
</svg>

                            </span><span class="a-bottom-bar-link__label">Podcasts</span></a>
                </div>
                    </div>
        <div class="o-bottom-bar__item o-bottom-bar__item--burger">
        <div data-site-nav-button class="o-bottom-bar__item__link o-bottom-bar__item__link--main o-bottom-bar__item__link--mobile-only">
            <site-nav-button nav-id="menu">
                <template v-slot:svg-active>
                    <span class="a-bottom-bar-link__svg">
                        <svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 15 12">
  <g transform="translate(-388.5 -887)">
    <line x2="15" transform="translate(388.5 888)" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="15" transform="translate(388.5 893)" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="15" transform="translate(388.5 898)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                    </span>
                    <span class="a-bottom-bar-link__label">Menu</span>
                </template>
                <template v-slot:svg-not-active>
                    <span class="a-bottom-bar-link__svg">
                        <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                    </span>
                    <span class="a-bottom-bar-link__label">Menu</span>
                </template>
            </site-nav-button>
        </div>
    </div>
</div>
                    
                        
                
    

    

    

<script type="text/javascript">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</script>
        


        
                <script>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</script>
        <script defer src="/build/js/vendor.43559fe8eadc710f89c2.js"></script>
        <script defer src="/build/js/main.43559fe8eadc710f89c2.js"></script>
                                                                                                                                <script type="text/javascript" src="https://tms.fmm.io/rfi/en.js" async></script>
                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Page not found</div>
            <button class="a-close-button" aria-label="Close"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zm14.877 14.877v.218h.218z"/><path fill="#9a9a9a" d="m1394.245-4027.539 5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zm3.488 36.84-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>
            </div>
            <p class="a-loader-error__content__message">The content you requested does not exist or is not available anymore.</p>
        </div>
    </div>
</div>
            </body>
</html>
