<!DOCTYPE html>
<html dir="ltr" lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/en/site.manifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e2001a">

        <title>France to boost aid to firms facing major difficulty due to energy crisis</title>

    <link rel="canonical" href="https://www.rfi.fr/en/france/20220922-france-to-boost-aid-to-firms-facing-major-difficulty-due-to-energy-crisis">

    <link rel="amphtml" href="https://amp.rfi.fr/en/france/20220922-france-to-boost-aid-to-firms-facing-major-difficulty-due-to-energy-crisis">


                <meta property="og:image" content="https://s.rfi.fr/media/display/9738010e-39b2-11ed-b9c7-005056bf30b7/w:1280/p:16x9/000_32JD7BV.jpg">
                                        <meta property="og:locale" content="en_US">
                                        <meta property="og:site_name" content="RFI">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="France to boost aid to firms facing major difficulty due to energy crisis">
                                        <meta property="og:description" content="French Finance Minister Bruno Le Maire has promised faster and bigger state aid for companies hit hard by the energy crisis.">
                                        <meta property="og:see_also" content="https://www.rfi.fr/en/france/20220915-why-france-is-struggling-to-power-through-the-energy-crisis">
                <meta property="og:see_also" content="https://www.rfi.fr/en/europe/20220917-eu-energy-roadmap-aims-to-avoid-winter-of-discontent">
                <meta property="og:see_also" content="https://www.rfi.fr/en/france/20220917-louvre-versailles-to-turn-off-lights-earlier-in-energy-savings-push">
                                            <meta property="og:url" content="https://www.rfi.fr/en/france/20220922-france-to-boost-aid-to-firms-facing-major-difficulty-due-to-energy-crisis">
                                        <meta property="fb:app_id" content="113191652055439">
                                        <meta property="fb:pages" content="28764872018">
                                        <meta property="article:publisher" content="https://www.facebook.com/RFI.English/">
                                        <meta property="article:author" content="https://www.facebook.com/RFI.English/">
                                        <meta property="article:published_time" content="2022-09-22T06:32:14+00:00">
                                        <meta property="article:modified_time" content="2022-09-22T06:32:07+00:00">
                                        <meta property="article:section" content="france">
                                        <meta property="article:tag" content="France">
                <meta property="article:tag" content="Aid">
                <meta property="article:tag" content="Energy">
                <meta property="article:tag" content="Electricity">
                <meta property="article:tag" content="Economic crisis">
                                            <meta property="ia:markup_url" content="https://instantarticles.rfi.fr/en/france/20220922-france-to-boost-aid-to-firms-facing-major-difficulty-due-to-energy-crisis">
                                        <meta name="description" content="French Finance Minister Bruno Le Maire has promised faster and bigger state aid for companies hit hard by the energy crisis.">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@RFI_En">
                                        <meta name="twitter:creator" content="@RFI_En">
                                        <meta name="keywords" content="France,France,Aid,Energy,Electricity,Economic crisis">
                                        <meta name="apple-mobile-web-app-title" content="RFI">
                                        <meta name="application-name" content="RFI">
                                        <meta name="msapplication-TileColor" content="#e2001a">
                                        <meta name="theme-color" content="#ffffff">
                        <meta name="apple-mobile-web-app-capable" content="yes">

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['en'],default:'en'},};

    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"French Finance Minister Bruno Le Maire has promised faster and bigger state aid for companies hit hard by the energy crisis.","url":"https:\/\/www.rfi.fr\/en\/france\/20220922-france-to-boost-aid-to-firms-facing-major-difficulty-due-to-energy-crisis","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.rfi.fr\/en\/france\/20220922-france-to-boost-aid-to-firms-facing-major-difficulty-due-to-energy-crisis"},"datePublished":"2022-09-22T06:32:14+00:00","dateModified":"2022-09-22T06:32:07+00:00","image":["https:\/\/s.rfi.fr\/media\/display\/9738010e-39b2-11ed-b9c7-005056bf30b7\/w:1280\/p:16x9\/000_32JD7BV.jpg","https:\/\/s.rfi.fr\/media\/display\/9738010e-39b2-11ed-b9c7-005056bf30b7\/w:1280\/p:4x3\/000_32JD7BV.jpg","https:\/\/s.rfi.fr\/media\/display\/9738010e-39b2-11ed-b9c7-005056bf30b7\/w:1280\/p:1x1\/000_32JD7BV.jpg"],"thumbnailUrl":"https:\/\/s.rfi.fr\/media\/display\/9738010e-39b2-11ed-b9c7-005056bf30b7\/w:1280\/p:16x9\/000_32JD7BV.jpg","creator":[{"@type":"Person","name":"RFI"}],"author":[{"@type":"Person","name":"RFI"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"RFI","url":"http:\/\/www.rfi.fr\/","logo":{"@type":"ImageObject","url":"https:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png"}},"headline":"France to boost aid to firms facing major difficulty due to energy crisis","keywords":"France,Aid,Energy,Electricity,Economic crisis","articleSection":"France"},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"http:\/\/www.rfi.fr\/en\/","name":"RFI"}},{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.rfi.fr\/en\/france\/","name":"France"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.rfi.fr\/en\/france\/20220922-france-to-boost-aid-to-firms-facing-major-difficulty-due-to-energy-crisis","name":"France to boost aid to firms facing major difficulty due to energy crisis"}}]}]
        </script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                
                                <link type="text/css" rel="preload" as="style" onload="this.rel='stylesheet'" href="/build/css/root--en.1006790d4d0bb5edd41c.css">
                

            <link rel="preload" href="/build/fonts/Roboto-Bold.0e19e78300e4c59a6a870a571201ea62.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/Roboto-Regular.91c246eb7465283afb63aad6bd11b62a.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    
            
            

    

    
    
            <link rel="preload" as="style" href="/build/css/article--en.f2e3ab22fe5ad7c0a148.css" onload="this.rel='stylesheet'">
    
        <meta name="apple-mobile-web-app-capable" content="yes">
<link rel="apple-touch-startup-image" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-750x1334.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1242x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-640x1136.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-1536x2048.png">

                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--en.1006790d4d0bb5edd41c.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--en.f2e3ab22fe5ad7c0a148.css">
    
            </head>
        <body class="u-header-sticky u-has-nav-bar"         data-cmp-theme="rfi"
                  data-site-nav-state="hidden" data-share-popin-state="hidden">

        
                    <div id="data-ah2s-ios"><ios-ah2s-modal></ios-ah2s-modal></div>
<div data-pwa-android-screen class="o-pwa-ah2s o-pwa-ah2s--android-optin" style="display:none;">
    <div class="o-pwa-ah2s__content">
        <button data-pwa-screen-install-button class="o-pwa-ah2s__content__install-btn">
            <span class="a-brand-logo a-brand-logo--rfi"></span>
            <p class="o-pwa-ah2s__content__body">Add RFI to your home screen</p>
        </button>
        <button data-pwa-screen-close-button class="o-pwa-ah2s__content__close-btn a-close-button" aria-label="Close"></button>
    </div>
</div>
            <div id="pwa-offline-banner"><pwa-offline-banner></pwa-offline-banner></div>
        
        
            <a class="a-a11y-skip-main" href="#main-content" tabindex="0">Skip to main content</a>
                <div class="o-header">
    <header class="o-header__inner" role="banner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/en/"
                aria-label="Back to homepage"
                tabindex="0"
            >    <span class="a-brand-logo a-brand-logo--rfi"></span>
</a>
                                        <div data-site-nav-button class="o-header__site-nav-link">
                <site-nav-button></site-nav-button>
            </div>
        </div>
    </header>
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-rfi" role="navigation">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="Languages"
                                  foldable-id="nav-toggle-id-1"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Français</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>English</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/es/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Español</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/pt/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Português</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/br/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Português do Brasil</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ha/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Hausa</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/sw/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Kiswahili</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ma/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Mandenkan</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ff/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Fulfulde</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi.ro/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>România</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ru/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Русский</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Tiếng Việt</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>华语</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/tw/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>華語</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/km/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>ភាសាខ្មែរ</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fa/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>فارسی</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">News</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/en/" class="a-nav-link " tabindex="-1" data-menu-link>Home</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/france/" class="a-nav-link " tabindex="-1" data-menu-link>France</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/europe/" class="a-nav-link " tabindex="-1" data-menu-link>Europe</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/africa/" class="a-nav-link " tabindex="-1" data-menu-link>Africa</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/international/" class="a-nav-link " tabindex="-1" data-menu-link>International</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/science-technology/" class="a-nav-link " tabindex="-1" data-menu-link>Science &amp; Technology</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/business/" class="a-nav-link " tabindex="-1" data-menu-link>Business</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/culture/" class="a-nav-link " tabindex="-1" data-menu-link>Culture</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/sport/" class="a-nav-link " tabindex="-1" data-menu-link>Sport</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Listen to RFI</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/en/podcasts/" class="a-nav-link " tabindex="-1" data-menu-link>Podcasts</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/podcasts/paris-live/" class="a-nav-link " tabindex="-1" data-menu-link>Paris Live</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/videos" class="a-nav-link " tabindex="-1" data-menu-link>Videos</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/live" class="a-nav-link " tabindex="-1" data-menu-link>Live</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">On social networks</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/FBen" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/TWen" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/IGen" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/YTen" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/TGen" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Telegram" aria-label="Telegram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><defs><linearGradient id="a" x1="0.66" y1="0.437" x2="0.851" y2="0.802" gradientUnits="objectBoundingBox"><stop offset="0" stop-color="#eff7fc"/><stop offset="1" stop-color="#fff"/></linearGradient></defs><g transform="translate(-101 -880)"><path d="M40.516,0H4.484A4.473,4.473,0,0,0,0,4.484V40.516A4.473,4.473,0,0,0,4.484,45H40.516A4.473,4.473,0,0,0,45,40.516V4.484A4.473,4.473,0,0,0,40.516,0Z" transform="translate(101 880)" fill="#1e96c8"/><g transform="translate(0.349 -1.128)"><g transform="translate(72 839)"><path d="M85.936,103.368c-.956,0-.794-.361-1.124-1.272L82,92.842,103.647,80" transform="translate(-39.212 -26.949)" fill="#c8daea"/><path d="M98,151.932a1.891,1.891,0,0,0,1.476-.738l3.936-3.827-4.909-2.96" transform="translate(-51.276 -75.513)" fill="#a9c9dd"/><path d="M61.494,89.948l11.9,8.789c1.357.749,2.337.361,2.675-1.26l4.842-22.818c.5-1.988-.758-2.889-2.056-2.3L50.418,83.322c-1.941.778-1.93,1.861-.354,2.344l7.3,2.277L74.253,77.286c.8-.484,1.529-.224.929.31" transform="translate(-14.268 -21.053)" fill="url(#a)"/></g></g></g></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/TIen" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="TuneIn" aria-label="TuneIn" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"><defs><clipPath id="a"><path fill="none" d="M0 0h41v18H0z"/></clipPath></defs><path d="M40.517 0H4.484A4.473 4.473 0 0 0 0 4.484v36.033A4.473 4.473 0 0 0 4.484 45h36.033A4.473 4.473 0 0 0 45 40.517V4.484A4.473 4.473 0 0 0 40.517 0z" fill="#1c203d"/><g><g transform="translate(2 14)" clip-path="url(#a)"><path d="M36.814 3.924a.166.166 0 0 0-.163-.163h-.817a.166.166 0 0 0-.163.163v3.07c0 .048-.054.068-.075.014l-1.117-3.1a.2.2 0 0 0-.2-.15H33.3a.166.166 0 0 0-.163.163v5.388a.166.166 0 0 0 .163.166h.817a.166.166 0 0 0 .163-.163V6.49c0-.048.054-.068.075-.014l1.11 2.866a.208.208 0 0 0 .218.136h.967a.166.166 0 0 0 .163-.163zM32.232 8.54a.166.166 0 0 0-.163-.163h-.694a.079.079 0 0 1-.082-.082v-3.35a.079.079 0 0 1 .082-.082h.613a.166.166 0 0 0 .163-.163v-.776a.166.166 0 0 0-.163-.163h-2.534a.166.166 0 0 0-.163.163V4.7a.166.166 0 0 0 .163.163h.613a.079.079 0 0 1 .082.082v3.35a.079.079 0 0 1-.082.082h-.694a.166.166 0 0 0-.163.163v.776a.166.166 0 0 0 .163.163h2.7a.166.166 0 0 0 .163-.163zm-7.313-3.554H1.328a.1.1 0 0 0-.1.1v11.236a.1.1 0 0 0 .1.1h23.49a.1.1 0 0 0 .1-.1zM40.851.288v12.664a.61.61 0 0 1-.613.613H26.145v3.472a.61.61 0 0 1-.613.613H.613A.61.61 0 0 1 0 17.037V4.375a.61.61 0 0 1 .613-.613h24.306V.288a.61.61 0 0 1 .613-.613h14.707a.619.619 0 0 1 .613.613M21.3 12.421h-1.936a.079.079 0 0 1-.082-.082v-.98a.079.079 0 0 1 .082-.082H21.2a.166.166 0 0 0 .163-.163v-.817a.166.166 0 0 0-.163-.163h-1.836a.079.079 0 0 1-.082-.082v-.977a.079.079 0 0 1 .082-.082h1.906a.166.166 0 0 0 .163-.163v-.821a.166.166 0 0 0-.163-.163H18.3a.166.166 0 0 0-.163.163v5.392a.166.166 0 0 0 .163.163h3a.166.166 0 0 0 .163-.163v-.817a.166.166 0 0 0-.163-.163m-4.238-4.576h-.817a.166.166 0 0 0-.163.163v3.067c0 .048-.054.068-.075.014l-1.117-3.1a.2.2 0 0 0-.2-.15h-.967a.166.166 0 0 0-.163.163v5.392a.166.166 0 0 0 .163.163h.817a.166.166 0 0 0 .163-.163v-2.819c0-.048.054-.068.075-.014l1.11 2.866a.208.208 0 0 0 .218.136h.967a.166.166 0 0 0 .163-.163V8.009a.172.172 0 0 0-.17-.163m-4.6 0h-.824a.166.166 0 0 0-.163.163v3.84c0 .361-.293.654-.79.654a.69.69 0 0 1-.776-.654v-3.84a.166.166 0 0 0-.163-.163h-.831a.166.166 0 0 0-.163.163v3.84a1.846 1.846 0 0 0 1.927 1.8 1.852 1.852 0 0 0 1.947-1.8v-3.84a.177.177 0 0 0-.17-.163m-4.494.163v.817a.166.166 0 0 1-.163.163H6.781a.079.079 0 0 0-.081.086v4.33a.166.166 0 0 1-.163.163h-.818a.166.166 0 0 1-.163-.163v-4.33a.079.079 0 0 0-.082-.082H4.453a.166.166 0 0 1-.163-.163v-.821a.166.166 0 0 1 .163-.163H7.8a.166.166 0 0 1 .163.163" fill="#14d8cc"/></g></g></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="Services"
                                  foldable-id="nav-toggle-id-4"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/en/how-to-listen" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Listen to RFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/applications" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Applications</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/en/apprendre-enseigner" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Learn French</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="About RFI"
                                  foldable-id="nav-toggle-id-5"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/en/about-us" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Who are we?</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/contact?brand=rfi" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Contact us</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="http://partenariat.rfi.fr/Default.aspx?ReturnUrl=%2f%3flang%3den&amp;lang=en" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Become a partner radio</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfiadvertising.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Advertising</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/contact?brand=rfi&amp;topic=vente_contenu" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Buy content</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://fmm.io/jobs" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Work with us</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/legal-notice" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Legal notice</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/privacy" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Privacy</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/cookies" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Cookies</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="#" class="a-nav-link " tabindex="-1" data-gdpr-show-preferences="true" data-menu-link-foldable>Preference Center</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="France Médias Monde sites"
                                  foldable-id="nav-toggle-id-6"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Savoirs</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Music</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Instrumental</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France 24</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>MCD</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.infomigrants.net/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>InfoMigrants</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>CFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://academie.france24-mcd-rfi.com/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Académie</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer" data-site-nav-footer>
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/en/" class="a-brand-logo a-brand-logo--rfi" target="_top" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1" data-menu-link></a>
<a href="https://www.france24.com/en/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1" data-menu-link></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1" data-menu-link></a>
<a href="https://www.francemediasmonde.com/en/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1" data-menu-link></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2022 Copyright RFI - All rights reserved. RFI is not responsible for the content of external websites. Audience ratings certified by ACPM/OJD.</p><a href="https://www.acpm.fr/Support-Numerique/site/rfi-fr" class="m-footer__credits__acpm a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" title="ACPM&#x20;&#x2F;&#x20;OJD" tabindex="-1" data-menu-link></a>
</div>
</div>
            </div>
        </nav>
    </div>
</div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <nav class="o-nav-bar__scrollable" data-horizontal-scroll role="navigation">
                                    <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/en/" title="RFI&#x20;Homepage"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M9302-3972h-3v-7.125l4.875-4.875 4.874 4.875v7.125H9306v-4h-4v4z"/></svg></a>
</div>
                                                    <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/en/france/">France</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/en/africa/">Africa</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/en/international/">International</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/en/science-technology/">Science &amp; Technology</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/en/culture/">Culture</a>
</div>
                    </nav>
    </div>
</div>

    </div>
            

                        <main data-nav-container role="main">
                                        <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
    <div class="o-ad-container__content o-ad-container__content--report-enabled">
        <div class="o-ad-container__content__ad"
            data-tms-ad-type="banner"
            data-tms-ad-status="idle"
            data-tms-ad-pos="1"></div>
                    <button title="Report this ad" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107"><g fill="none" stroke="currentColor"><path d="M7.994 15.607a1.5 1.5 0 0 1-1.5-1.5v-3.423H1.325l5.169-4.547V2a1.5 1.5 0 0 1 1.5-1.5h16.083a1.5 1.5 0 0 1 1.5 1.5v12.107a1.5 1.5 0 0 1-1.5 1.5z"/><g stroke-width="2"><path d="M16.037 10.504v-7.84M16.037 13.442V11.71"/></g></g></svg></button>
            </div>
</div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/en/"
                       class="m-breadcrumb__list__item__home"
                       aria-label="Back to homepage"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M9302-3972h-3v-7.125l4.875-4.875 4.874 4.875v7.125H9306v-4h-4v4z"/></svg></a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/en/france/"
                       class="m-breadcrumb__list__item__link">France</a></li>
            </ol>
</nav>
    
        <article data-article-content>
        <div id="main-content" tabindex="-1"></div>

                    <div class="t-content__section a-tag">
                            <span class="a-tag__wrapper">
                    ENERGY CRISIS
                </span>
                    </div>
    
            
                            <h1 class="t-content__title a-page-title">France to boost aid to firms facing major difficulty due to energy crisis</h1>
            
                            <div class="t-content__shares">
                    
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=113191652055439&amp;href=https%3A%2F%2Frfi.my%2F8lCS.F&amp;redirect_uri=https%3A%2F%2Fwww.rfi.fr%2Fen%2Ffrance%2F20220922-france-to-boost-aid-to-firms-facing-major-difficulty-due-to-energy-crisis&amp;locale=en_US" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
                                                                                    <a href="whatsapp://send?text=France%20to%20boost%20aid%20to%20firms%20facing%20major%20difficulty%20due%20to%20energy%20crisis%20-%20https%3A%2F%2Frfi.my%2F8lCS.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=France%20to%20boost%20aid%20to%20firms%20facing%20major%20difficulty%20due%20to%20energy%20crisis%20-%20https%3A%2F%2Frfi.my%2F8lCS.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frfi.my%2F8lCS.T&amp;via=RFI_En&amp;related=RFI_En&amp;text=France%20to%20boost%20aid%20to%20firms%20facing%20major%20difficulty%20due%20to%20energy%20crisis&amp;lang=en" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                                                                                            
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="Share"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
            </div>
                </div>
            
                                                <div class="t-content__dates">
                        <p class="m-pub-dates"><span class="m-pub-dates__date">Issued on: <time datetime="2022-09-22T06:32:14+00:00" pubdate="pubdate">22/09/2022 - 08:32</time></span></p>
                    </div>
                                    

    
                                    <div class="t-content__main-media">
                                                                                                                

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/9738010e-39b2-11ed-b9c7-005056bf30b7/w:388/p:16x9/000_32JD7BV.webp 388w,https://s.rfi.fr/media/display/9738010e-39b2-11ed-b9c7-005056bf30b7/w:720/p:16x9/000_32JD7BV.webp 720w,https://s.rfi.fr/media/display/9738010e-39b2-11ed-b9c7-005056bf30b7/w:1024/p:16x9/000_32JD7BV.webp 1024w,https://s.rfi.fr/media/display/9738010e-39b2-11ed-b9c7-005056bf30b7/w:1280/p:16x9/000_32JD7BV.webp 1280w"
        sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="French Finance Minister Bruno Le Maire has asked the European Union to allow the government to support struggling companies." srcset="https://s.rfi.fr/media/display/9738010e-39b2-11ed-b9c7-005056bf30b7/w:388/p:16x9/000_32JD7BV.jpg 388w,https://s.rfi.fr/media/display/9738010e-39b2-11ed-b9c7-005056bf30b7/w:720/p:16x9/000_32JD7BV.jpg 720w,https://s.rfi.fr/media/display/9738010e-39b2-11ed-b9c7-005056bf30b7/w:1024/p:16x9/000_32JD7BV.jpg 1024w,https://s.rfi.fr/media/display/9738010e-39b2-11ed-b9c7-005056bf30b7/w:1280/p:16x9/000_32JD7BV.jpg 1280w"
     sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
     loading="eager"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">French Finance Minister Bruno Le Maire has asked the European Union to allow the government to support struggling companies.</span>                <span class="a-media-legend">AFP - BERTRAND GUAY</span>            </figcaption>
            </figure>
                                                            </div>
                    
            <div class="t-content__authors-tts">
            <div class="m-author-n-reading-time">
                    <div class="m-author-n-reading-time__authors">
                                        <div class="m-from-author">
                     <span class="m-from-author__by-label">
                Text by:
             </span>
                                                                <a href="/en/author/rfi/" title="RFI" class="m-from-author__name">
                        RFI
                    </a>
                
                                    <a
    class="a-twitter-follow-button"
    href="https://twitter.com/intent/follow?screen_name=RFI_En"
    target="_blank"
    rel="nofollow noopener"
><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.603 25.66"><path d="M28.361 6.266v.918c0 8.535-6.537 18.475-18.475 18.475A18.91 18.91 0 0 1 0 22.742h1.566a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2A11.338 11.338 0 0 0 30.681.432a6.631 6.631 0 0 1-2.917 3.619A11.518 11.518 0 0 0 31.6 2.917a15.992 15.992 0 0 1-3.241 3.349z" fill="currentColor"/></svg>
Follow
</a>
                
                                        </div>
                                                            </div>
                            <div class="m-author-n-reading-time__reading-time">
                <span class="svg" title="Reading time"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg></span> 1 min</div>
            </div>
    </div>

                                <p class="t-content__chapo">
                    French Finance Minister Bruno Le Maire has promised faster and bigger state aid for companies hit hard by the energy crisis.                </p>
            
                            <div class="t-content__body u-clearfix">
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label m-block-ad__label--report-enabled">
        <span class="m-block-ad__label__text">Advertising</span>
                <button title="Report this ad" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107"><g fill="none" stroke="currentColor"><path d="M7.994 15.607a1.5 1.5 0 0 1-1.5-1.5v-3.423H1.325l5.169-4.547V2a1.5 1.5 0 0 1 1.5-1.5h16.083a1.5 1.5 0 0 1 1.5 1.5v12.107a1.5 1.5 0 0 1-1.5 1.5z"/><g stroke-width="2"><path d="M16.037 10.504v-7.84M16.037 13.442V11.71"/></g></g></svg></button>
            </div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Read more</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><path d="m.707 22 22 22 22-22m-22 22V0" style="fill:none;stroke:#9a9a9a;stroke-width:2px"/></svg></span>
    </button>
    </div>
                    <p>“There are firms that face an absolute emergency,” Le Maire told France 2 television on Wednesday. “We must win this battle because the survival of companies that are strategic for France is at stake.”</p><p>Le Maire said he has asked the European Union to bring forward state aid rule changes to allow the government to support struggling companies.</p>                <div id="em-WBMZ129441-RFI-EN-20220921" class="m-em-flash">
                        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">🗣 &quot;C&#39;est dangereux pour notre économie, il y a urgence absolue&quot;<br> <a href="https://twitter.com/BrunoLeMaire?ref_src=twsrc%5Etfw">@BrunoLeMaire</a> alerte sur les &quot;prix délirants&quot; de l&#39;<a href="https://twitter.com/hashtag/%C3%A9nergie?src=hash&amp;ref_src=twsrc%5Etfw">#énergie</a> et réclame une &quot;révision du marché européen&quot;<a href="https://twitter.com/hashtag/Les4V?src=hash&amp;ref_src=twsrc%5Etfw">#Les4V</a> <a href="https://twitter.com/ThomasSotto?ref_src=twsrc%5Etfw">@ThomasSotto</a> <a href="https://t.co/7kHBHOwmLF">pic.twitter.com/7kHBHOwmLF</a></p>&mdash; Telematin (@telematin) <a href="https://twitter.com/telematin/status/1572464641522819072?ref_src=twsrc%5Etfw">September 21, 2022</a></blockquote> <script async src="" charset="utf-8"></script>
                            <figcaption class="m-em-flash__legend">
                    <span class="a-media-legend">
                        
                    </span>
                </figcaption>
                    </div>
    <h2>Major boost</h2><p>While small- to medium-sized companies are entitled to subsidies of up to 2 million euros, Le Maire wants to double the amount of aid for larger companies.</p><p>Payments from that package of up to 100 million euros will be contingent on approval from the European Commission.</p><p>"We are moving in the right direction," <a href="https://www.francetvinfo.fr/economie/automobile/essence/consommation-les-prix-de-l-energie-sur-le-marche-europeen-sont-anormaux-delirants-et-dangereux-pour-notre-economie-fustige-bruno-le-maire_5372944.html" target="_blank">said Le Marie</a>, adding that increases in the amount of money being put up by the government to maintain energy prices at 2021 levels will need to be made by the end of October.</p><ul>  	<li><strong><a href="https://www.rfi.fr/en/international/20220731-imf-warns-of-seven-factors-which-leave-global-economy-at-risk-of-perfect-storm" target="_self">IMF warns of seven factors which leave global economy at risk of perfect storm</a></strong></li>  	<li><strong><a href="https://www.rfi.fr/en/france/20220902-france-vows-to-restart-stricken-nuclear-reactors-before-winter" target="_self">France vows to restart stricken nuclear reactors before winter</a></strong></li></ul><p>Le Maire said progress was already visible. He made the request to commission Vice President Margrethe Vestager on Tuesday.</p><p>The revision of the <a href="https://climate.ec.europa.eu/eu-action/climate-strategies-targets/2030-climate-energy-framework_en" target="_blank">European energy framework</a>, which is needed to implement new aid rules, is due to take place on 1 January 2023. </p><p>"This is much too late," said Le Maire, adding that some companies risked collapse if they were obliged to wait until next year for support.</p>
                                            <div class="o-self-promo o-self-promo--nl o-self-promo--hidden" data-selfpromo-newsletter>
    <div class="o-self-promo-wrapper">
        <p class="o-self-promo__text"><strong>Daily newsletter</strong>Receive essential international news every morning</p>
        <span class="o-self-promo__picto-newsletter"><svg xmlns="http://www.w3.org/2000/svg" width="81.465" height="79.123"><path d="M81.464.387H.436v64.41h51.707l18.006 14.325V64.797h11.316z" fill="#231f20" opacity=".26"/><path d="M81.028 0H0v64.41h51.707l18.005 14.326V64.41h11.316z"/><path fill="#fff" d="M11.325 13.913h55.52v36.812h-55.52z"/><path d="m39.085 29.231 27.764 21.491H11.325z" fill="#f2f2f2"/><path d="m39.085 37.689-27.76-23.775h55.524z" fill="#d0d2d3"/><path d="m39.085 35.407-27.76-21.494h55.524z" fill="#eaeaea"/><g><circle cx="8.082" cy="8.082" r="8.082" transform="translate(58.669 5.49)" fill="#a80000"/></g><g><path d="M66.086 13.013h-1.718v-1.517a3.366 3.366 0 0 0 .781-.069 2.164 2.164 0 0 0 .684-.263 1.485 1.485 0 0 0 .5-.5 1.523 1.523 0 0 0 .216-.764h1.729v7.336h-2.193z" fill="#fff"/><path d="M66.086 13.013h-1.718v-1.517a3.366 3.366 0 0 0 .781-.069 2.164 2.164 0 0 0 .684-.263 1.485 1.485 0 0 0 .5-.5 1.523 1.523 0 0 0 .216-.764h1.729v7.336h-2.193z" fill="#fff"/></g></svg></span>
        <a href="https://emailing.rfi.fr/en/subscribe" target="_blank" rel="noopener" class="o-self-promo__link o-self-promo__link--newsletter">Subscribe <svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg></a>
    </div>
</div>
    <div class="o-self-promo o-self-promo--app o-self-promo--hidden" data-selfpromo-app>
    <div class="o-self-promo-wrapper">
        <span class="o-self-promo__logo a-brand-logo a-brand-logo--rfi"></span>
        <p class="o-self-promo__text">Keep up to date with international news by downloading the RFI app</p>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="apple" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--apple"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119.664 40"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 0 0 5.517.19a6.665 6.665 0 0 0-1.9.627 6.438 6.438 0 0 0-1.62 1.18A6.258 6.258 0 0 0 .82 3.617a6.601 6.601 0 0 0-.625 1.903 12.993 12.993 0 0 0-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 0 0 .18 2.002 6.588 6.588 0 0 0 .624 1.905A6.208 6.208 0 0 0 1.998 38a6.274 6.274 0 0 0 1.618 1.179 6.7 6.7 0 0 0 1.901.63 13.455 13.455 0 0 0 2.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 0 0 2-.178 6.804 6.804 0 0 0 1.908-.63A6.277 6.277 0 0 0 117.666 38a6.395 6.395 0 0 0 1.182-1.614 6.604 6.604 0 0 0 .619-1.905 13.506 13.506 0 0 0 .185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 0 0-.185-2.003 6.618 6.618 0 0 0-.62-1.903 6.466 6.466 0 0 0-2.798-2.8 6.768 6.768 0 0 0-1.908-.627 13.044 13.044 0 0 0-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" style="fill:#a6a6a6"/><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 0 1-1.87-.164 5.884 5.884 0 0 1-1.656-.548 5.406 5.406 0 0 1-1.397-1.016 5.32 5.32 0 0 1-1.02-1.397 5.722 5.722 0 0 1-.544-1.657 12.414 12.414 0 0 1-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 0 1 .165-1.872 5.755 5.755 0 0 1 .544-1.662 5.373 5.373 0 0 1 1.015-1.398 5.565 5.565 0 0 1 1.402-1.023 5.823 5.823 0 0 1 1.653-.544A12.586 12.586 0 0 1 7.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 0 1 1.858.162 5.938 5.938 0 0 1 1.671.548 5.594 5.594 0 0 1 2.415 2.42 5.763 5.763 0 0 1 .535 1.649 12.995 12.995 0 0 1 .174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 0 1-.17 1.853 5.739 5.739 0 0 1-.54 1.67 5.48 5.48 0 0 1-1.016 1.386 5.413 5.413 0 0 1-1.4 1.022 5.862 5.862 0 0 1-1.668.55 12.542 12.542 0 0 1-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"/><g><path d="M24.769 20.3a4.949 4.949 0 0 1 2.356-4.151 5.066 5.066 0 0 0-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 0 0-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 0 0 1.52-3.092 4.782 4.782 0 0 1-2.92-4.4zM22.037 12.21a4.872 4.872 0 0 0 1.115-3.49 4.957 4.957 0 0 0-3.208 1.66A4.636 4.636 0 0 0 18.8 13.74a4.1 4.1 0 0 0 3.237-1.53z" style="fill:#fff"/><g><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zM55.16 25.97c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 0 1-2.848-1.583h-.043v4.484H46.63V21.442h1.8v1.506h.033a3.212 3.212 0 0 1 2.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zM65.125 25.97c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 0 1-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 0 1 2.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zM71.71 27.036c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 0 0 .611-.043v1.463a5.104 5.104 0 0 1-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zM86.065 25.97c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zM96.186 21.442h1.773v1.541h.043a2.16 2.16 0 0 1 2.177-1.635 2.866 2.866 0 0 1 .637.069v1.738a2.598 2.598 0 0 0-.835-.112 1.873 1.873 0 0 0-1.937 2.083v5.37h-1.858zM109.384 27.837c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 0 0 2.436 2.564 2.048 2.048 0 0 0 2.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 0 0-2.22-2.298 2.292 2.292 0 0 0-2.306 2.298z" style="fill:#fff"/></g></g><g><path d="M37.826 8.731a2.64 2.64 0 0 1 2.808 2.965c0 1.906-1.03 3.002-2.808 3.002h-2.155V8.73zm-1.228 5.123h1.125a1.876 1.876 0 0 0 1.967-2.146 1.881 1.881 0 0 0-1.967-2.134h-1.125zM41.68 12.444a2.133 2.133 0 1 1 4.248 0 2.134 2.134 0 1 1-4.247 0zm3.334 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zM51.573 14.698h-.922l-.93-3.317h-.07l-.927 3.317h-.913l-1.242-4.503h.902l.806 3.436h.067l.926-3.436h.852l.926 3.436h.07l.803-3.436h.889zM53.854 10.195h.855v.715h.066a1.348 1.348 0 0 1 1.344-.802 1.465 1.465 0 0 1 1.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 0 0-1.075 1.141v2.635h-.888zM59.094 8.437h.888v6.26h-.888zM61.218 12.444a2.133 2.133 0 1 1 4.247 0 2.134 2.134 0 1 1-4.247 0zm3.333 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zM66.4 13.424c0-.81.604-1.278 1.676-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.497 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.128 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 0 1-1.353.707 1.36 1.36 0 0 1-1.501-1.348zm2.895-.384v-.377l-1.1.07c-.62.042-.9.253-.9.65 0 .405.351.64.834.64a1.062 1.062 0 0 0 1.166-.983zM71.348 12.444c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 0 1 1.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 0 1-1.415.785c-1.145 0-1.869-.901-1.869-2.328zm.918 0c0 .955.45 1.53 1.203 1.53.75 0 1.212-.583 1.212-1.526 0-.938-.468-1.53-1.212-1.53-.748 0-1.203.58-1.203 1.526zM79.23 12.444a2.133 2.133 0 1 1 4.247 0 2.134 2.134 0 1 1-4.247 0zm3.333 0c0-.976-.438-1.547-1.208-1.547-.772 0-1.207.571-1.207 1.547 0 .984.435 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zM84.67 10.195h.855v.715h.066a1.348 1.348 0 0 1 1.344-.802 1.465 1.465 0 0 1 1.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 0 0-1.075 1.141v2.635h-.889zM93.515 9.074v1.141h.976v.749h-.976v2.315c0 .472.194.679.637.679a2.967 2.967 0 0 0 .339-.021v.74a2.916 2.916 0 0 1-.484.046c-.988 0-1.381-.348-1.381-1.216v-2.543h-.715v-.749h.715V9.074zM95.705 8.437h.88v2.481h.07a1.386 1.386 0 0 1 1.374-.806 1.483 1.483 0 0 1 1.55 1.679v2.907h-.889V12.01c0-.72-.335-1.084-.963-1.084a1.052 1.052 0 0 0-1.134 1.142v2.63h-.888zM104.761 13.482a1.828 1.828 0 0 1-1.95 1.303 2.045 2.045 0 0 1-2.081-2.325 2.077 2.077 0 0 1 2.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 0 0 1.2 1.29 1.08 1.08 0 0 0 1.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 0 0-1.109-1.167 1.152 1.152 0 0 0-1.166 1.167z" style="fill:#fff"/></g></svg></a>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="android" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--android"><svg id="artwork" xmlns="http://www.w3.org/2000/svg" width="135" height="40"><defs><linearGradient id="linear-gradient" x1="41.09" y1="30" x2="16.91" y2="30" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fee000"/><stop offset=".42" stop-color="#fbbc0e"/><stop offset=".78" stop-color="#faa418"/><stop offset="1" stop-color="#f99b1c"/></linearGradient><linearGradient id="linear-gradient-2" x1="34.81" y1="32.29" x2="12.08" y2="55.03" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ef4547"/><stop offset="1" stop-color="#c6186d"/></linearGradient><linearGradient id="linear-gradient-3" x1="11.97" y1="4.87" x2="30.54" y2="23.43" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#279e6f"/><stop offset=".04" stop-color="#2ba06f"/><stop offset=".46" stop-color="#53b26c"/><stop offset=".8" stop-color="#6bbd6a"/><stop offset="1" stop-color="#74c169"/></linearGradient><style>.cls-2{fill:#fff;stroke:#fff;stroke-miterlimit:10;stroke-width:.2px}</style></defs><rect width="135" height="40" rx="5" ry="5"/><path d="M140 10.8a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H15a4.2 4.2 0 0 1-4.2-4.2V15a4.2 4.2 0 0 1 4.2-4.2h125m0-.8H15a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h125a5 5 0 0 0 5-5V15a5 5 0 0 0-5-5z" transform="translate(-10 -10)" style="fill:#a7a6a6"/><path class="cls-2" d="M57.42 20.24a2.72 2.72 0 0 1-.75 2 2.9 2.9 0 0 1-2.2.88 3 3 0 0 1-2.21-.9 3.19 3.19 0 0 1 0-4.46 3.16 3.16 0 0 1 3.44-.65 2.54 2.54 0 0 1 .94.67l-.53.53a2 2 0 0 0-1.64-.72 2.4 2.4 0 1 0 1.68 4.13 1.92 1.92 0 0 0 .5-1.22h-2.18v-.72h2.91a3.75 3.75 0 0 1 .04.46zM62 17.74h-2.7v1.9h2.46v.72H59.3v1.9H62V23h-3.48v-6H62zM65.28 23h-.77v-5.26h-1.68V17H67v.74h-1.72zM69.94 23v-6h.77v6zM74.13 23h-.77v-5.26h-1.68V17h4.12v.74h-1.67zM83.61 22.22a3.11 3.11 0 0 1-4.4 0 3.24 3.24 0 0 1 0-4.44 2.93 2.93 0 0 1 2.2-.91 3 3 0 0 1 2.2.91 3.07 3.07 0 0 1 .88 2.22 3 3 0 0 1-.88 2.22zm-3.83-.5a2.29 2.29 0 0 0 3.26 0 2.54 2.54 0 0 0 0-3.44 2.29 2.29 0 0 0-3.26 0 2.54 2.54 0 0 0 0 3.44zM85.58 23v-6h.93l2.92 4.67V17h.77v6h-.8l-3.05-4.89V23z" transform="translate(-10 -10)"/><path d="M78.14 31.75A4.26 4.26 0 1 0 82.41 36a4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-9.32-6.83A4.26 4.26 0 1 0 73.09 36a4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-11.08-5.52v1.8h4.32a3.77 3.77 0 0 1-1 2.27 4.42 4.42 0 0 1-3.34 1.32 4.8 4.8 0 0 1 0-9.6A4.64 4.64 0 0 1 61 30.14l1.27-1.27a6.3 6.3 0 0 0-4.53-1.82 6.61 6.61 0 1 0 0 13.21 6.07 6.07 0 0 0 4.61-1.85 6 6 0 0 0 1.56-4.23 6.27 6.27 0 0 0-.09-1.12zm45.31 1.4a4 4 0 0 0-3.64-2.71 4 4 0 0 0-4 4.25 4.23 4.23 0 0 0 7.76 2.37l-1.45-1a2.41 2.41 0 0 1-2.09 1.17 2.15 2.15 0 0 1-2.06-1.29l5.69-2.35zm-5.8 1.42a2.34 2.34 0 0 1 2.23-2.49 1.64 1.64 0 0 1 1.57.91zM92.63 40h1.87V27.5h-1.87zm-3.06-7.3h-.07a2.94 2.94 0 0 0-2.24-1 4.26 4.26 0 0 0 0 8.51 2.88 2.88 0 0 0 2.24-1h.07v.61c0 1.63-.87 2.5-2.27 2.5a2.36 2.36 0 0 1-2.15-1.51l-1.62.67A4 4 0 0 0 87.3 44c2.19 0 4-1.29 4-4.43V32h-1.73zm-2.15 5.88a2.58 2.58 0 0 1 0-5.15A2.39 2.39 0 0 1 89.7 36a2.38 2.38 0 0 1-2.28 2.58zm24.39-11.08h-4.48V40h1.87v-4.74h2.61a3.89 3.89 0 1 0 0-7.76zm0 6h-2.61v-4.26h2.65a2.14 2.14 0 1 1 0 4.28zm11.54-1.79a3.49 3.49 0 0 0-3.33 1.91l1.65.69a1.78 1.78 0 0 1 1.71-.91 1.8 1.8 0 0 1 2 1.61v.12a4.18 4.18 0 0 0-1.95-.48c-1.78 0-3.6 1-3.6 2.82a2.89 2.89 0 0 0 3.11 2.75 2.65 2.65 0 0 0 2.38-1.22h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.34 2-1.34a3.32 3.32 0 0 1 1.7.42 2.26 2.26 0 0 1-2.2 2zM133.74 32l-2.14 5.42h-.06L129.32 32h-2l3.33 7.58-1.9 4.21h1.95L135.82 32zm-16.8 8h1.86V27.5h-1.86z" transform="translate(-10 -10)" style="fill:#fff"/><path d="M20.44 17.55A1.94 1.94 0 0 0 20 19v22.1a1.94 1.94 0 0 0 .47 1.4l.07.07 12.35-12.42v-.3L20.51 17.48z" transform="translate(-10 -10)" style="fill:#5bc9f4"/><path d="m37 34.27-4.12-4.12v-.3L37 25.73l.1.05 4.9 2.78c1.39.79 1.39 2.09 0 2.88l-4.89 2.78z" transform="translate(-10 -10)" style="fill:url(#linear-gradient)"/><path d="M37.11 34.22 32.89 30 20.44 42.45a1.61 1.61 0 0 0 2.07.06l14.6-8.29" transform="translate(-10 -10)" style="fill:url(#linear-gradient-2)"/><path d="m37.11 25.78-14.6-8.29a1.61 1.61 0 0 0-2.07.06L32.89 30z" transform="translate(-10 -10)" style="fill:url(#linear-gradient-3)"/></svg></a>
    </div>
</div>
                </div>
            
                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a href="/en/tag/france/" class="m-tags-list__tag__link" title="France">France</a>
        </li><li class="m-tags-list__tag">
            <a href="/en/tag/aid/" class="m-tags-list__tag__link" title="Aid">Aid</a>
        </li><li class="m-tags-list__tag">
            <a href="/en/tag/energy/" class="m-tags-list__tag__link" title="Energy">Energy</a>
        </li><li class="m-tags-list__tag">
            <a href="/en/tag/electricity/" class="m-tags-list__tag__link" title="Electricity">Electricity</a>
        </li><li class="m-tags-list__tag">
            <a href="/en/tag/economic-crisis/" class="m-tags-list__tag__link" title="Economic&#x20;crisis">Economic crisis</a>
        </li></ul>
                    </div>
                                    

                    <div class="t-content__related">
            
    

<aside
    data-org-name=""
    data-org-type=""
    class="o-aside-content  o-aside-content--no-background o-aside-content--related">
    <div class="o-aside-content__row ">
            <div class="o-aside-content__title a-aside-title" role="heading" aria-level="2"><span class="a-aside-title__content">Related content</span></div>
                    </div>
        <div class="o-layout-list  o-layout-list--without-images">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--no-image"
        data-article-list
    >
                        
                            
        <a href="/en/france/20220915-why-france-is-struggling-to-power-through-the-energy-crisis" data-article-item-link>
                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Energy crisis</span></div>
                                                    <p class="article__title ">Why France is struggling to power through the energy crisis</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--no-image"
        data-article-list
    >
                        
                            
        <a href="/en/europe/20220917-eu-energy-roadmap-aims-to-avoid-winter-of-discontent" data-article-item-link>
                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">ENERGY CRISIS</span></div>
                                                    <p class="article__title ">How the EU&#039;s energy roadmap aims to avoid &#039;winter of discontent&#039;</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--no-image"
        data-article-list
    >
                        
                            
        <a href="/en/france/20220917-louvre-versailles-to-turn-off-lights-earlier-in-energy-savings-push" data-article-item-link>
                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Energy crisis</span></div>
                                                    <p class="article__title ">Louvre, Versailles to turn off lights earlier in energy savings push</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
        </article>

            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
    
                <div class="t-content__list-content">
            
                    

<aside
    data-org-name=""
    data-org-type=""
    class="o-aside-content  o-aside-content--overflow-background o-aside-content--darker-background o-aside-content--related">
    <div class="o-aside-content__row ">
            <div class="o-aside-content__title a-aside-title" role="heading" aria-level="2"><span class="a-aside-title__content">On the same topic</span></div>
                    </div>
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/en/france/20220921-former-ikea-france-executives-in-court-to-challenge-spying-convictions" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/ca5224e0-cdd7-11eb-b3f3-005056a98db9/w:388/p:16x9/2021-06-15T080138Z_1078291682_RC2W0O9Z19PJ_RTRMADP_3_IKEA-FRANCE%281%29.webp 388w,https://s.rfi.fr/media/display/ca5224e0-cdd7-11eb-b3f3-005056a98db9/w:720/p:16x9/2021-06-15T080138Z_1078291682_RC2W0O9Z19PJ_RTRMADP_3_IKEA-FRANCE%281%29.webp 720w,https://s.rfi.fr/media/display/ca5224e0-cdd7-11eb-b3f3-005056a98db9/w:1024/p:16x9/2021-06-15T080138Z_1078291682_RC2W0O9Z19PJ_RTRMADP_3_IKEA-FRANCE%281%29.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2021-06-15T080138Z_1078291682_RC2W0O9Z19PJ_RTRMADP_3_IKEA-FRANCE(1)" aria-hidden="true" srcset="https://s.rfi.fr/media/display/ca5224e0-cdd7-11eb-b3f3-005056a98db9/w:388/p:16x9/2021-06-15T080138Z_1078291682_RC2W0O9Z19PJ_RTRMADP_3_IKEA-FRANCE%281%29.JPG 388w,https://s.rfi.fr/media/display/ca5224e0-cdd7-11eb-b3f3-005056a98db9/w:720/p:16x9/2021-06-15T080138Z_1078291682_RC2W0O9Z19PJ_RTRMADP_3_IKEA-FRANCE%281%29.JPG 720w,https://s.rfi.fr/media/display/ca5224e0-cdd7-11eb-b3f3-005056a98db9/w:1024/p:16x9/2021-06-15T080138Z_1078291682_RC2W0O9Z19PJ_RTRMADP_3_IKEA-FRANCE%281%29.JPG 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Justice</span></div>
                                                    <div class="article__metadata"><div class="article__date">21/09/2022</div></div><p class="article__title ">Former Ikea France executives in court to challenge spying convictions</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/en/france/20220921-french-left-stung-again-as-greens-mp-accused-of-violence-against-ex-girlfriend" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/517bfe18-3930-11ed-a394-005056a97e36/w:388/p:16x9/000_32J44HW.webp 388w,https://s.rfi.fr/media/display/517bfe18-3930-11ed-a394-005056a97e36/w:720/p:16x9/000_32J44HW.webp 720w,https://s.rfi.fr/media/display/517bfe18-3930-11ed-a394-005056a97e36/w:1024/p:16x9/000_32J44HW.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="000_32J44HW" aria-hidden="true" srcset="https://s.rfi.fr/media/display/517bfe18-3930-11ed-a394-005056a97e36/w:388/p:16x9/000_32J44HW.jpg 388w,https://s.rfi.fr/media/display/517bfe18-3930-11ed-a394-005056a97e36/w:720/p:16x9/000_32J44HW.jpg 720w,https://s.rfi.fr/media/display/517bfe18-3930-11ed-a394-005056a97e36/w:1024/p:16x9/000_32J44HW.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">FRANCE - POLITICS</span></div>
                                                    <div class="article__metadata"><div class="article__date">21/09/2022</div></div><p class="article__title ">French left stung again as Greens MP accused of violence against ex-girlfriend</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/en/france/20220921-french-newspaper-lib%C3%A9ration-gets-%E2%82%AC15m-bailout-from-czech-businessman" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
    
<figure class="m-figure m-figure--16x9 m-figure--disable-loading">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/a7490f8c-1a15-11ed-a997-005056bf30b7/w:388/p:16x9/My%20project-1%20%289%29.webp 388w,https://s.rfi.fr/media/display/a7490f8c-1a15-11ed-a997-005056bf30b7/w:720/p:16x9/My%20project-1%20%289%29.webp 720w,https://s.rfi.fr/media/display/a7490f8c-1a15-11ed-a997-005056bf30b7/w:1024/p:16x9/My%20project-1%20%289%29.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Imprensa" aria-hidden="true" srcset="https://s.rfi.fr/media/display/a7490f8c-1a15-11ed-a997-005056bf30b7/w:388/p:16x9/My%20project-1%20%289%29.png 388w,https://s.rfi.fr/media/display/a7490f8c-1a15-11ed-a997-005056bf30b7/w:720/p:16x9/My%20project-1%20%289%29.png 720w,https://s.rfi.fr/media/display/a7490f8c-1a15-11ed-a997-005056bf30b7/w:1024/p:16x9/My%20project-1%20%289%29.png 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Media</span></div>
                                                    <div class="article__metadata"><div class="article__date">21/09/2022</div></div><p class="article__title ">French newspaper Libération gets €15m bailout from Czech businessman</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/en/france/20220920-french-police-open-investigation-into-alleged-plot-to-kill-russian-dissident" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/11160f60-9780-11eb-82bb-005056bf87d6/w:388/p:16x9/2021-04-06T134437Z_1573802407_RC2DQM9GD95U_RTRMADP_3_RUSSIA-POLITICS-NAVALNY.webp 388w,https://s.rfi.fr/media/display/11160f60-9780-11eb-82bb-005056bf87d6/w:720/p:16x9/2021-04-06T134437Z_1573802407_RC2DQM9GD95U_RTRMADP_3_RUSSIA-POLITICS-NAVALNY.webp 720w,https://s.rfi.fr/media/display/11160f60-9780-11eb-82bb-005056bf87d6/w:1024/p:16x9/2021-04-06T134437Z_1573802407_RC2DQM9GD95U_RTRMADP_3_RUSSIA-POLITICS-NAVALNY.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2021-04-06T134437Z_1573802407_RC2DQM9GD95U_RTRMADP_3_RUSSIA-POLITICS-NAVALNY" aria-hidden="true" srcset="https://s.rfi.fr/media/display/11160f60-9780-11eb-82bb-005056bf87d6/w:388/p:16x9/2021-04-06T134437Z_1573802407_RC2DQM9GD95U_RTRMADP_3_RUSSIA-POLITICS-NAVALNY.JPG 388w,https://s.rfi.fr/media/display/11160f60-9780-11eb-82bb-005056bf87d6/w:720/p:16x9/2021-04-06T134437Z_1573802407_RC2DQM9GD95U_RTRMADP_3_RUSSIA-POLITICS-NAVALNY.JPG 720w,https://s.rfi.fr/media/display/11160f60-9780-11eb-82bb-005056bf87d6/w:1024/p:16x9/2021-04-06T134437Z_1573802407_RC2DQM9GD95U_RTRMADP_3_RUSSIA-POLITICS-NAVALNY.JPG 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Investigation</span></div>
                                                    <div class="article__metadata"><div class="article__date">20/09/2022</div></div><p class="article__title ">French police open investigation into alleged plot to kill Russian dissident</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/en/france/20220920-french-public-transport-forced-to-put-the-brakes-on-because-of-driver-shortage" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/e5736310-962e-11ea-beac-005056bf18d4/w:388/p:16x9/2020-05-11t000000z_49978631_rc27mg9drjog_rtrmadp_3_health-coronavirus-france-transport_0.webp 388w,https://s.rfi.fr/media/display/e5736310-962e-11ea-beac-005056bf18d4/w:720/p:16x9/2020-05-11t000000z_49978631_rc27mg9drjog_rtrmadp_3_health-coronavirus-france-transport_0.webp 720w,https://s.rfi.fr/media/display/e5736310-962e-11ea-beac-005056bf18d4/w:1024/p:16x9/2020-05-11t000000z_49978631_rc27mg9drjog_rtrmadp_3_health-coronavirus-france-transport_0.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2020-05-15 france paris metro covid-19 coronavirus face mask public transport" aria-hidden="true" srcset="https://s.rfi.fr/media/display/e5736310-962e-11ea-beac-005056bf18d4/w:388/p:16x9/2020-05-11t000000z_49978631_rc27mg9drjog_rtrmadp_3_health-coronavirus-france-transport_0.jpg 388w,https://s.rfi.fr/media/display/e5736310-962e-11ea-beac-005056bf18d4/w:720/p:16x9/2020-05-11t000000z_49978631_rc27mg9drjog_rtrmadp_3_health-coronavirus-france-transport_0.jpg 720w,https://s.rfi.fr/media/display/e5736310-962e-11ea-beac-005056bf18d4/w:1024/p:16x9/2020-05-11t000000z_49978631_rc27mg9drjog_rtrmadp_3_health-coronavirus-france-transport_0.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Employment</span></div>
                                                    <div class="article__metadata"><div class="article__date">20/09/2022</div></div><p class="article__title ">French public transport forced to put the brakes on because of driver shortage</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/en/france/20220920-french-government-promises-to-hike-bike-spending-to-%E2%82%AC250-million-in-2023" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/97a2aa28-84cb-11ec-82dc-005056a90284/w:388/p:16x9/000_8PX8PC.webp 388w,https://s.rfi.fr/media/display/97a2aa28-84cb-11ec-82dc-005056a90284/w:720/p:16x9/000_8PX8PC.webp 720w,https://s.rfi.fr/media/display/97a2aa28-84cb-11ec-82dc-005056a90284/w:1024/p:16x9/000_8PX8PC.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Loja de reparações" aria-hidden="true" srcset="https://s.rfi.fr/media/display/97a2aa28-84cb-11ec-82dc-005056a90284/w:388/p:16x9/000_8PX8PC.jpg 388w,https://s.rfi.fr/media/display/97a2aa28-84cb-11ec-82dc-005056a90284/w:720/p:16x9/000_8PX8PC.jpg 720w,https://s.rfi.fr/media/display/97a2aa28-84cb-11ec-82dc-005056a90284/w:1024/p:16x9/000_8PX8PC.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Transport</span></div>
                                                    <div class="article__metadata"><div class="article__date">20/09/2022</div></div><p class="article__title ">French government promises to hike bike spending to €250 million in 2023</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/en/france/20220920-french-minister-to-visit-cyclone-battered-guadeloupe-as-relief-fund-is-activated" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/915b9964-38bb-11ed-8c7d-005056a9a7b9/w:388/p:16x9/Damage%20from%20cyclone%20Fiona%20in%20Guadeloupe%2018%20sept%202022%20AFP%20Carla%20Bernhardt.webp 388w,https://s.rfi.fr/media/display/915b9964-38bb-11ed-8c7d-005056a9a7b9/w:720/p:16x9/Damage%20from%20cyclone%20Fiona%20in%20Guadeloupe%2018%20sept%202022%20AFP%20Carla%20Bernhardt.webp 720w,https://s.rfi.fr/media/display/915b9964-38bb-11ed-8c7d-005056a9a7b9/w:1024/p:16x9/Damage%20from%20cyclone%20Fiona%20in%20Guadeloupe%2018%20sept%202022%20AFP%20Carla%20Bernhardt.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Damage from cyclone Fiona in Guadeloupe 18 sept 2022 AFP Carla Bernhardt" aria-hidden="true" srcset="https://s.rfi.fr/media/display/915b9964-38bb-11ed-8c7d-005056a9a7b9/w:388/p:16x9/Damage%20from%20cyclone%20Fiona%20in%20Guadeloupe%2018%20sept%202022%20AFP%20Carla%20Bernhardt.jpg 388w,https://s.rfi.fr/media/display/915b9964-38bb-11ed-8c7d-005056a9a7b9/w:720/p:16x9/Damage%20from%20cyclone%20Fiona%20in%20Guadeloupe%2018%20sept%202022%20AFP%20Carla%20Bernhardt.jpg 720w,https://s.rfi.fr/media/display/915b9964-38bb-11ed-8c7d-005056a9a7b9/w:1024/p:16x9/Damage%20from%20cyclone%20Fiona%20in%20Guadeloupe%2018%20sept%202022%20AFP%20Carla%20Bernhardt.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Guadeloupe storm</span></div>
                                                    <div class="article__metadata"><div class="article__date">20/09/2022</div></div><p class="article__title ">French minister to visit cyclone-battered Guadeloupe as relief fund is activated</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/en/france/20220919-anger-over-masculinist-defence-of-french-leftwinger-who-slapped-his-wife" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/c6f6f858-3829-11ed-9fb8-005056bf30b7/w:388/p:16x9/000_32CY9JL.webp 388w,https://s.rfi.fr/media/display/c6f6f858-3829-11ed-9fb8-005056bf30b7/w:720/p:16x9/000_32CY9JL.webp 720w,https://s.rfi.fr/media/display/c6f6f858-3829-11ed-9fb8-005056bf30b7/w:1024/p:16x9/000_32CY9JL.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Adrien Quatennens" aria-hidden="true" srcset="https://s.rfi.fr/media/display/c6f6f858-3829-11ed-9fb8-005056bf30b7/w:388/p:16x9/000_32CY9JL.jpg 388w,https://s.rfi.fr/media/display/c6f6f858-3829-11ed-9fb8-005056bf30b7/w:720/p:16x9/000_32CY9JL.jpg 720w,https://s.rfi.fr/media/display/c6f6f858-3829-11ed-9fb8-005056bf30b7/w:1024/p:16x9/000_32CY9JL.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Domestic violence</span></div>
                                                    <div class="article__metadata"><div class="article__date">19/09/2022</div></div><p class="article__title ">Anger over &#039;masculinist&#039; defence of French leftwinger who slapped his wife</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/en/france/20220918-sheep-farmers-break-mould-as-french-lose-taste-for-roquefort-cheese" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/912241ba-34e1-11ed-9a63-005056bfa79e/w:388/p:16x9/AP17181257392507.webp 388w,https://s.rfi.fr/media/display/912241ba-34e1-11ed-9a63-005056bfa79e/w:720/p:16x9/AP17181257392507.webp 720w,https://s.rfi.fr/media/display/912241ba-34e1-11ed-9a63-005056bfa79e/w:1024/p:16x9/AP17181257392507.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="AP17181257392507" aria-hidden="true" srcset="https://s.rfi.fr/media/display/912241ba-34e1-11ed-9a63-005056bfa79e/w:388/p:16x9/AP17181257392507.jpg 388w,https://s.rfi.fr/media/display/912241ba-34e1-11ed-9a63-005056bfa79e/w:720/p:16x9/AP17181257392507.jpg 720w,https://s.rfi.fr/media/display/912241ba-34e1-11ed-9a63-005056bfa79e/w:1024/p:16x9/AP17181257392507.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">AGRICULTURE</span></div>
                                                    <div class="article__metadata"><div class="article__date">18/09/2022</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="417 -2708 15.218 10.146" preserveAspectRatio="xMinYMin meet" class="picto--video"><path d="M428.836-2704.2v-2.955a.845.845 0 0 0-.845-.845h-10.146a.845.845 0 0 0-.845.845v8.455a.845.845 0 0 0 .845.845h10.146a.845.845 0 0 0 .845-.845v-2.959l3.382 3.382v-9.3z"/></svg></span>Sheep farmers break the mould as French lose their taste for Roquefort cheese</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/en/france/20220916-france-tables-bill-to-tighten-immigration-asylum-policies" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/b875525a-1551-11ea-ae5b-005056a99247/w:388/p:16x9/4942eec4147d11cd3301225fe4daee2d4bebd325.webp 388w,https://s.rfi.fr/media/display/b875525a-1551-11ea-ae5b-005056a99247/w:720/p:16x9/4942eec4147d11cd3301225fe4daee2d4bebd325.webp 720w,https://s.rfi.fr/media/display/b875525a-1551-11ea-ae5b-005056a99247/w:1024/p:16x9/4942eec4147d11cd3301225fe4daee2d4bebd325.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="France under President Emmanuel Macron has launched a programme to distinguish between asylum seekers and those simply looking for a better life in Europe" aria-hidden="true" srcset="https://s.rfi.fr/media/display/b875525a-1551-11ea-ae5b-005056a99247/w:388/p:16x9/4942eec4147d11cd3301225fe4daee2d4bebd325.jpg 388w,https://s.rfi.fr/media/display/b875525a-1551-11ea-ae5b-005056a99247/w:720/p:16x9/4942eec4147d11cd3301225fe4daee2d4bebd325.jpg 720w,https://s.rfi.fr/media/display/b875525a-1551-11ea-ae5b-005056a99247/w:1024/p:16x9/4942eec4147d11cd3301225fe4daee2d4bebd325.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Immigration</span></div>
                                                    <div class="article__metadata"><div class="article__date">16/09/2022</div></div><p class="article__title ">France tables bill to tighten immigration, asylum policies</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/en/france/20220916-air-france-cancels-more-than-half-of-flights-as-controllers-strike" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/4283f500-62f5-11ea-bda4-005056bfd1d9/w:388/p:16x9/000_1oj11t_0.webp 388w,https://s.rfi.fr/media/display/4283f500-62f5-11ea-bda4-005056bfd1d9/w:720/p:16x9/000_1oj11t_0.webp 720w,https://s.rfi.fr/media/display/4283f500-62f5-11ea-bda4-005056bfd1d9/w:1024/p:16x9/000_1oj11t_0.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Air France says over 50% of flights on Friday 16 September, 2022 have been canceled due to air traffic contollers strike over salary and inflation concerns." aria-hidden="true" srcset="https://s.rfi.fr/media/display/4283f500-62f5-11ea-bda4-005056bfd1d9/w:388/p:16x9/000_1oj11t_0.jpg 388w,https://s.rfi.fr/media/display/4283f500-62f5-11ea-bda4-005056bfd1d9/w:720/p:16x9/000_1oj11t_0.jpg 720w,https://s.rfi.fr/media/display/4283f500-62f5-11ea-bda4-005056bfd1d9/w:1024/p:16x9/000_1oj11t_0.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">FRANCE - AIR STRIKE</span></div>
                                                    <div class="article__metadata"><div class="article__date">16/09/2022</div></div><p class="article__title ">Air France cancels more than half of flights as controllers strike</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
                                                <script id="datalayer" type="application/json">
                            {"content_title":"France to boost aid to firms facing major difficulty due to energy crisis","content_id":"WBMZ129440-RFI-EN-20220921","canonical":"https:\/\/www.rfi.fr\/en\/france\/20220922-france-to-boost-aid-to-firms-facing-major-difficulty-due-to-energy-crisis","page_name":"20220922-france-to-boost-aid-to-firms-facing-major-difficulty-due-to-energy-crisis","publication_date":"2022-09-22","publication_time":"06:32","authors":[{"title":"RFI","title_clean":"RFI","title_slug":"rfi","id":"WBMZ293-RFI-EN-20200319"}],"tags":[{"name":"France","name_clean":"France","name_slug":"france"},{"name":"Aid","name_clean":"Aid","name_slug":"aid"},{"name":"Energy","name_clean":"Energy","name_slug":"energy"},{"name":"Electricity","name_clean":"Electricity","name_slug":"electricity"},{"name":"Economic crisis","name_clean":"Economic crisis","name_slug":"economic-crisis"}],"main_media_type":"texte","cat1":"france","cat2":null,"cat3":null,"content_type":"article","site_brand":"rfi","site_env":null,"site_context":"interne","http_code":200,"site_version":"2.3.17","site_locale":"en"}
                        </script>
                                    </div>
                                            </main>

                                                <div back-to-top>
    <back-to-top
        title="back to top"
    >
        <span class="svg"><svg width="40" height="40" fill="none" xmlns="http://www.w3.org/2000/svg"><g filter="url(#a)"><circle cx="20" cy="20" r="17" fill="#fff" fill-opacity=".6"/></g><path fill-rule="evenodd" clip-rule="evenodd" d="M19.445 12.96a1 1 0 0 1 1.434 0l9.033 9.29a1.389 1.389 0 0 1-1.991 1.937l-7.759-7.98-7.758 7.98a1.389 1.389 0 0 1-1.992-1.936l9.033-9.291z" fill="#000"/><path fill-rule="evenodd" clip-rule="evenodd" d="M20 36.667c9.205 0 16.667-7.462 16.667-16.667 0-9.205-7.462-16.667-16.667-16.667-9.205 0-16.667 7.462-16.667 16.667 0 9.205 7.462 16.667 16.667 16.667zM20 40c11.046 0 20-8.954 20-20S31.046 0 20 0 0 8.954 0 20s8.954 20 20 20z" fill="#000"/><defs><filter id="a" x="-17" y="-17" width="74" height="74" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feFlood flood-opacity="0" result="BackgroundImageFix"/><feGaussianBlur in="BackgroundImage" stdDeviation="10"/><feComposite in2="SourceAlpha" operator="in" result="effect1_backgroundBlur_1536_24488"/><feBlend in="SourceGraphic" in2="effect1_backgroundBlur_1536_24488" result="shape"/></filter></defs></svg></span>
            </back-to-top>
</div>
                            
            
                        <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="en"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>
                    
                        
                
    

    



<script type="text/javascript">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</script>
        


        
                <script>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</script>
        <script defer src="/build/js/vendor.42ba97dede14b9207dc6.js"></script>
        <script defer src="/build/js/main.42ba97dede14b9207dc6.js"></script>
                                                                                                                                <script type="text/javascript" src="https://tms.fmm.io/rfi/en.js" async></script>
                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Page not found</div>
            <button class="a-close-button" aria-label="Close"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zm14.877 14.877v.218h.218z"/><path fill="#9a9a9a" d="m1394.245-4027.539 5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zm3.488 36.84-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>
            </div>
            <p class="a-loader-error__content__message">The content you requested does not exist or is not available anymore.</p>
        </div>
    </div>
</div>
            </body>
</html>
