<!DOCTYPE html>
<html dir="ltr" lang="es-419">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-mobile-web-app-capable" content="yes">

<!--
All these png are necessary for apple splash screen
<link rel="apple-touch-startup-image" href="apple_splash_640.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_750.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_1242.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_1125.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_1536.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_1668.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_2048.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
-->

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['es'],default:'es'}};
    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e2001a">

        <title>Oposición se refuerza en nuevo Parlamento kuwaití, pero ninguna mujer logra escaño - RFI</title>

    <link rel="canonical" href="https://www.rfi.fr/es/mundo/20201206-oposición-se-refuerza-en-nuevo-parlamento-kuwaití-pero-ninguna-mujer-logra-escaño">

    <link rel="amphtml" href="https://amp.rfi.fr/es/mundo/20201206-oposición-se-refuerza-en-nuevo-parlamento-kuwaití-pero-ninguna-mujer-logra-escaño">


                <meta property="og:image" content="https://s.rfi.fr/media/display/9e224c12-37c6-11eb-89eb-005056a964fe/w:1280/p:16x9/a348107e9fec61e0c042ca2545b9a803efee7ddd.jpg">
                                        <meta property="og:locale" content="es_LA">
                                        <meta property="og:site_name" content="RFI">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="Oposición se refuerza en nuevo Parlamento kuwaití, pero ninguna mujer logra escaño - RFI">
                                        <meta property="og:description" content="Oposición se refuerza en nuevo Parlamento kuwaití, pero ninguna mujer logra escaño">
                                            <meta property="og:url" content="https://www.rfi.fr/es/mundo/20201206-oposición-se-refuerza-en-nuevo-parlamento-kuwaití-pero-ninguna-mujer-logra-escaño">
                                        <meta property="fb:app_id" content="113191652055439">
                                        <meta property="fb:pages" content="491045330065">
                                        <meta property="article:publisher" content="https://www.facebook.com/rfienespanol/">
                                        <meta property="article:author" content="https://www.facebook.com/rfienespanol/">
                                        <meta property="article:published_time" content="2020-12-06T13:26:17+00:00">
                                        <meta property="article:modified_time" content="2020-12-06T13:25:27+00:00">
                                                <meta name="description" content="Oposición se refuerza en nuevo Parlamento kuwaití, pero ninguna mujer logra escaño">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@RFI_Es">
                                            <meta name="keywords" content="">
                                        <meta name="apple-mobile-web-app-title" content="RFI">
                                        <meta name="application-name" content="RFI">
                                        <meta name="msapplication-TileColor" content="#e2001a">
                                        <meta name="theme-color" content="#ffffff">
                        
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"","url":"https:\/\/www.rfi.fr\/es\/mundo\/20201206-oposici\u00f3n-se-refuerza-en-nuevo-parlamento-kuwait\u00ed-pero-ninguna-mujer-logra-esca\u00f1o","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.rfi.fr\/es\/mundo\/20201206-oposici\u00f3n-se-refuerza-en-nuevo-parlamento-kuwait\u00ed-pero-ninguna-mujer-logra-esca\u00f1o"},"datePublished":"2020-12-06T13:26:17+00:00","dateModified":"2020-12-06T13:25:27+00:00","image":["https:\/\/s.rfi.fr\/media\/display\/9e224c12-37c6-11eb-89eb-005056a964fe\/w:1280\/p:16x9\/a348107e9fec61e0c042ca2545b9a803efee7ddd.jpg","https:\/\/s.rfi.fr\/media\/display\/9e224c12-37c6-11eb-89eb-005056a964fe\/w:1280\/p:4x3\/a348107e9fec61e0c042ca2545b9a803efee7ddd.jpg","https:\/\/s.rfi.fr\/media\/display\/9e224c12-37c6-11eb-89eb-005056a964fe\/w:1280\/p:1x1\/a348107e9fec61e0c042ca2545b9a803efee7ddd.jpg"],"thumbnailUrl":"https:\/\/s.rfi.fr\/media\/display\/9e224c12-37c6-11eb-89eb-005056a964fe\/w:1280\/p:16x9\/a348107e9fec61e0c042ca2545b9a803efee7ddd.jpg","creator":[{"@type":"Person","name":"RFI"}],"author":[{"@type":"Person","name":"RFI"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"RFI","url":"http:\/\/www.rfi.fr\/","logo":{"@type":"ImageObject","url":"https:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png"}},"headline":"Oposici\u00f3n se refuerza en nuevo Parlamento kuwait\u00ed, pero ninguna mujer logra esca\u00f1o","articleSection":"","keywords":""}]
        </script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                
                                <link rel="preload" href="/build/css/root--es.693e21cffa4aa4a21466.css" as="style">
                

            <link rel="preload" href="/build/fonts/Roboto-Bold.b4638f2df13298b3542abcfe912742fe.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/Roboto-Regular.0503755dadd5f464bbfc185fc24dc72c.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    
            
            

    

    
    
            <link rel="preload" href="/build/css/article--es.caa8000d4a090a07e15e.css" as="style">
    
                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--es.693e21cffa4aa4a21466.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--es.caa8000d4a090a07e15e.css">
    
            
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-2a46ab80-eea2-40c3-8764-5e80fac7472f","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="ZA2CS-DRTJM-NR7HV-FKMYR-8M6T7",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"ZA2CS-DRTJM-NR7HV-FKMYR-8M6T7",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdimduzix6m5jjq-f-14acf8b28-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"1059380","ak.ai":parseInt("213267",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"8c9f2c4","ak.r":26161,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":38270,"ak.gh":"104.96.220.20","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1607264851","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==qrTEg07ndaCfDsoimS0MPsB56cCxrZfF42SXFbkDsdRK4bLD+84/mGIjCPL+s03lWebmj/xOuXSaXVpCvt8kjNuQFHlVnQhmkOp5UbBQxw+toMJOh8Hs1i6CUJa6nLF60yuBKmxGF+2QBbgaIxzhr+D6QX910xIAy2Izf5bU3mRURoMxk5J3h6yfAOy1sqJt/NRHqvs4vJozCSMEiyzIb/20cg+8vnEWFME620wLUn0T35BDzMvRsZ4oUws/4PWnt9XPNGgfNJIyKCPjkuBil0Se19kMDqxAUPerPCftV7kF6R1q56Vsk7eSvvkm5a753k/UfREivMpnKL9AF1huHqgygjKQ/lpNQMnu5RcGseA5lYjTnEcz45069MGkDNvlLgk4U4GIKAU2JE/6jf2ONla8NolnHKhdv1g/eOLeuEw=","ak.pv":"168","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
        <body class="u-header-sticky u-has-nav-bar"          data-cmp-theme="rfi"
                    data-site-nav-state="hidden" data-share-popin-state="hidden">
            <div id="data-ah2s-ios"><ios-ah2s-modal></ios-ah2s-modal></div>
<div data-pwa-android-screen class="o-pwa-ah2s o-pwa-ah2s--android-optin" style="display: none">
    <div class="o-pwa-ah2s__content">
        <button data-pwa-screen-install-button class="o-pwa-ah2s__content__install-btn">
            <span class="a-brand-logo a-brand-logo--rfi"></span>
            <p class="o-pwa-ah2s__content__body">Añadir RFI a la pantalla de inicio</p>
        </button>
        <button data-pwa-screen-close-button class="o-pwa-ah2s__content__close-btn a-close-button"></button>
    </div>
</div>

                    
            <a class="a-a11y-skip-main" href="#main-content" tabindex="1">Saltar al contenido principal</a>
                <header class="o-header">
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-rfi">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-1" data-toggle-class="o-site-nav__wrapper--opened">Idiomas
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link " target="_top" rel="noopener">Français</a>
</li><li class="m-nav-list__list__item"><a href="/en/" class="a-nav-link " target="_top" rel="noopener">English</a>
</li><li class="m-nav-list__list__item"><a href="/es/" class="a-nav-link ">Español</a>
</li><li class="m-nav-list__list__item"><a href="/pt/" class="a-nav-link " target="_top" rel="noopener">Português</a>
</li><li class="m-nav-list__list__item"><a href="/br/" class="a-nav-link " target="_top" rel="noopener">Português do Brasil</a>
</li><li class="m-nav-list__list__item"><a href="/ha/" class="a-nav-link " target="_top" rel="noopener">Hausa</a>
</li><li class="m-nav-list__list__item"><a href="/sw/" class="a-nav-link " target="_top" rel="noopener">Kiswahili</a>
</li><li class="m-nav-list__list__item"><a href="/ma/" class="a-nav-link " target="_top" rel="noopener">Mandenkan</a>
</li><li class="m-nav-list__list__item"><a href="/ff/" class="a-nav-link " target="_top" rel="noopener">Fulfulde</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi.ro/" class="a-nav-link " target="_top" rel="noopener">România</a>
</li><li class="m-nav-list__list__item"><a href="/ru/" class="a-nav-link " target="_top" rel="noopener">Русский</a>
</li><li class="m-nav-list__list__item"><a href="/vi/" class="a-nav-link " target="_top" rel="noopener">Tiếng Việt</a>
</li><li class="m-nav-list__list__item"><a href="/cn/" class="a-nav-link " target="_top" rel="noopener">华语</a>
</li><li class="m-nav-list__list__item"><a href="/tw/" class="a-nav-link " target="_top" rel="noopener">華語</a>
</li><li class="m-nav-list__list__item"><a href="/km/" class="a-nav-link " target="_top" rel="noopener">ភាសាខ្មែរ</a>
</li><li class="m-nav-list__list__item"><a href="/fa/" class="a-nav-link " target="_top" rel="noopener">فارسی</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Actualidad</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/es/" class="a-nav-link ">Portada</a>
</li><li class="m-nav-list__list__item"><a href="/es/américas/" class="a-nav-link ">Américas</a>
</li><li class="m-nav-list__list__item"><a href="/es/francia/" class="a-nav-link ">Francia</a>
</li><li class="m-nav-list__list__item"><a href="/es/europa/" class="a-nav-link ">Europa</a>
</li><li class="m-nav-list__list__item"><a href="/es/áfrica/" class="a-nav-link ">África</a>
</li><li class="m-nav-list__list__item"><a href="/es/oriente-medio/" class="a-nav-link ">Oriente Medio</a>
</li><li class="m-nav-list__list__item"><a href="/es/asia-pacífico/" class="a-nav-link ">Asia Pacífico</a>
</li><li class="m-nav-list__list__item"><a href="/es/sociedad/" class="a-nav-link ">Sociedad</a>
</li><li class="m-nav-list__list__item"><a href="/es/ciencia/" class="a-nav-link ">Ciencia</a>
</li><li class="m-nav-list__list__item"><a href="/es/salud/" class="a-nav-link ">Salud</a>
</li><li class="m-nav-list__list__item"><a href="/es/cultura/" class="a-nav-link ">Cultura</a>
</li><li class="m-nav-list__list__item"><a href="/es/economía/" class="a-nav-link ">Economía</a>
</li><li class="m-nav-list__list__item"><a href="/es/deportes/" class="a-nav-link ">Deportes</a>
</li><li class="m-nav-list__list__item"><a href="/es/videos" class="a-nav-link ">Videos</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Escuchar</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/es/noticieros/" class="a-nav-link ">Noticiero español</a>
</li><li class="m-nav-list__list__item"><a href="/es/programas/" class="a-nav-link ">Podcasts</a>
</li><li class="m-nav-list__list__item"><a href="/es/en-vivo" class="a-nav-link ">En vivo</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">En la red social</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                <a href="https://rfi.my/FBes" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/TWes" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/IGes" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/YTes" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/TIes" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 48 45 45"><path d="M709.515 93h-36.032A4.489 4.489 0 0 1 669 88.515v-36.03A4.489 4.489 0 0 1 673.483 48h36.032A4.49 4.49 0 0 1 714 52.485v36.03A4.49 4.49 0 0 1 709.515 93zm-23.188-14.588a.605.605 0 0 0-.6.6v9.94a.6.6 0 0 0 .62.6h4.883a5.582 5.582 0 0 0 5.575-5.575V79.01a.572.572 0 0 0-.165-.417.609.609 0 0 0-.433-.182zm-12.221-12.761a.606.606 0 0 0-.6.606v4.969a5.581 5.581 0 0 0 5.569 5.574h17.132a.606.606 0 0 0 .606-.6v-4.974a5.593 5.593 0 0 0-5.6-5.575zm29.886-.081a5.592 5.592 0 0 0-5.575 5.575v4.984a.608.608 0 0 0 .6.591h4.9a5.582 5.582 0 0 0 5.583-5.575v-4.969a.606.606 0 0 0-.6-.606zM691.238 51a6.34 6.34 0 0 0-6.328 6.35 6.358 6.358 0 1 0 6.358-6.35z" fill="#35b3a6"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-4" data-toggle-class="o-site-nav__wrapper--opened">Servicios
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://emailing.rfi.fr/es/subscribe" class="a-nav-link " target="_blank" rel="noopener">Newsletters</a>
</li><li class="m-nav-list__list__item"><a href="/es/como-captar" class="a-nav-link ">Cómo captar RFI</a>
</li><li class="m-nav-list__list__item"><a href="/es/aplicaciones" class="a-nav-link ">Móvil/Tableta</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-5" data-toggle-class="o-site-nav__wrapper--opened">Acerca de RFI
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/es/quienes-somos" class="a-nav-link ">¿Quienes somos?</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/es/contact?brand=rfi" class="a-nav-link ">Escribirnos</a>
</li><li class="m-nav-list__list__item"><a href="/es/general/20160622-red-de-radios-asociadas" class="a-nav-link ">Servicios profesionales</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/es/contact?brand=rfi&amp;topic=pub_rfi" class="a-nav-link " target="_blank" rel="noopener">Publicidad</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/es/contact?brand=rfi&amp;topic=vente_contenu" class="a-nav-link " target="_blank" rel="noopener">Venta de contenidos</a>
</li><li class="m-nav-list__list__item"><a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener">Unirse a nosotros</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/es/legal-notice" class="a-nav-link " target="_blank" rel="noopener">Aviso legal</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/es/privacy" class="a-nav-link " target="_blank" rel="noopener">Datos personales</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/es/cookies" class="a-nav-link " target="_blank" rel="noopener">Cookies</a>
</li><li class="m-nav-list__list__item"><a href="#" class="a-nav-link " data-gdpr-show-preferences="true">Centro de preferencias</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-6" data-toggle-class="o-site-nav__wrapper--opened">Los sitios de France Médias Monde
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://savoirs.rfi.fr/es" class="a-nav-link " target="_blank" rel="noopener">Aprender francés</a>
</li><li class="m-nav-list__list__item"><a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Musique</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener">RFI Instrumental</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfiplaneteradio.org/es/" class="a-nav-link " target="_blank" rel="noopener">RFI Planète Radio</a>
</li><li class="m-nav-list__list__item"><a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener">Mondoblog</a>
</li><li class="m-nav-list__list__item"><a href="https://www.france24.com/es/" class="a-nav-link " target="_blank" rel="noopener">France 24</a>
</li><li class="m-nav-list__list__item"><a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener">MCD</a>
</li><li class="m-nav-list__list__item"><a href="https://www.infomigrants.net/en/" class="a-nav-link " target="_blank" rel="noopener">InfoMigrants</a>
</li><li class="m-nav-list__list__item"><a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener">CFI</a>
</li><li class="m-nav-list__list__item"><a href="https://academie.france24-mcd-rfi.com/en" class="a-nav-link " target="_blank" rel="noopener">Académie</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/es/" class="a-nav-link " target="_blank" rel="noopener">France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer">
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/es/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1"></a>
<a href="https://www.france24.com/es/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1"></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1"></a>
<a href="https://www.francemediasmonde.com/es/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1"></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2020 Copyright RFI - Todos los derechos reservados. El contenido de las páginas externas no es responsabilidad de RFI. Visitas certificadas por el ACPM/OJD.</p><a href="https://www.acpm.fr/Support-Numerique/site/rfi-fr" class="m-footer__credits__acpm a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" title="ACPM&#x20;&#x2F;&#x20;OJD"></a>
</div>
</div>
            </div>
        </nav>
    </div>
</div>
    <div class="o-header__inner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/es/"
                aria-label="Volver al inicio"
                tabindex="2"
            >    <span class="a-brand-logo a-brand-logo--rfi">RFI - Noticias del mundo en directo - Radio Francia Internacional</span>
</a>
                            <div class="o-header__player-links a-player-links" data-site-nav-close>
                                                        <script data-media-id="direct_rfi_es" type="application/json">
        {"mediaId":"direct_rfi_es","sources":[{"name":"direct_rfi_es","url":"https:\/\/rfienespagnol64k.ice.infomaniak.ch\/rfienespagnol-64.mp3"}],"type":"live","emission":{"title":""},"diffusion":{"title":"EN VIVO"}}
    </script>
<div
    class="a-audio-player-button"
    data-root-audio-player-button
    v-cloak
    >
    <play-media
        v-bind:current-media="mediaId"
        v-bind:is-player-playing="isPlayerPlaying"
        media-id="direct_rfi_es"
        tabindex="3"        v-on:click="playOrPause"
        classes=""
        play-class=""
        pause-class=""
    >
        
                                    <template v-slot:play="slotProps" >
                                        <span
                                            class="a-player-links__link a-player-links__link--main"
                                            title="Reproduce"
                                        >
                                        <span v-html="slotProps.playIcon" class="svg"></span>
                                        <div class="a-player-links__link__live">
                                            <span class="a-player-links__link__live-subname">EN VIVO</span></div>
                                    </span>
                                    </template>
                                        
                    <template v-slot:pause="slotProps">
                          <span
                              class="a-player-links__link a-player-links__link--main"
                              title="Pausa"
                          >
                                        <span v-html="slotProps.pauseIcon" class="svg"></span>
                                        <div class="a-player-links__link__live">
                                            <span class="a-player-links__link__live-subname">EN VIVO</span></div>
                                    </span>
                    </template>
                                    </play-media>
</div>
                                            </div>            <button
                class="o-header__site-nav-link a-site-nav-link"
                aria-label="Abre el menu"
                tabindex="4"
                data-site-nav-button
                data-audio-player-close
                aria-expanded="false"
                aria-controls="site-nav-rfi"
            ></button>
        </div>
    </div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <div class="o-nav-bar__scrollable" data-horizontal-scroll>
                                    <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/es/" title="Portada&#x20;de&#x20;RFI"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.rfi.fr/es/tag/venezuela/">#Venezuela</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.rfi.fr/es/tag/covid-19/">#Covid-19</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/es/américas/">Américas</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/es/francia/">Francia</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/es/europa/">Europa</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/es/programas/">Podcasts</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/es/noticieros/">Noticieros</a>
</div>
                    </div>
    </div>
</div>

    </header>
            

            <div data-nav-container>
                                        <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
    <div class="o-ad-container__content o-ad-container__content--report-enabled">
        <div class="o-ad-container__content__ad"
            data-tms-ad-type="banner"
            data-tms-ad-status="idle"
            data-tms-ad-pos="1"></div>
                    <button title="Reportar este anuncio" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107" viewBox="0 0 26.077 16.107"><g transform="translate(1.325 0.5)"><path d="M6.669,15.107a1.5,1.5,0,0,1-1.5-1.5V10.184H0L5.169,5.637V1.5A1.5,1.5,0,0,1,6.669,0H22.752a1.5,1.5,0,0,1,1.5,1.5V13.607a1.5,1.5,0,0,1-1.5,1.5Z" fill="none" stroke="currentColor" stroke-width="1"/><g transform="translate(29.422 15.107) rotate(-180)"><path d="M-2119.5-2724.245v7.84" transform="translate(2134.21 2729.348)" fill="none" stroke="currentColor" stroke-width="2"/><path d="M-2119.5-2732v1.732" transform="translate(2134.21 2734.165)" fill="none" stroke="currentColor" stroke-width="2"/></g></g></svg>
</button>
            </div>
</div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                        
                
    <article data-article-content>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title">Oposición se refuerza en nuevo Parlamento kuwaití, pero ninguna mujer logra escaño</h1>

            <div class="t-content__shares">
                
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=113191652055439&amp;href=https%3A%2F%2Frfi.my%2F6ulS.F&amp;redirect_uri=https%3A%2F%2Fwww.rfi.fr%2Fes%2Fmundo%2F20201206-oposici%C3%B3n-se-refuerza-en-nuevo-parlamento-kuwait%C3%AD-pero-ninguna-mujer-logra-esca%C3%B1o&amp;locale=es_LA" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                                                                                    <a href="whatsapp://send?text=Oposici%C3%B3n%20se%20refuerza%20en%20nuevo%20Parlamento%20kuwait%C3%AD%2C%20pero%20ninguna%20mujer%20logra%20esca%C3%B1o%20-%20https%3A%2F%2Frfi.my%2F6ulS.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=Oposici%C3%B3n%20se%20refuerza%20en%20nuevo%20Parlamento%20kuwait%C3%AD%2C%20pero%20ninguna%20mujer%20logra%20esca%C3%B1o%20-%20https%3A%2F%2Frfi.my%2F6ulS.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frfi.my%2F6ulS.T&amp;via=RFI_Es&amp;related=RFI_Es&amp;text=Oposici%C3%B3n%20se%20refuerza%20en%20nuevo%20Parlamento%20kuwait%C3%AD%2C%20pero%20ninguna%20mujer%20logra%20esca%C3%B1o&amp;lang=es" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                                                                        
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="Compartir"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
        
            </div>
            </div>

                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">Primera modificación: <time datetime="2020-12-06T13:26:17+00:00" pubdate="pubdate">06/12/2020 - 14:26</time></span></p>
                </div>
                    

    
                                    <div class="t-content__main-media">
                                                                                                                
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Electo nuevamente, el portavoz del Parlamento kuwaití, Marzuq al Ghanem, celebra arropado por partidarios, en Kuwait city, el 6 de diciembre de 2020"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/9e224c12-37c6-11eb-89eb-005056a964fe\/&quot;,&quot;filename&quot;:&quot;a348107e9fec61e0c042ca2545b9a803efee7ddd.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/9e224c12-37c6-11eb-89eb-005056a964fe/w:310/p:16x9/a348107e9fec61e0c042ca2545b9a803efee7ddd.jpg" alt="Electo nuevamente, el portavoz del Parlamento kuwaití, Marzuq al Ghanem, celebra arropado por partidarios, en Kuwait city, el 6 de diciembre de 2020"
class="m-figure__img"/>
</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__legend">Electo nuevamente, el portavoz del Parlamento kuwaití, Marzuq al Ghanem, celebra arropado por partidarios, en Kuwait city, el 6 de diciembre de 2020</span>                <span class="m-figure__caption__credits">YASSER AL-ZAYYAT AFP</span>            </figcaption>
            </figure>
                                                            </div>
                    
                <div class="m-author-n-reading-time">
                            <div class="m-author-n-reading-time__reading-time">
                <span class="svg" title="Tiempo de lectura"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg>
</span> 3 min</div>
            </div>

    
            <div class="t-content__body u-clearfix">
            <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label m-block-ad__label--report-enabled">
        <span class="m-block-ad__label__text">Anuncios</span>
                <button title="Reportar este anuncio" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107" viewBox="0 0 26.077 16.107"><g transform="translate(1.325 0.5)"><path d="M6.669,15.107a1.5,1.5,0,0,1-1.5-1.5V10.184H0L5.169,5.637V1.5A1.5,1.5,0,0,1,6.669,0H22.752a1.5,1.5,0,0,1,1.5,1.5V13.607a1.5,1.5,0,0,1-1.5,1.5Z" fill="none" stroke="currentColor" stroke-width="1"/><g transform="translate(29.422 15.107) rotate(-180)"><path d="M-2119.5-2724.245v7.84" transform="translate(2134.21 2729.348)" fill="none" stroke="currentColor" stroke-width="2"/><path d="M-2119.5-2732v1.732" transform="translate(2134.21 2734.165)" fill="none" stroke="currentColor" stroke-width="2"/></g></g></svg>
</button>
            </div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Lee mas</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>
                            <p class="t-location">Kuwait (AFP)</p>
                        <p>La oposición kuwaití obtuvo casi la mitad de los escaños en el parlamento tras las elecciones del sábado, pero la única mujer que lo integraba lo perdió en este conservador país del Golfo, rico en petróleo.</p><p>De acuerdo al resultado del escrutinio anunciado este domingo, 24 de los 50 miembros de la nueva Asamblea Nacional (elegidos entre 326 candidatos) pertenecen a grupos opositores o son próximos a éstos, contra 16 durante la anterior legislatura.</p><p>En esta ocasión, 567.000 kuwaitíes estaban habilitados para ejercer su voto.</p><p>El resto de escaños fueron atribuidos a políticos leales al poder, nacionalistas y también liberales que defienden derechos, especialmente de mujeres y minorías.</p><p>De las 29 candidatas presentadas ninguna fue elegida, 15 años después de que se otorgara el voto a las mujeres en el país. Un golpe duro a la condición política de las mujeres que en los últimos años han bregado por estar mejor representadas. Kuwait fue, en 1962, el primer país del golfo en adoptar un sistema parlamentario.</p><p>No obstante, la elección de 30 candidatos menores de 45 años se perfila como algo prometedor para la juventud, que aspira a cambios y reformas.</p><p>Los temas no han cambiado: desde la lucha contra la corrupción hasta el empleo juvenil, pasando por la libertad de expresión, la vivienda, la educación o el delicado tema de los bidunes, minorías apátridas que carecen de nacionalidad.</p><p>- Efectos de covid-19 sobre la campaña -</p><p>Esta consulta, convocada cada cuatro años, estuvo caracterizada por una campaña de bajo perfil, lejos de las tradicionales grandes reuniones en torno a suntuosos banquetes que atraen a numeroso público, prohibidos este año por covid-19. La pandemia empañó la cita electoral en todo el país, que la víspera registraba más de 144.000 casos de contagio por coronavirus, y 889 muertes.</p><p>El uso de mascarillas es obligatorio y en la mayor parte de los espacios públicos se toma la temperatura. Las personas infectadas o en cuarentena obligatoria generalmente están confinadas en sus hogares, con brazaletes electrónicos que registran sus movimientos, sin embargo, para que no quedasen excluidas de los comicios, el Estado puso cinco colegios electorales a su disposición para que pudiesen votar.</p><p>Éstas fueron las primeras elecciones legislativas desde que el nuevo emir, jeque Nawaf Al Ahmad Al Sabah, de 83 años, asumiera en septiembre pasado, tras la muerte de su medio hermano, el jeque Sabah, a los 91 años. </p><p>Para el analista kuwaití Ayed al Manaa, la integración de la nueva asamblea provoca "un gran cambio". "Ésto evidencia la cólera de los electores ante el balance del Parlamento anterior, así como su deseo de cambios en los sectores de la economía, salud, educación y servicios", señaló a la AFP.</p><p>Como ha ocurrido a la mayoría de los países del Golfo, la economía kuwaití se ha visto duramente afectada por el doble impacto provocado por la pandemia de covid-19 y la fuerte caída de los precios del crudo, del que el emirato es casi por completo dependiente.</p><p>Contrariamente a lo que ocurre en otras monarquías de la región, Kuwait cuenta con una vida política dinámica, con un Parlamento que ejerce el poder legislativo, en el cual los debates suelen ser muy agitados. </p><p>Sin embargo, los partidos políticos están prohibidos en este emirato gobernado por la familia Al Sabah desde hace dos siglos y medio, aunque muchos grupos, como los islamistas, actúan de hecho como si fueran formaciones políticas.</p>
            <p class="t-copyright">© 2020 AFP</p>        </div>

            
                </article>
            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"Oposici\u00f3n se refuerza en nuevo Parlamento kuwait\u00ed, pero ninguna mujer logra esca\u00f1o","content_id":"WB00c1ad8f2c2a33ee54be348db16e14a9-RFI-ES-20201206","canonical":"https:\/\/www.rfi.fr\/es\/mundo\/20201206-oposici\u00f3n-se-refuerza-en-nuevo-parlamento-kuwait\u00ed-pero-ninguna-mujer-logra-esca\u00f1o","page_name":"20201206-oposici\u00f3n-se-refuerza-en-nuevo-parlamento-kuwait\u00ed-pero-ninguna-mujer-logra-esca\u00f1o","publication_date":"2020-12-06","publication_time":"13:26","authors":[],"tags":[],"main_media_type":"texte","cat1":"depeches","cat2":null,"cat3":null,"content_type":"depeche","site_brand":"rfi","site_env":null,"site_context":"interne","http_code":200,"site_version":"1.4.1","0":200,"1":"1.4.1","site_locale":"es"}
                        </script>
                                    </div>
            </div>

                        <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="es-419"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>
            
        
                        
                
    

<script type="text/javascript">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</script>
        


                    <script>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</script>

            <script defer src="/build/js/vendor.49b3bdaef3ef91481f29.js"></script>
            <script defer src="/build/js/main.697edd25aa62ab7386d7.js"></script>
                            <script async src="https://tms.fmm.io/rfi/es.js"></script>
                                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Página no encontrada</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">El contenido que solicitó no existe o ya no está disponible.</p>
        </div>
    </div>
</div>
            </body>
</html>
