<!DOCTYPE html>
<html dir="ltr" lang="fr">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-mobile-web-app-capable" content="yes">

<!--
All these png are necessary for apple splash screen
<link rel="apple-touch-startup-image" href="apple_splash_640.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_750.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_1242.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_1125.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_1536.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_1668.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_2048.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
-->

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['fr'],default:'fr'}};
    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e2001a">

        <title>Les Cubains s’approprient les réseaux sociaux pour en faire un outil de contestation</title>

    <link rel="canonical" href="https://www.rfi.fr/fr/amériques/20201118-les-cubains-s-approprient-les-réseaux-sociaux-pour-en-faire-un-outil-de-contestation">

    <link rel="amphtml" href="https://amp.rfi.fr/fr/amériques/20201118-les-cubains-s-approprient-les-réseaux-sociaux-pour-en-faire-un-outil-de-contestation">


                <meta property="og:image" content="https://s.rfi.fr/media/display/384b43b6-1289-11ea-9844-005056a99247/w:1280/p:16x9/2018-08-13t212500z_2073689941_rc11151ec890_rtrmadp_3_cuba-constitution.jpg">
                                        <meta property="og:locale" content="fr_FR">
                                        <meta property="og:site_name" content="RFI">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="Les Cubains s’approprient les réseaux sociaux pour en faire un outil de contestation">
                                        <meta property="og:description" content="À Cuba, les réseaux sociaux deviennent un nouveau champ de bataille politique. Les Cubains n’ont accès à internet sur leur portable que depuis 2018 et le gouvernement ne s’attendait sans doute pas à…">
                                            <meta property="og:url" content="https://www.rfi.fr/fr/amériques/20201118-les-cubains-s-approprient-les-réseaux-sociaux-pour-en-faire-un-outil-de-contestation">
                                        <meta property="fb:app_id" content="113191652055439">
                                        <meta property="fb:pages" content="67334499441">
                                        <meta property="article:publisher" content="https://www.facebook.com/RFI">
                                        <meta property="article:author" content="https://www.facebook.com/RFI">
                                        <meta property="article:published_time" content="2020-11-18T19:43:54+00:00">
                                        <meta property="article:modified_time" content="2020-11-18T19:43:52+00:00">
                                        <meta property="article:section" content="ameriques">
                                        <meta property="article:tag" content="Cuba">
                <meta property="article:tag" content="Internet">
                <meta property="article:tag" content="Droits de l’homme">
                <meta property="article:tag" content="Notre sélection">
                                            <meta name="description" content="À Cuba, les réseaux sociaux deviennent un nouveau champ de bataille politique. Les Cubains n’ont accès à internet sur leur portable que depuis 2018 et le gouvernement ne s’attendait sans doute pas à…">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@RFI">
                                            <meta name="keywords" content="Amériques,Cuba,Internet,Droits de l’homme,Notre sélection">
                                        <meta name="apple-mobile-web-app-title" content="RFI">
                                        <meta name="application-name" content="RFI">
                                        <meta name="msapplication-TileColor" content="#e2001a">
                                        <meta name="theme-color" content="#ffffff">
                        
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"\u00c0 Cuba, les r\u00e9seaux sociaux deviennent un nouveau champ de bataille politique.\u00a0Les Cubains n\u2019ont acc\u00e8s \u00e0 internet sur leur portable\u00a0que depuis 2018 et le gouvernement ne s\u2019attendait sans doute pas \u00e0 cette vague de critiques et \u00e0 l\u2019exposition aux yeux du monde de ses d\u00e9rives autoritaires. Sur les r\u00e9seaux sociaux, des milliers de Cubains connect\u00e9s se prononcent d\u00e9sormais contre la R\u00e9volution et l\u2019\u00c9tat semble totalement d\u00e9pass\u00e9 par cette libert\u00e9 d\u2019expression virtuelle.\u00a0","url":"https:\/\/www.rfi.fr\/fr\/am\u00e9riques\/20201118-les-cubains-s-approprient-les-r\u00e9seaux-sociaux-pour-en-faire-un-outil-de-contestation","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.rfi.fr\/fr\/am\u00e9riques\/20201118-les-cubains-s-approprient-les-r\u00e9seaux-sociaux-pour-en-faire-un-outil-de-contestation"},"datePublished":"2020-11-18T19:43:54+00:00","dateModified":"2020-11-18T19:43:52+00:00","image":["https:\/\/s.rfi.fr\/media\/display\/384b43b6-1289-11ea-9844-005056a99247\/w:1280\/p:16x9\/2018-08-13t212500z_2073689941_rc11151ec890_rtrmadp_3_cuba-constitution.jpg","https:\/\/s.rfi.fr\/media\/display\/384b43b6-1289-11ea-9844-005056a99247\/w:1280\/p:4x3\/2018-08-13t212500z_2073689941_rc11151ec890_rtrmadp_3_cuba-constitution.jpg","https:\/\/s.rfi.fr\/media\/display\/384b43b6-1289-11ea-9844-005056a99247\/w:1280\/p:1x1\/2018-08-13t212500z_2073689941_rc11151ec890_rtrmadp_3_cuba-constitution.jpg"],"thumbnailUrl":"https:\/\/s.rfi.fr\/media\/display\/384b43b6-1289-11ea-9844-005056a99247\/w:1280\/p:16x9\/2018-08-13t212500z_2073689941_rc11151ec890_rtrmadp_3_cuba-constitution.jpg","creator":[{"@type":"Person","name":"Domitille Piron"}],"author":[{"@type":"Person","name":"Domitille Piron"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"RFI","url":"http:\/\/www.rfi.fr\/","logo":{"@type":"ImageObject","url":"https:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png"}},"headline":"Les Cubains s\u2019approprient les r\u00e9seaux sociaux pour en faire un outil de contestation","articleSection":"Am\u00e9riques","keywords":"Am\u00e9riques,Cuba,Internet,Droits de l\u2019homme,Notre s\u00e9lection"},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"https:\/\/www.rfi.fr\/fr\/","name":"RFI"}},{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.rfi.fr\/fr\/am\u00e9riques\/","name":"Am\u00e9riques"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.rfi.fr\/fr\/am\u00e9riques\/20201118-les-cubains-s-approprient-les-r\u00e9seaux-sociaux-pour-en-faire-un-outil-de-contestation","name":"Les Cubains s\u2019approprient les r\u00e9seaux sociaux pour en faire un outil de contestation"}}]}]
        </script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                
                                <link rel="preload" href="/build/css/root--fr.2bd9a55a5899c3bfd776.css" as="style">
                

            <link rel="preload" href="/build/fonts/Roboto-Bold.b4638f2df13298b3542abcfe912742fe.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/Roboto-Regular.0503755dadd5f464bbfc185fc24dc72c.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    
            
            

    

    
    
            <link rel="preload" href="/build/css/article--fr.caa8000d4a090a07e15e.css" as="style">
    
                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--fr.2bd9a55a5899c3bfd776.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--fr.caa8000d4a090a07e15e.css">
    
            
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="ZA2CS-DRTJM-NR7HV-FKMYR-8M6T7",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"ZA2CS-DRTJM-NR7HV-FKMYR-8M6T7",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdimkrxex5vqnnq-f-22bf5ae79-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"1059380","ak.ai":parseInt("213267",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"284bd0b","ak.r":34481,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":40472,"ak.gh":"184.25.96.188","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1605731163","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==m96gLABOjvhOeOB8khW0RYm2O9R1zmscXj2BrBF4QhcjleUCEgooaumaARWGz2owZxzVFUQpMB3JYSQmVFTk1mkEYosw7bMEr2Rq8kTqpRteG4pD+TdXPG+kTLW4xeI1roo6oHOKgF9pkEM4R1HUN3qQ1rGnWwc+5OHnng26wdQp37JCpWIDhxY8gTmRpnDsY/vPgNZDXklXwj5GZFLqYA8h+buBN6/77BWs1VHBWEc3oypw1/nqRVn89EeGmsjs9YIfRgI2LrOVjs0YyNNP+NPtVKDquvTZR3JmHUkES5KDlD9PlS0oh//aP7lKTo5neWoDrb3vxciY8n43b+o8QidlH1/tGt7Wp7rD11vqBE3Dttlx8GyaQE0EmQmiCp/qb+tQrAQQ/MLyuURrGLdCEf0mZ3fdsBSoU36PDK98FnM=","ak.pv":"171","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
        <body class="u-header-sticky u-has-nav-bar"          data-cmp-theme="rfi"
          data-site-nav-state="hidden" data-share-popin-state="hidden">
            <div id="data-ah2s-ios"><ios-ah2s-modal></ios-ah2s-modal></div>
<div data-pwa-android-screen class="o-pwa-ah2s o-pwa-ah2s--android-optin" style="display: none">
    <div class="o-pwa-ah2s__content">
        <button data-pwa-screen-install-button class="o-pwa-ah2s__content__install-btn">
            <span class="a-brand-logo a-brand-logo--rfi"></span>
            <p class="o-pwa-ah2s__content__body">Ajouter RFI à votre écran d&#039;accueil</p>
        </button>
        <button data-pwa-screen-close-button class="o-pwa-ah2s__content__close-btn a-close-button"></button>
    </div>
</div>

                    
            <a class="a-a11y-skip-main" href="#main-content" tabindex="1">Accéder au contenu principal</a>
                <header class="o-header">
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-rfi">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-1" data-toggle-class="o-site-nav__wrapper--opened">Langues
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link ">Français</a>
</li><li class="m-nav-list__list__item"><a href="/en/" class="a-nav-link " target="_top" rel="noopener">English</a>
</li><li class="m-nav-list__list__item"><a href="/es/" class="a-nav-link " target="_top" rel="noopener">Español</a>
</li><li class="m-nav-list__list__item"><a href="/pt/" class="a-nav-link " target="_top" rel="noopener">Português</a>
</li><li class="m-nav-list__list__item"><a href="/br/" class="a-nav-link " target="_top" rel="noopener">Português do Brasil</a>
</li><li class="m-nav-list__list__item"><a href="/ha/" class="a-nav-link " target="_top" rel="noopener">Hausa</a>
</li><li class="m-nav-list__list__item"><a href="/sw/" class="a-nav-link " target="_top" rel="noopener">Kiswahili</a>
</li><li class="m-nav-list__list__item"><a href="/ma/" class="a-nav-link " target="_top" rel="noopener">Mandenkan</a>
</li><li class="m-nav-list__list__item"><a href="/ff/" class="a-nav-link " target="_top" rel="noopener">Fulfulde</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi.ro/" class="a-nav-link " target="_top" rel="noopener">România</a>
</li><li class="m-nav-list__list__item"><a href="/ru/" class="a-nav-link " target="_top" rel="noopener">Русский</a>
</li><li class="m-nav-list__list__item"><a href="/vi/" class="a-nav-link " target="_top" rel="noopener">Tiếng Việt</a>
</li><li class="m-nav-list__list__item"><a href="/cn/" class="a-nav-link " target="_top" rel="noopener">华语</a>
</li><li class="m-nav-list__list__item"><a href="/tw/" class="a-nav-link " target="_top" rel="noopener">華語</a>
</li><li class="m-nav-list__list__item"><a href="/km/" class="a-nav-link " target="_top" rel="noopener">ភាសាខ្មែរ</a>
</li><li class="m-nav-list__list__item"><a href="/fa/" class="a-nav-link " target="_top" rel="noopener">فارسی</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Thématiques</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link ">Accueil</a>
</li><li class="m-nav-list__list__item"><a href="/fr/afrique/" class="a-nav-link ">Afrique</a>
</li><li class="m-nav-list__list__item"><a href="/fr/amériques/" class="a-nav-link ">Amériques</a>
</li><li class="m-nav-list__list__item"><a href="/fr/asie-pacifique/" class="a-nav-link ">Asie-Pacifique</a>
</li><li class="m-nav-list__list__item"><a href="/fr/europe/" class="a-nav-link ">Europe</a>
</li><li class="m-nav-list__list__item"><a href="/fr/moyen-orient/" class="a-nav-link ">Moyen-Orient</a>
</li><li class="m-nav-list__list__item"><a href="/fr/france/" class="a-nav-link ">France</a>
</li><li class="m-nav-list__list__item"><a href="/fr/économie/" class="a-nav-link ">Économie</a>
</li><li class="m-nav-list__list__item"><a href="/fr/culture-médias/" class="a-nav-link ">Culture et Médias</a>
</li><li class="m-nav-list__list__item"><a href="/fr/sports/" class="a-nav-link ">Sports</a>
</li><li class="m-nav-list__list__item"><a href="/fr/afrique-foot/" class="a-nav-link ">Afrique Foot</a>
</li><li class="m-nav-list__list__item"><a href="/fr/sciences/" class="a-nav-link ">Sciences</a>
</li><li class="m-nav-list__list__item"><a href="/fr/tech/" class="a-nav-link ">Tech</a>
</li><li class="m-nav-list__list__item"><a href="/fr/interactif/" class="a-nav-link ">Prenez le temps</a>
</li><li class="m-nav-list__list__item"><a href="/fr/stop-infox/" class="a-nav-link ">Stop l&#039;infox</a>
</li><li class="m-nav-list__list__item"><a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Musique</a>
</li><li class="m-nav-list__list__item"><a href="https://savoirs.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Savoirs</a>
</li><li class="m-nav-list__list__item"><a href="/fr/tag/voyage-découverte/" class="a-nav-link ">Voyage Découverte</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Écouter</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/direct-monde" class="a-nav-link ">RFI Monde en direct</a>
</li><li class="m-nav-list__list__item"><a href="/fr/direct-afrique" class="a-nav-link ">RFI Afrique en direct</a>
</li><li class="m-nav-list__list__item"><a href="/fr/podcasts/" class="a-nav-link ">Podcasts</a>
</li><li class="m-nav-list__list__item"><a href="/fr/vidéos" class="a-nav-link ">Vidéos</a>
</li><li class="m-nav-list__list__item"><a href="/fr/journaux-monde/" class="a-nav-link ">Les journaux Monde</a>
</li><li class="m-nav-list__list__item"><a href="/fr/journaux-afrique/" class="a-nav-link ">Les journaux Afrique</a>
</li><li class="m-nav-list__list__item"><a href="/fr/podcasts/journal-haïti-amériques" class="a-nav-link ">Les journaux Amériques/Haïti</a>
</li><li class="m-nav-list__list__item"><a href="/fr/podcasts/journal-français-facile" class="a-nav-link ">Les journaux en français facile</a>
</li><li class="m-nav-list__list__item"><a href="/fr/grille-des-programmes-monde" class="a-nav-link ">Grille des programmes Monde</a>
</li><li class="m-nav-list__list__item"><a href="/fr/grille-des-programmes-afrique" class="a-nav-link ">Grille des programmes Afrique</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">Sur les réseaux sociaux</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                <a href="https://rfi.my/FBfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/TWfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/IGfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/YTfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/DMfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="534 48 45 45"><g id="picto_daylimoton" transform="translate(534 48)"><path fill="#0064dc" d="M39.873 0H5.127A5.135 5.135 0 0 0 0 5.127v34.746A5.135 5.135 0 0 0 5.127 45h34.746A5.135 5.135 0 0 0 45 39.873V5.127A5.142 5.142 0 0 0 39.873 0zM35.9 39.7l-7.156.01.01-2.835c0 .293-1.214 1.057-1.454 1.224a9 9 0 0 1-1.831 1.025 11.783 11.783 0 0 1-7.569.276 13.474 13.474 0 0 1-3.756-1.936c-3.817-2.664-5.491-7.823-4.937-12.333a11.952 11.952 0 0 1 .952-3.338 12.8 12.8 0 0 1 3.441-4.425 13.382 13.382 0 0 1 6.591-2.93 8.681 8.681 0 0 1 8.276 3.013V6.686L35.908 5.1v34.6z"/><path fill="#0064dc" d="M6.236 0A6.236 6.236 0 1 1 0 6.236 6.236 6.236 0 0 1 6.236 0z" transform="translate(16.364 20.842)"/></g></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/TIfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 48 45 45"><path d="M709.515 93h-36.032A4.489 4.489 0 0 1 669 88.515v-36.03A4.489 4.489 0 0 1 673.483 48h36.032A4.49 4.49 0 0 1 714 52.485v36.03A4.49 4.49 0 0 1 709.515 93zm-23.188-14.588a.605.605 0 0 0-.6.6v9.94a.6.6 0 0 0 .62.6h4.883a5.582 5.582 0 0 0 5.575-5.575V79.01a.572.572 0 0 0-.165-.417.609.609 0 0 0-.433-.182zm-12.221-12.761a.606.606 0 0 0-.6.606v4.969a5.581 5.581 0 0 0 5.569 5.574h17.132a.606.606 0 0 0 .606-.6v-4.974a5.593 5.593 0 0 0-5.6-5.575zm29.886-.081a5.592 5.592 0 0 0-5.575 5.575v4.984a.608.608 0 0 0 .6.591h4.9a5.582 5.582 0 0 0 5.583-5.575v-4.969a.606.606 0 0 0-.6-.606zM691.238 51a6.34 6.34 0 0 0-6.328 6.35 6.358 6.358 0 1 0 6.358-6.35z" fill="#35b3a6"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/TIfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 93 45 45"><path d="M709.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-13.778-31a8.664 8.664 0 0 0-7.349 3.93V125h17.175a5.815 5.815 0 0 0 5.737-5.738 5.814 5.814 0 0 0-5.737-5.737 2.974 2.974 0 0 0-1.14.157 9.021 9.021 0 0 0-8.686-6.682zm-10.652 3.262V125h1.652v-14.581a5.892 5.892 0 0 0-1.652-.158zm-1.611.158a4.678 4.678 0 0 0-1 .391 4.581 4.581 0 0 1-.65.277V125h1.651v-14.581zm-4.952 5.07V125h1.651v-12.419a4.96 4.96 0 0 0-1.493 2.908zm-1.612-.314a4.916 4.916 0 0 0-1.575.291l-.076.023v9.2l.081.025a4.9 4.9 0 0 0 1.569.29zm-3.262 1.336a4.715 4.715 0 0 0-1.649 3.575 4.715 4.715 0 0 0 1.651 3.577v-7.153z" fill="#f70"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-4" data-toggle-class="o-site-nav__wrapper--opened">Services
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://emailing.rfi.fr/fr/subscribe" class="a-nav-link " target="_blank" rel="noopener">Newsletters</a>
</li><li class="m-nav-list__list__item"><a href="/fr/applications" class="a-nav-link ">Applications</a>
</li><li class="m-nav-list__list__item"><a href="/fr/medias-partenaires" class="a-nav-link ">Médias partenaires</a>
</li><li class="m-nav-list__list__item"><a href="/fr/capter-rfi" class="a-nav-link ">Capter RFI</a>
</li><li class="m-nav-list__list__item"><a href="/fr/contenu/20091023-rss" class="a-nav-link ">RSS</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-5" data-toggle-class="o-site-nav__wrapper--opened">À propos de RFI
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/qui-sommes-nous" class="a-nav-link ">Qui sommes-nous ?</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/contact/?brand=rfi" class="a-nav-link " target="_blank" rel="noopener">Nous écrire</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/contact?brand=rfi&amp;topic=pub_rfi" class="a-nav-link " target="_blank" rel="noopener">Régie publicitaire</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/contact?brand=rfi&amp;topic=vente_contenu" class="a-nav-link " target="_blank" rel="noopener">Vente de contenus</a>
</li><li class="m-nav-list__list__item"><a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener nofollow">Nous rejoindre</a>
</li><li class="m-nav-list__list__item"><a href="/fr/tag/communiqués-de-presse-rfi/" class="a-nav-link ">Communiqués de presse</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/legal-notice" class="a-nav-link " target="_blank" rel="noopener">Mentions légales</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/privacy" class="a-nav-link " target="_blank" rel="noopener">Confidentialité</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/cookies" class="a-nav-link " target="_blank" rel="noopener">Cookies</a>
</li><li class="m-nav-list__list__item"><a href="#" class="a-nav-link " data-gdpr-show-preferences="true">Centre de préférences</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-6" data-toggle-class="o-site-nav__wrapper--opened">Les sites France Médias Monde
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://www.rfi.fr/fr/" class="a-nav-link " target="_blank" rel="noopener">RFI</a>
</li><li class="m-nav-list__list__item"><a href="https://savoirs.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Savoirs</a>
</li><li class="m-nav-list__list__item"><a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Musique</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi-instrumental.com/fr" class="a-nav-link " target="_blank" rel="noopener">RFI Instrumental</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfiplaneteradio.org/fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Planète Radio</a>
</li><li class="m-nav-list__list__item"><a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener">Mondoblog</a>
</li><li class="m-nav-list__list__item"><a href="https://www.france24.com/fr/" class="a-nav-link " target="_blank" rel="noopener">France 24</a>
</li><li class="m-nav-list__list__item"><a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener">MCD</a>
</li><li class="m-nav-list__list__item"><a href="https://www.infomigrants.net/fr/" class="a-nav-link " target="_blank" rel="noopener">InfoMigrants</a>
</li><li class="m-nav-list__list__item"><a href="https://www.cfi.fr/fr" class="a-nav-link " target="_blank" rel="noopener">CFI</a>
</li><li class="m-nav-list__list__item"><a href="https://academie.france24-mcd-rfi.com/fr/" class="a-nav-link " target="_blank" rel="noopener">Académie</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/fr/" class="a-nav-link " target="_blank" rel="noopener">France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer">
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/fr/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1"></a>
<a href="https://www.france24.com/fr/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1"></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1"></a>
<a href="https://www.francemediasmonde.com/fr/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1"></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2020 Copyright RFI - Tous droits réservés. RFI n&#039;est pas responsable des contenus provenant de sites Internet externes. Fréquentation certifiée par l&#039;ACPM/OJD.</p></div>
</div>
            </div>
        </nav>
    </div>
</div>
    <div class="o-header__inner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/fr/"
                aria-label="Retour à l&#039;accueil"
                tabindex="2"
            >    <span class="a-brand-logo a-brand-logo--rfi">RFI - Actualités, info, news en direct - Radio France Internationale</span>
</a>
                            <div class="o-header__player-links a-player-links a-player-links--has-two-lives" data-site-nav-close>
                                                        <script data-media-id="direct_rfi_monde" type="application/json">
        {"mediaId":"direct_rfi_monde","sources":[{"name":"direct_rfi_monde","url":"https:\/\/rfimonde64k.ice.infomaniak.ch\/rfimonde-64.mp3"}],"type":"live","emission":{"title":""},"diffusion":{"title":"Direct Monde"}}
    </script>
<div
    class="a-audio-player-button"
    data-root-audio-player-button
    v-cloak
    >
    <play-media
        v-bind:current-media="mediaId"
        v-bind:is-player-playing="isPlayerPlaying"
        media-id="direct_rfi_monde"
        tabindex="3"        v-on:click="playOrPause"
        classes=""
        play-class=""
        pause-class=""
    >
        
                                    <template v-slot:play="slotProps" >
                                        <span
                                            class="a-player-links__link a-player-links__link--main"
                                            title="Lecture"
                                        >
                                        <span v-html="slotProps.playIcon" class="svg"></span>
                                        <div class="a-player-links__link__live">
                                            <span class="a-player-links__link__live-subname">Direct</span><span class="a-player-links__link__live-name">Monde</span></div>
                                    </span>
                                    </template>
                                        
                    <template v-slot:pause="slotProps">
                          <span
                              class="a-player-links__link a-player-links__link--main"
                              title="Pause"
                          >
                                        <span v-html="slotProps.pauseIcon" class="svg"></span>
                                        <div class="a-player-links__link__live">
                                            <span class="a-player-links__link__live-subname">Direct</span><span class="a-player-links__link__live-name">Monde</span></div>
                                    </span>
                    </template>
                                    </play-media>
</div>
                                                        <script data-media-id="direct_rfi_afrique" type="application/json">
        {"mediaId":"direct_rfi_afrique","sources":[{"name":"direct_rfi_afrique","url":"https:\/\/rfiafrique64k.ice.infomaniak.ch\/rfiafrique-64.mp3"}],"type":"live","emission":{"title":""},"diffusion":{"title":"Direct Afrique"}}
    </script>
<div
    class="a-audio-player-button"
    data-root-audio-player-button
    v-cloak
    >
    <play-media
        v-bind:current-media="mediaId"
        v-bind:is-player-playing="isPlayerPlaying"
        media-id="direct_rfi_afrique"
        tabindex="3"        v-on:click="playOrPause"
        classes=""
        play-class=""
        pause-class=""
    >
        
                                    <template v-slot:play="slotProps" >
                                        <span
                                            class="a-player-links__link a-player-links__link--main"
                                            title="Lecture"
                                        >
                                        <span v-html="slotProps.playIcon" class="svg"></span>
                                        <div class="a-player-links__link__live">
                                            <span class="a-player-links__link__live-subname">Direct</span><span class="a-player-links__link__live-name">Afrique</span></div>
                                    </span>
                                    </template>
                                        
                    <template v-slot:pause="slotProps">
                          <span
                              class="a-player-links__link a-player-links__link--main"
                              title="Pause"
                          >
                                        <span v-html="slotProps.pauseIcon" class="svg"></span>
                                        <div class="a-player-links__link__live">
                                            <span class="a-player-links__link__live-subname">Direct</span><span class="a-player-links__link__live-name">Afrique</span></div>
                                    </span>
                    </template>
                                    </play-media>
</div>
                                            </div>            <button
                class="o-header__site-nav-link a-site-nav-link"
                aria-label="Ouvrir le menu"
                tabindex="4"
                data-site-nav-button
                data-audio-player-close
                aria-expanded="false"
                aria-controls="site-nav-rfi"
            ></button>
        </div>
    </div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <div class="o-nav-bar__scrollable" data-horizontal-scroll>
                                    <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/fr/" title="Accueil&#x20;RFI"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.rfi.fr/fr/tag/can-2021/">#CAN2021</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.rfi.fr/fr/tag/coronavirus/">#Coronavirus</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/podcasts/">Podcasts</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/afrique/">Afrique</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/afrique-foot/">Afrique Foot</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/les-plus-lus">Les plus lus</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/stop-infox/">Stop l&#039;infox</a>
</div>
                    </div>
    </div>
</div>

    </header>
            

            <div data-nav-container>
                                        <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
    <div class="o-ad-container__content o-ad-container__content--report-enabled">
        <div class="o-ad-container__content__ad"
            data-tms-ad-type="banner"
            data-tms-ad-status="idle"
            data-tms-ad-pos="1"></div>
                    <button title="Signaler cette publicité" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107" viewBox="0 0 26.077 16.107"><g transform="translate(1.325 0.5)"><path d="M6.669,15.107a1.5,1.5,0,0,1-1.5-1.5V10.184H0L5.169,5.637V1.5A1.5,1.5,0,0,1,6.669,0H22.752a1.5,1.5,0,0,1,1.5,1.5V13.607a1.5,1.5,0,0,1-1.5,1.5Z" fill="none" stroke="currentColor" stroke-width="1"/><g transform="translate(29.422 15.107) rotate(-180)"><path d="M-2119.5-2724.245v7.84" transform="translate(2134.21 2729.348)" fill="none" stroke="currentColor" stroke-width="2"/><path d="M-2119.5-2732v1.732" transform="translate(2134.21 2734.165)" fill="none" stroke="currentColor" stroke-width="2"/></g></g></svg>
</button>
            </div>
</div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/fr/"
                       class="m-breadcrumb__list__item__home"
                       aria-label="Retour à l&#039;accueil"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/fr/amériques/"
                       class="m-breadcrumb__list__item__link">Amériques</a></li>
            </ol>
</nav>
    
                
    <article data-article-content>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title">Les Cubains s’approprient les réseaux sociaux pour en faire un outil de contestation</h1>

            <div class="t-content__shares">
                
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=113191652055439&amp;href=http%3A%2F%2Frfi.my%2F6qjg.F&amp;redirect_uri=https%3A%2F%2Fwww.rfi.fr%2Ffr%2Fam%C3%A9riques%2F20201118-les-cubains-s-approprient-les-r%C3%A9seaux-sociaux-pour-en-faire-un-outil-de-contestation&amp;locale=fr_FR" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                                                                                    <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Frfi.my%2F6qjg.T&amp;via=RFI&amp;related=RFI&amp;text=Les%20Cubains%20s%E2%80%99approprient%20les%20r%C3%A9seaux%20sociaux%20pour%20en%20faire%20un%20outil%20de%20contestation&amp;lang=fr" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                    <a href="whatsapp://send?text=Les%20Cubains%20s%E2%80%99approprient%20les%20r%C3%A9seaux%20sociaux%20pour%20en%20faire%20un%20outil%20de%20contestation%20-%20http%3A%2F%2Frfi.my%2F6qjg.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=Les%20Cubains%20s%E2%80%99approprient%20les%20r%C3%A9seaux%20sociaux%20pour%20en%20faire%20un%20outil%20de%20contestation%20-%20http%3A%2F%2Frfi.my%2F6qjg.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                                                                            
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="Partager"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
                    <span class="m-share-bar__link" data-root-embed>
                <embed-button v-on:open="openModal" aria-label="Republier"></embed-button>
                <embed-modal v-if="displayModal" v-on:close="closeModal"></embed-modal>
            </span>
        
        
            </div>
            </div>

                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">Publié le : <time datetime="2020-11-18T19:43:54+00:00" pubdate="pubdate">18/11/2020 - 20:43</time></span></p>
                </div>
                    

    
                                    <div class="t-content__main-media">
                                                                                                                
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Des Cubains consultent leurs portables en se connectant à un hotspot à La Havane, le 10 août 2018."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/384b43b6-1289-11ea-9844-005056a99247\/&quot;,&quot;filename&quot;:&quot;2018-08-13t212500z_2073689941_rc11151ec890_rtrmadp_3_cuba-constitution.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/384b43b6-1289-11ea-9844-005056a99247/w:310/p:16x9/2018-08-13t212500z_2073689941_rc11151ec890_rtrmadp_3_cuba-constitution.jpg" alt="Des Cubains consultent leurs portables en se connectant à un hotspot à La Havane, le 10 août 2018."
class="m-figure__img"/>
</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__legend">Des Cubains consultent leurs portables en se connectant à un hotspot à La Havane, le 10 août 2018.</span>                <span class="m-figure__caption__credits">REUTERS/Tomas Bravo</span>            </figcaption>
            </figure>
                                                            </div>
                    
                <div class="m-author-n-reading-time">
                    <div class="m-author-n-reading-time__authors">
                                        <div class="m-from-author">
                     <span class="m-from-author__by-label">
                Texte par :
             </span>
                                                                <a href="/fr/domitille-piron" title="Domitille Piron" class="m-from-author__name">
                        Domitille Piron
                    </a>
                
                
                                        </div>
                                                            </div>
                            <div class="m-author-n-reading-time__reading-time">
                <span class="svg" title="Temps de lecture"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg>
</span> 5 mn</div>
            </div>

                                <p class="t-content__chapo">
                    À Cuba, les réseaux sociaux deviennent un nouveau champ de bataille politique. Les Cubains n’ont accès à internet sur leur portable que depuis 2018 et le gouvernement ne s’attendait sans doute pas à cette vague de critiques et à l’exposition aux yeux du monde de ses dérives autoritaires. Sur les réseaux sociaux, des milliers de Cubains connectés se prononcent désormais contre la Révolution et l’État semble totalement dépassé par cette liberté d’expression virtuelle. 
                </p>
            
                            <div class="t-content__body u-clearfix">
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label m-block-ad__label--report-enabled">
        <span class="m-block-ad__label__text">Publicité</span>
                <button title="Signaler cette publicité" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107" viewBox="0 0 26.077 16.107"><g transform="translate(1.325 0.5)"><path d="M6.669,15.107a1.5,1.5,0,0,1-1.5-1.5V10.184H0L5.169,5.637V1.5A1.5,1.5,0,0,1,6.669,0H22.752a1.5,1.5,0,0,1,1.5,1.5V13.607a1.5,1.5,0,0,1-1.5,1.5Z" fill="none" stroke="currentColor" stroke-width="1"/><g transform="translate(29.422 15.107) rotate(-180)"><path d="M-2119.5-2724.245v7.84" transform="translate(2134.21 2729.348)" fill="none" stroke="currentColor" stroke-width="2"/><path d="M-2119.5-2732v1.732" transform="translate(2134.21 2734.165)" fill="none" stroke="currentColor" stroke-width="2"/></g></g></svg>
</button>
            </div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Lire la suite</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>
                                        <p><em>De notre correspondante à La Havane,</em></p><p>« <em>Nous n’avons pas de liberté et pas le droit de penser différemment, le Parti communiste cubain décide de tout</em> », commente <strong><a href="http://twitter.com/aguacate_cubano" target="_blank">Aguacate_cubano</a></strong> sur Twitter, en répondant directement à un tweet du président Miguel Diaz-Canel. S’adresser ainsi à un dirigeant cubain et critiquer les politiques du gouvernement est désormais possible sur ce nouveau champ de bataille politique que sont les réseaux sociaux. Cette personne s’exprime derrière un profil anonyme, mais d’autres parlent à visage découvert, ce qui n’est pas sans conséquence. </p><h2>Des critiques contre l’État sur les réseaux sociaux</h2><p>Le médecin Alexander Pupo Casas est bientôt diplômé en neurochirurgie. Mais sa carrière a pris un tout autre tournant depuis septembre dernier. Fréquemment, il commente et poste sur Facebook son avis sur les problèmes économiques de l’île et le manque de liberté. Et le 24 septembre, il écrit : « <em>Jusqu’à quand devrons nous supporter les lois qui violent notre Constitution et nos droits humains</em> ». Une publication qui lui a valu de perdre son logement, sa bourse pour terminer sa spécialité de médecine et son poste à l’hôpital de Holguín. Convoqué par le ministère de la Santé, Alexander Pupo Casas s’est vu vivement conseillé d’arrêter ses commentaires sur les réseaux. « <em>Je comprends les personnes qui masquent leur identité, je le comprends et encore plus aujourd’hui parce que je sais réellement à quel point il est difficile de se confronter à l’État. Quand j’ai commencé à publier sur les réseaux sociaux, je savais que j’allais m’exposer à des représailles. Mais je ne les imaginais pas de cette ampleur </em>» insiste le médecin. « <em>Je m’attendais à ce qu’on m’appelle ou qu’on essaye de me convaincre que ce que j’écris, ce n’est pas bien, mais jamais je n’aurai pu imaginer qu’on m’expulse de mon logement, qu’on me calomnie sur les réseaux sociaux ou qu’on essayerait de m’arrêter comme l’ont fait la sécurité de l’État et le Parti</em> » souligne-t-il.</p><p>Alexander Pupo Casas est désormais considéré comme un dissident et selon lui, aucun retour en arrière n’est désormais possible. Si aucun hôpital de l’île n’accepte de le faire travailler comme c’est le cas actuellement, il pensera alors à l’exil.  </p><p>Ce médecin est devenu un symbole de l’émergence de cette opposition politique à Cuba, née sur les réseaux sociaux. « <em>Je crois que les réseaux sociaux sont devenus une arme contre l’État dont dispose le Cubain moyen qui souffre quotidiennement des outrages</em> » fait-il remarquer. « <em>Je crois que l’État n’avait pas prévu cela quand ils ont donné accès à Internet à Cuba </em>».</p><h2>Une liberté d’expression sur la toile</h2><p>Après plus de 60 ans de Révolution et une liberté d’expression plus que restreinte,<a href="https://www.rfi.fr/fr/emission/20190524-reseaux-sociaux-nouvel-communication-cubains" target="_self"><strong> internet change donc la donne à Cuba. </strong></a></p><p>Comme ce médecin, de plus en plus de fonctionnaires ou de journalistes des organes de presse du Parti, des voix officielles de l’État se lèvent et critiquent le gouvernement sur la toile. </p><p>C’est ce qu’observe Yoani Sanchez, qui a été l’une des premières à se saisir des réseaux sociaux pour s’exprimer à travers son blog 14ymedio. « <em>Nous observons la façon dont le spectre de la critique se déplace. Ces gens qui jusqu’à présent ne se prononçaient pas, ne critiquaient pas, ne dénonçaient pas le pouvoir, commencent à le faire. C’est un symptôme de la situation du pays : la dissidence devient virale sur les réseaux ! </em>»</p><p>Face à cette liberté d’expression retrouvée sur les réseaux sociaux, les autorités cubaines se défendent et s’essayent à des contre-attaques par la censure et par des centaines de faux profils, qu’on appelle ici les « ciberclaria ». </p><p>Jancel Moreno est Youtuber et activiste. Il est accusé de plusieurs délits, dont propagande ennemie et irrévérence. Régulièrement, il reçoit de nombreux commentaires et messages haineux de ces faux-profil, qui le menacent également de publier des photos intimes s’il ne se tait pas. « <em>Ils ont une armée virtuelle pour combattre les activistes et nous discréditer</em> » dénonce-t-il. « <em>C’est une armée faite pour ça, mais ma réponse face à cela, c’est quoi ? La peur ? Non, allez-y, publiez les photos ! </em>» assure-t-il. « <em>Le fait qu’ils publient mes photos intimes ou qu’ils menacent de le faire ne me fera pas taire, au contraire, cela provoquera une vague de solidarité et cela confirme ainsi le fait que je suis sur le bon chemin !</em> »</p><p>Sur les réseaux sociaux, cette nouvelle génération est persuadée qu’elle contribue au changement à Cuba, mais encore faut-il accéder à internet. Car il arrive que<a href="https://www.rfi.fr/fr/amériques/20201016-cuba-les-internautes-craignent-une-censure-plus-grande-ampleur-lîle" target="_self"><strong> l’entreprise d’État des télécommunications coupe tout simplement le réseau</strong></a> et bloque les accès à certaines applications.</p><p> </p>
                                            <div class="o-self-promo o-self-promo--nl o-self-promo--hidden" data-selfpromo-newsletter>
    <div class="o-self-promo-wrapper">
        <p class="o-self-promo__text"><strong>Newsletter</strong>Recevez toute l&#039;actualité internationale directement dans votre boite mail</p>
        <span class="o-self-promo__picto-newsletter"><svg xmlns="http://www.w3.org/2000/svg" width="81.465" height="79.123" viewBox="0 0 81.465 79.123"><g transform="translate(-533.751 -6.178)"><g><g opacity="0.26"><path d="M615.215,6.565H534.187v64.41h51.707L603.9,85.3V70.975h11.316Z" fill="#231f20"/></g><g><path d="M614.779,6.178H533.751v64.41h51.707l18.005,14.326V70.588h11.316Z"/></g><g><g><g><g><rect width="55.52" height="36.812" transform="translate(545.076 20.091)" fill="#fff"/></g><g><path d="M572.836,35.409,600.6,56.9H545.076Z" fill="#f2f2f2"/></g><g><path d="M572.836,43.867l-27.76-23.775H600.6Z" fill="#d0d2d3"/></g><g><path d="M572.836,41.585l-27.76-21.494H600.6Z" fill="#eaeaea"/></g></g><g><g><circle cx="8.082" cy="8.082" r="8.082" transform="translate(592.42 11.668)" fill="#a80000"/></g></g></g></g></g><g><g><path d="M599.837,19.191h-1.718V17.674a3.366,3.366,0,0,0,.781-.069,2.164,2.164,0,0,0,.684-.263,1.485,1.485,0,0,0,.5-.5,1.523,1.523,0,0,0,.216-.764h1.729v7.336h-2.193Z" fill="#fff"/></g><g><path d="M599.837,19.191h-1.718V17.674a3.366,3.366,0,0,0,.781-.069,2.164,2.164,0,0,0,.684-.263,1.485,1.485,0,0,0,.5-.5,1.523,1.523,0,0,0,.216-.764h1.729v7.336h-2.193Z" fill="#fff"/></g></g></g></svg>
</span>
        <a href="https://emailing.rfi.fr/fr/subscribe" target="_blank" rel="noopener" class="o-self-promo__link o-self-promo__link--newsletter">Je m&#039;abonne <svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><g transform="translate(-372.5 -3464)" stroke="currentColor" stroke-width="1" fill="none"></g><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg>
</a>
    </div>
</div>
    <div class="o-self-promo o-self-promo--app o-self-promo--hidden" data-selfpromo-app>
    <div class="o-self-promo-wrapper">
        <span class="o-self-promo__logo a-brand-logo a-brand-logo--rfi"></span>
        <p class="o-self-promo__text">Suivez toute l&#039;actualité internationale en téléchargeant l&#039;application RFI</p>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="apple" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--apple"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 126.50751 40">
  <g>
    <g>
      <path d="M116.97821,0H9.53468c-.3667,0-.729,0-1.09473.002-.30615.002-.60986.00781-.91895.0127A13.21476,13.21476,0,0,0,5.5171.19141a6.66509,6.66509,0,0,0-1.90088.627A6.43779,6.43779,0,0,0,1.99757,1.99707,6.25844,6.25844,0,0,0,.81935,3.61816a6.60119,6.60119,0,0,0-.625,1.90332,12.993,12.993,0,0,0-.1792,2.002C.00587,7.83008.00489,8.1377,0,8.44434V31.5586c.00489.3105.00587.6113.01515.9219a12.99232,12.99232,0,0,0,.1792,2.0019,6.58756,6.58756,0,0,0,.625,1.9043A6.20778,6.20778,0,0,0,1.99757,38.001a6.27445,6.27445,0,0,0,1.61865,1.1787,6.70082,6.70082,0,0,0,1.90088.6308,13.45514,13.45514,0,0,0,2.0039.1768c.30909.0068.6128.0107.91895.0107C8.80567,40,9.168,40,9.53468,40H116.97821c.3594,0,.7246,0,1.084-.002.3047,0,.6172-.0039.9219-.0107a13.279,13.279,0,0,0,2-.1768,6.80432,6.80432,0,0,0,1.9082-.6308,6.27742,6.27742,0,0,0,1.6172-1.1787,6.39482,6.39482,0,0,0,1.1816-1.6143,6.60413,6.60413,0,0,0,.6191-1.9043,13.50641,13.50641,0,0,0,.1856-2.0019c.0039-.3106.0039-.6114.0039-.9219.0078-.3633.0078-.7246.0078-1.0938V9.53613c0-.36621,0-.72949-.0078-1.09179,0-.30664,0-.61426-.0039-.9209a13.50709,13.50709,0,0,0-.1856-2.002,6.6177,6.6177,0,0,0-.6191-1.90332,6.46619,6.46619,0,0,0-2.7988-2.7998,6.76753,6.76753,0,0,0-1.9082-.627,13.04394,13.04394,0,0,0-2-.17676c-.3047-.00488-.6172-.01074-.9219-.01269-.3594-.002-.7246-.002-1.084-.002Z" style="fill: #a6a6a6"/>
      <path d="M8.44482,39.125c-.30467,0-.602-.0039-.90428-.0107a12.68714,12.68714,0,0,1-1.86914-.1631,5.88381,5.88381,0,0,1-1.65674-.5479,5.40573,5.40573,0,0,1-1.397-1.0166,5.32082,5.32082,0,0,1-1.02051-1.3965,5.72186,5.72186,0,0,1-.543-1.6572,12.41351,12.41351,0,0,1-.1665-1.875c-.00634-.2109-.01464-.9131-.01464-.9131V8.44434S.88185,7.75293.8877,7.5498a12.37138,12.37138,0,0,1,.16552-1.87207,5.75577,5.75577,0,0,1,.54347-1.6621A5.37365,5.37365,0,0,1,2.61182,2.61768,5.56562,5.56562,0,0,1,4.01417,1.59521a5.82309,5.82309,0,0,1,1.65332-.54394A12.58579,12.58579,0,0,1,7.543.88721L8.44532.875h109.612l.9131.0127a12.38493,12.38493,0,0,1,1.8584.16259,5.93833,5.93833,0,0,1,1.6709.54785,5.59375,5.59375,0,0,1,2.415,2.41993,5.76267,5.76267,0,0,1,.5352,1.64892,12.995,12.995,0,0,1,.1738,1.88721c.0029.2832.0029.5874.0029.89014.0079.375.0079.73193.0079,1.09179V30.4648c0,.3633,0,.7178-.0079,1.0752,0,.3252,0,.6231-.0039.9297a12.73126,12.73126,0,0,1-.1709,1.8535,5.739,5.739,0,0,1-.54,1.67,5.48029,5.48029,0,0,1-1.0156,1.3857,5.4129,5.4129,0,0,1-1.3994,1.0225,5.86168,5.86168,0,0,1-1.668.5498,12.54218,12.54218,0,0,1-1.8692.1631c-.2929.0068-.5996.0107-.8974.0107l-1.084.002Z"/>
    </g>
    <g>
      <g>
        <g>
          <g>
            <path d="M24.7718,20.30068a4.94881,4.94881,0,0,1,2.35656-4.15206,5.06566,5.06566,0,0,0-3.99116-2.15768c-1.67924-.17626-3.30719,1.00483-4.1629,1.00483-.87227,0-2.18977-.98733-3.6085-.95814a5.31529,5.31529,0,0,0-4.47292,2.72787c-1.934,3.34842-.49141,8.26947,1.3612,10.97608.9269,1.32535,2.01018,2.8058,3.42763,2.7533,1.38706-.05753,1.9051-.88448,3.5794-.88448,1.65876,0,2.14479.88448,3.591.8511,1.48838-.02416,2.42613-1.33124,3.32051-2.66914A10.962,10.962,0,0,0,27.691,24.69985,4.78205,4.78205,0,0,1,24.7718,20.30068Z" style="fill: #fff"/>
            <path d="M22.04017,12.21089a4.87248,4.87248,0,0,0,1.11452-3.49062,4.95746,4.95746,0,0,0-3.20758,1.65961,4.63634,4.63634,0,0,0-1.14371,3.36139A4.09905,4.09905,0,0,0,22.04017,12.21089Z" style="fill: #fff"/>
          </g>
        </g>
      </g>
      <g>
        <g>
          <path d="M35.65528,14.70166V9.57813h-1.877V8.73486h4.67676v.84326H36.582v5.12354Z" style="fill: #fff"/>
          <path d="M42.76466,13.48584a1.828,1.828,0,0,1-1.95117,1.30273,2.04531,2.04531,0,0,1-2.08008-2.32422,2.07685,2.07685,0,0,1,2.07617-2.35254c1.25293,0,2.00879.856,2.00879,2.27v.31006H39.63868v.0498a1.1902,1.1902,0,0,0,1.19922,1.29,1.07934,1.07934,0,0,0,1.07129-.5459Zm-3.126-1.45117H41.9131a1.08647,1.08647,0,0,0-1.1084-1.1665A1.15162,1.15162,0,0,0,39.63868,12.03467ZM40.2754,9.4458l1.03809-1.42236h1.042L41.19337,9.4458Z" style="fill: #fff"/>
          <path d="M44.05274,8.44092h.88867v6.26074h-.88867Z" style="fill: #fff"/>
          <path d="M50.208,13.48584a1.828,1.828,0,0,1-1.95117,1.30273,2.04531,2.04531,0,0,1-2.08008-2.32422,2.07685,2.07685,0,0,1,2.07617-2.35254c1.25293,0,2.00879.856,2.00879,2.27v.31006H47.082v.0498a1.1902,1.1902,0,0,0,1.19922,1.29,1.07934,1.07934,0,0,0,1.07129-.5459Zm-3.126-1.45117h2.27441a1.08647,1.08647,0,0,0-1.1084-1.1665A1.15162,1.15162,0,0,0,47.082,12.03467Zm.63672-2.58887,1.03809-1.42236h1.042L48.63673,9.4458Z" style="fill: #fff"/>
          <path d="M54.40333,11.67041a1.00546,1.00546,0,0,0-1.06348-.76465c-.74414,0-1.19922.57031-1.19922,1.52979,0,.97607.459,1.55908,1.19922,1.55908a.97873.97873,0,0,0,1.06348-.74023h.86426a1.762,1.762,0,0,1-1.92285,1.53418,2.06791,2.06791,0,0,1-2.11328-2.353,2.05305,2.05305,0,0,1,2.1084-2.32373,1.77731,1.77731,0,0,1,1.92773,1.55859Z" style="fill: #fff"/>
          <path d="M56.44728,8.44092h.88086v2.48145h.07031a1.3856,1.3856,0,0,1,1.373-.80664,1.48339,1.48339,0,0,1,1.55078,1.67871v2.90723h-.88965v-2.688c0-.71924-.335-1.0835-.96289-1.0835a1.05194,1.05194,0,0,0-1.13379,1.1416v2.62988h-.88867Z" style="fill: #fff"/>
          <path d="M61.43946,13.42822c0-.81055.60352-1.27783,1.6748-1.34424l1.21973-.07031V11.625c0-.47559-.31445-.74414-.92188-.74414-.49609,0-.83984.18213-.93848.50049h-.86035c.09082-.77344.81836-1.26953,1.83984-1.26953,1.12891,0,1.76514.562,1.76514,1.51318v3.07666h-.855v-.63281H64.293a1.515,1.515,0,0,1-1.35254.707A1.36026,1.36026,0,0,1,61.43946,13.42822Zm2.89453-.38477V12.667l-1.09961.07031c-.62012.0415-.90137.25244-.90137.64941,0,.40527.35156.64111.835.64111A1.0615,1.0615,0,0,0,64.334,13.04346Z" style="fill: #fff"/>
          <path d="M66.60987,10.19873h.85547v.69043h.06641a1.22092,1.22092,0,0,1,1.21582-.76514,1.86836,1.86836,0,0,1,.39648.03711v.877a2.43442,2.43442,0,0,0-.49609-.05371A1.05507,1.05507,0,0,0,67.49855,12.043v2.65869h-.88867Z" style="fill: #fff"/>
          <path d="M69.96144,15.15234h.90918c.0752.32666.45117.5376,1.05078.5376.74023,0,1.17871-.35156,1.17871-.94678v-.86426H73.0337a1.51433,1.51433,0,0,1-1.38965.75635c-1.14941,0-1.86035-.88867-1.86035-2.23682,0-1.373.71875-2.27441,1.86914-2.27441a1.56045,1.56045,0,0,1,1.41406.79395h.07031v-.71924h.85156v4.54c0,1.02979-.80664,1.68311-2.08008,1.68311C70.7837,16.42188,70.05616,15.91748,69.96144,15.15234Zm3.15527-2.7583c0-.897-.46387-1.47168-1.2207-1.47168-.76465,0-1.19434.57471-1.19434,1.47168,0,.89746.42969,1.47217,1.19434,1.47217C72.65773,13.86621,73.11671,13.2959,73.11671,12.394Z" style="fill: #fff"/>
          <path d="M79.21241,13.48584a1.828,1.828,0,0,1-1.95117,1.30273,2.04531,2.04531,0,0,1-2.08008-2.32422,2.07685,2.07685,0,0,1,2.07617-2.35254c1.25293,0,2.00879.856,2.00879,2.27v.31006H76.08644v.0498a1.1902,1.1902,0,0,0,1.19922,1.29,1.07934,1.07934,0,0,0,1.07129-.5459Zm-3.126-1.45117h2.27441a1.08647,1.08647,0,0,0-1.1084-1.1665A1.15162,1.15162,0,0,0,76.08644,12.03467Z" style="fill: #fff"/>
          <path d="M80.45948,10.19873H81.315v.69043h.06641a1.22092,1.22092,0,0,1,1.21582-.76514,1.86836,1.86836,0,0,1,.39648.03711v.877a2.43442,2.43442,0,0,0-.49609-.05371A1.05507,1.05507,0,0,0,81.34815,12.043v2.65869h-.88867Z" style="fill: #fff"/>
          <path d="M86.19581,12.44824c0-1.42285.73145-2.32422,1.86914-2.32422a1.484,1.484,0,0,1,1.38086.79h.06641V8.44092h.88867v6.26074h-.85156v-.71143H89.479a1.56284,1.56284,0,0,1-1.41406.78564C86.91944,14.77588,86.19581,13.87451,86.19581,12.44824Zm.918,0c0,.95508.4502,1.52979,1.20313,1.52979.749,0,1.21191-.583,1.21191-1.52588,0-.93848-.46777-1.52979-1.21191-1.52979C87.56886,10.92236,87.11378,11.501,87.11378,12.44824Z" style="fill: #fff"/>
          <path d="M91.60206,13.42822c0-.81055.60352-1.27783,1.6748-1.34424l1.21973-.07031V11.625c0-.47559-.31445-.74414-.92187-.74414-.49609,0-.83984.18213-.93848.50049h-.86035c.09082-.77344.81836-1.26953,1.83984-1.26953,1.12891,0,1.76563.562,1.76563,1.51318v3.07666h-.85547v-.63281h-.07031a1.515,1.515,0,0,1-1.35254.707A1.36026,1.36026,0,0,1,91.60206,13.42822Zm2.89453-.38477V12.667L93.397,12.7373c-.62012.0415-.90137.25244-.90137.64941,0,.40527.35156.64111.835.64111A1.0615,1.0615,0,0,0,94.49659,13.04346Z" style="fill: #fff"/>
          <path d="M96.773,10.19873h.85547v.71533h.06641a1.348,1.348,0,0,1,1.34375-.80225,1.46456,1.46456,0,0,1,1.55859,1.6748v2.915h-.88867V12.00977c0-.72363-.31445-1.0835-.97168-1.0835a1.03294,1.03294,0,0,0-1.0752,1.14111v2.63428H96.773Z" style="fill: #fff"/>
          <path d="M103.61769,10.11182c1.0127,0,1.6748.47119,1.76172,1.26514h-.85254c-.082-.33057-.40527-.5415-.90918-.5415-.49609,0-.873.23535-.873.58691,0,.269.22754.43848.71582.55029l.748.17334c.85645.19873,1.25781.56689,1.25781,1.22852,0,.84766-.79,1.41406-1.86523,1.41406-1.07129,0-1.76953-.48389-1.84863-1.28174h.88965a.91365.91365,0,0,0,.97949.562c.55371,0,.94727-.248.94727-.60791,0-.26855-.21094-.44238-.66211-.5498l-.78516-.18213c-.85645-.20264-1.25293-.58691-1.25293-1.25684C101.86866,10.67383,102.60011,10.11182,103.61769,10.11182Z" style="fill: #fff"/>
        </g>
      </g>
    </g>
    <g>
      <path d="M35.19825,18.06689h1.85938V30.48535H35.19825Z" style="fill: #fff"/>
      <path d="M39.29786,22.61084l1.01563-4.54395h1.80664l-1.23047,4.54395Z" style="fill: #fff"/>
      <path d="M49.14649,27.12891H44.4131l-1.13672,3.35645H41.27149l4.4834-12.41846h2.083l4.4834,12.41846H50.28224Zm-4.24316-1.54883h3.752l-1.84961-5.44775h-.05176Z" style="fill: #fff"/>
      <path d="M62.00294,25.959c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.0693,3.0693,0,0,1-2.84863-1.584h-.043v4.48438h-1.8584V21.43115h1.79883V22.937h.03418a3.21162,3.21162,0,0,1,2.88281-1.60059C60.48829,21.33643,62.00294,23.15283,62.00294,25.959Zm-1.91016,0c0-1.8335-.94727-3.03857-2.39258-3.03857-1.41992,0-2.375,1.23047-2.375,3.03857,0,1.82422.95508,3.0459,2.375,3.0459C59.14552,29.00488,60.09278,27.80859,60.09278,25.959Z" style="fill: #fff"/>
      <path d="M71.9673,25.959c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.0693,3.0693,0,0,1-2.84863-1.584h-.043v4.48438H63.43946V21.43115H65.2378V22.937H65.272a3.21162,3.21162,0,0,1,2.88281-1.60059C70.45265,21.33643,71.9673,23.15283,71.9673,25.959Zm-1.91016,0c0-1.8335-.94727-3.03857-2.39258-3.03857-1.41992,0-2.375,1.23047-2.375,3.03857,0,1.82422.95508,3.0459,2.375,3.0459C69.10987,29.00488,70.05714,27.80859,70.05714,25.959Z" style="fill: #fff"/>
      <path d="M78.55323,27.02539c.1377,1.23145,1.334,2.04,2.96875,2.04,1.56641,0,2.69336-.80859,2.69336-1.91895,0-.96387-.67969-1.541-2.28906-1.93652l-1.60937-.38818C78.03663,24.271,76.978,23.20459,76.978,21.47412c0-2.14258,1.86719-3.61426,4.51855-3.61426,2.624,0,4.42285,1.47168,4.4834,3.61426H84.104c-.1123-1.23926-1.13672-1.9873-2.63379-1.9873s-2.52148.75684-2.52148,1.8584c0,.87793.6543,1.39453,2.25488,1.79l1.36816.33594c2.54785.60254,3.60645,1.62646,3.60645,3.44287,0,2.32324-1.85059,3.77832-4.79395,3.77832-2.75391,0-4.61328-1.4209-4.7334-3.667Z" style="fill: #fff"/>
      <path d="M90.19,19.28857v2.14258h1.72168v1.47168H90.19v4.9917c0,.77539.34473,1.13672,1.10156,1.13672a5.80752,5.80752,0,0,0,.61133-.043v1.46289a5.10351,5.10351,0,0,1-1.03223.08594c-1.833,0-2.54785-.68848-2.54785-2.44434V22.90283H87.00636V21.43115h1.31641V19.28857Z" style="fill: #fff"/>
      <path d="M92.90773,25.959c0-2.84912,1.67773-4.63916,4.29395-4.63916,2.625,0,4.29492,1.79,4.29492,4.63916,0,2.85645-1.66113,4.63867-4.29492,4.63867C94.56886,30.59766,92.90773,28.81543,92.90773,25.959Zm6.69531,0c0-1.95459-.89551-3.10791-2.40137-3.10791s-2.40039,1.16211-2.40039,3.10791c0,1.96191.89453,3.10645,2.40039,3.10645S99.603,27.9209,99.603,25.959Z" style="fill: #fff"/>
      <path d="M103.02882,21.43115h1.77246v1.541h.043a2.1594,2.1594,0,0,1,2.17773-1.63574,2.86616,2.86616,0,0,1,.63672.06934V23.144a2.59794,2.59794,0,0,0-.835-.1123,1.8728,1.8728,0,0,0-1.93652,2.0835v5.37012h-1.8584Z" style="fill: #fff"/>
      <path d="M116.22608,27.82617c-.25,1.64355-1.85059,2.77148-3.89844,2.77148-2.63379,0-4.26855-1.76465-4.26855-4.5957,0-2.84033,1.64355-4.68213,4.19043-4.68213,2.50488,0,4.08008,1.7207,4.08008,4.46631v.63672h-6.39453v.1123a2.358,2.358,0,0,0,2.43555,2.56445,2.04834,2.04834,0,0,0,2.09082-1.27344ZM109.94386,25.124h4.52637a2.17744,2.17744,0,0,0-2.2207-2.29834A2.29214,2.29214,0,0,0,109.94386,25.124Z" style="fill: #fff"/>
    </g>
  </g>
</svg>
</a>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="android" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--android"><svg id="artwork" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="135" height="40" viewBox="0 0 135 40"><defs><style>.cls-1{fill:#a7a6a6;}.cls-2,.cls-6{fill:#fff;}.cls-3{fill:#5bc9f4;}.cls-4{fill:url(#linear-gradient);}.Graphic-Style-2{fill:url(#linear-gradient-2);}.cls-5{fill:url(#linear-gradient-3);}.cls-6{stroke:#fff;stroke-miterlimit:10;stroke-width:0.2px;}</style><linearGradient id="linear-gradient" x1="41.09" y1="30" x2="16.91" y2="30" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fee000"/><stop offset="0.42" stop-color="#fbbc0e"/><stop offset="0.78" stop-color="#faa418"/><stop offset="1" stop-color="#f99b1c"/></linearGradient><linearGradient id="linear-gradient-2" x1="34.81" y1="32.29" x2="12.08" y2="55.03" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ef4547"/><stop offset="1" stop-color="#c6186d"/></linearGradient><linearGradient id="linear-gradient-3" x1="11.97" y1="4.87" x2="30.54" y2="23.43" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#279e6f"/><stop offset="0.04" stop-color="#2ba06f"/><stop offset="0.46" stop-color="#53b26c"/><stop offset="0.8" stop-color="#6bbd6a"/><stop offset="1" stop-color="#74c169"/></linearGradient></defs><title>google-play-badge_FR</title><rect width="135" height="40" rx="5" ry="5"/><path class="cls-1" d="M140,10.8a4.2,4.2,0,0,1,4.2,4.2V45a4.2,4.2,0,0,1-4.2,4.2H15A4.2,4.2,0,0,1,10.8,45V15A4.2,4.2,0,0,1,15,10.8H140m0-.8H15a5,5,0,0,0-5,5V45a5,5,0,0,0,5,5H140a5,5,0,0,0,5-5V15a5,5,0,0,0-5-5Z" transform="translate(-10 -10)"/><path class="cls-2" d="M78.14,31.75A4.26,4.26,0,1,0,82.41,36,4.19,4.19,0,0,0,78.14,31.75Zm0,6.83A2.58,2.58,0,1,1,80.54,36,2.46,2.46,0,0,1,78.14,38.58Zm-9.32-6.83A4.26,4.26,0,1,0,73.09,36,4.19,4.19,0,0,0,68.82,31.75Zm0,6.83A2.58,2.58,0,1,1,71.22,36,2.46,2.46,0,0,1,68.82,38.58ZM57.74,33.06v1.8h4.32a3.77,3.77,0,0,1-1,2.27,4.42,4.42,0,0,1-3.34,1.32,4.8,4.8,0,0,1,0-9.6A4.64,4.64,0,0,1,61,30.14l1.27-1.27a6.3,6.3,0,0,0-4.53-1.82,6.61,6.61,0,1,0,0,13.21,6.07,6.07,0,0,0,4.61-1.85,6,6,0,0,0,1.56-4.23,6.27,6.27,0,0,0-.09-1.12Zm45.31,1.4a4,4,0,0,0-3.64-2.71,4,4,0,0,0-4,4.25,4.23,4.23,0,0,0,7.76,2.37l-1.45-1a2.41,2.41,0,0,1-2.09,1.17,2.15,2.15,0,0,1-2.06-1.29l5.69-2.35Zm-5.8,1.42a2.34,2.34,0,0,1,2.23-2.49,1.64,1.64,0,0,1,1.57.91ZM92.63,40H94.5V27.5H92.63Zm-3.06-7.3H89.5a2.94,2.94,0,0,0-2.24-1,4.26,4.26,0,0,0,0,8.51,2.88,2.88,0,0,0,2.24-1h.07v.61c0,1.63-.87,2.5-2.27,2.5a2.36,2.36,0,0,1-2.15-1.51l-1.62.67a4,4,0,0,0,3.77,2.52c2.19,0,4-1.29,4-4.43V32H89.57Zm-2.15,5.88a2.58,2.58,0,0,1,0-5.15A2.39,2.39,0,0,1,89.7,36,2.38,2.38,0,0,1,87.42,38.58ZM111.81,27.5h-4.48V40h1.87V35.26h2.61a3.89,3.89,0,1,0,0-7.76Zm0,6H109.2V29.24h2.65a2.14,2.14,0,1,1,0,4.28Zm11.54-1.79a3.49,3.49,0,0,0-3.33,1.91l1.65.69a1.78,1.78,0,0,1,1.71-.91,1.8,1.8,0,0,1,2,1.61v.12a4.18,4.18,0,0,0-1.95-.48c-1.78,0-3.6,1-3.6,2.82a2.89,2.89,0,0,0,3.11,2.75A2.65,2.65,0,0,0,125.32,39h.06v1h1.8V35.19C127.18,33,125.52,31.73,123.39,31.73Zm-.23,6.85c-.61,0-1.46-.31-1.46-1.06,0-1,1.06-1.34,2-1.34a3.32,3.32,0,0,1,1.7.42A2.26,2.26,0,0,1,123.16,38.58ZM133.74,32l-2.14,5.42h-.06L129.32,32h-2l3.33,7.58-1.9,4.21h1.95L135.82,32Zm-16.8,8h1.86V27.5h-1.86Z" transform="translate(-10 -10)"/><path class="cls-3" d="M20.44,17.55A1.94,1.94,0,0,0,20,19v22.1a1.94,1.94,0,0,0,.47,1.4l.07.07L32.89,30.15v-.3L20.51,17.48Z" transform="translate(-10 -10)"/><path class="cls-4" d="M37,34.27l-4.12-4.12v-.3L37,25.73l.1.05L42,28.56c1.39.79,1.39,2.09,0,2.88l-4.89,2.78Z" transform="translate(-10 -10)"/><path class="Graphic-Style-2" d="M37.11,34.22,32.89,30,20.44,42.45a1.61,1.61,0,0,0,2.07.06l14.6-8.29" transform="translate(-10 -10)"/><path class="cls-5" d="M37.11,25.78l-14.6-8.29a1.61,1.61,0,0,0-2.07.06L32.89,30Z" transform="translate(-10 -10)"/><path class="cls-6" d="M51.28,23V17h1.83a3,3,0,0,1,2.22.83A3,3,0,0,1,56.16,20a3,3,0,0,1-.83,2.17,3,3,0,0,1-2.22.83Zm.77-.74h1.06A2.08,2.08,0,0,0,55.37,20a2.09,2.09,0,0,0-2.26-2.26H52.05Z" transform="translate(-10 -10)"/><path class="cls-6" d="M57.24,23V17H58v6Z" transform="translate(-10 -10)"/><path class="cls-6" d="M61.07,23.13a2.24,2.24,0,0,1-1.27-.42,2,2,0,0,1-.82-1.2l.7-.29a1.69,1.69,0,0,0,.52.84,1.32,1.32,0,0,0,.87.34,1.36,1.36,0,0,0,.86-.27.83.83,0,0,0,.36-.71.92.92,0,0,0-.36-.78,3.7,3.7,0,0,0-1.12-.51,2.87,2.87,0,0,1-1.21-.65,1.35,1.35,0,0,1-.41-1,1.51,1.51,0,0,1,.51-1.13,2.16,2.16,0,0,1,2.57-.09,1.7,1.7,0,0,1,.62.83l-.7.29a1.05,1.05,0,0,0-.37-.52,1.15,1.15,0,0,0-.77-.25,1.22,1.22,0,0,0-.76.25.76.76,0,0,0-.31.62.67.67,0,0,0,.29.56,2.68,2.68,0,0,0,.85.42,6.67,6.67,0,0,1,.74.27,3.18,3.18,0,0,1,.6.36,1.43,1.43,0,0,1,.46.55,1.71,1.71,0,0,1,.16.77,1.66,1.66,0,0,1-.18.78,1.4,1.4,0,0,1-.48.54,2.23,2.23,0,0,1-.64.31A2.44,2.44,0,0,1,61.07,23.13Z" transform="translate(-10 -10)"/><path class="cls-6" d="M65,23h-.77V17h2a1.88,1.88,0,0,1,1.32.51,1.73,1.73,0,0,1,0,2.55,1.88,1.88,0,0,1-1.32.51H65Zm0-3.17h1.3a1,1,0,0,0,.77-.32,1,1,0,0,0,0-1.45,1,1,0,0,0-.77-.32H65Z" transform="translate(-10 -10)"/><path class="cls-6" d="M74,22.22a3.11,3.11,0,0,1-4.4,0,3.24,3.24,0,0,1,0-4.44,3.11,3.11,0,0,1,4.4,0A3.08,3.08,0,0,1,74.87,20,3,3,0,0,1,74,22.22Zm-3.83-.5a2.22,2.22,0,0,0,1.63.68,2.19,2.19,0,0,0,1.63-.68,2.54,2.54,0,0,0,0-3.44,2.19,2.19,0,0,0-1.63-.68,2.22,2.22,0,0,0-1.63.68,2.57,2.57,0,0,0,0,3.44Z" transform="translate(-10 -10)"/><path class="cls-6" d="M76,23V17h.94l2.91,4.67h0l0-1.16V17h.78v6h-.81l-3-4.89h0l0,1.15V23Z" transform="translate(-10 -10)"/><path class="cls-6" d="M82,23V17h.77v6Z" transform="translate(-10 -10)"/><path class="cls-6" d="M84.09,23V17h2.17a1.8,1.8,0,0,1,1.22.46A1.51,1.51,0,0,1,88,18.63a1.38,1.38,0,0,1-.22.76,1.41,1.41,0,0,1-.59.49v0a1.57,1.57,0,0,1,.73.52,1.4,1.4,0,0,1,.28.85,1.57,1.57,0,0,1-.54,1.22,1.83,1.83,0,0,1-1.28.49Zm.77-3.43h1.4a.87.87,0,0,0,.7-.29.9.9,0,0,0,.27-.63A.93.93,0,0,0,87,18a.85.85,0,0,0-.67-.28H84.86Zm0,2.69h1.56a.92.92,0,0,0,.72-.31,1,1,0,0,0,.27-.68,1,1,0,0,0-.28-.67,1,1,0,0,0-.75-.31H84.86Z" transform="translate(-10 -10)"/><path class="cls-6" d="M89.24,23V17H90v5.26h2.6V23Z" transform="translate(-10 -10)"/><path class="cls-6" d="M97.08,17.74H94.35v1.9h2.46v.72H94.35v1.9h2.73V23h-3.5V17h3.5Z" transform="translate(-10 -10)"/><path class="cls-6" d="M101.74,23.13a2.29,2.29,0,0,1-1.28-.42,2,2,0,0,1-.81-1.2l.7-.29a1.69,1.69,0,0,0,.52.84,1.32,1.32,0,0,0,.87.34,1.38,1.38,0,0,0,.86-.27.83.83,0,0,0,.36-.71.92.92,0,0,0-.36-.78,3.78,3.78,0,0,0-1.13-.51,2.83,2.83,0,0,1-1.2-.65,1.31,1.31,0,0,1-.41-1,1.51,1.51,0,0,1,.51-1.13,2.16,2.16,0,0,1,2.57-.09,1.7,1.7,0,0,1,.62.83l-.7.29a1,1,0,0,0-.38-.52,1.11,1.11,0,0,0-.76-.25,1.22,1.22,0,0,0-.76.25.77.77,0,0,0-.32.62.7.7,0,0,0,.29.56,2.92,2.92,0,0,0,.85.42,6.21,6.21,0,0,1,.75.27,3.53,3.53,0,0,1,.6.36,1.43,1.43,0,0,1,.46.55,1.86,1.86,0,0,1,.16.77,1.66,1.66,0,0,1-.18.78,1.4,1.4,0,0,1-.48.54,2.23,2.23,0,0,1-.64.31A2.44,2.44,0,0,1,101.74,23.13Z" transform="translate(-10 -10)"/><path class="cls-6" d="M106.94,23.13a2.1,2.1,0,0,1-1.61-.65,2.4,2.4,0,0,1-.61-1.71V17h.77v3.8a1.74,1.74,0,0,0,.37,1.16,1.35,1.35,0,0,0,1.08.44A1.32,1.32,0,0,0,108,22a1.74,1.74,0,0,0,.38-1.16V17h.77v3.77a2.41,2.41,0,0,1-.6,1.71A2.07,2.07,0,0,1,106.94,23.13Z" transform="translate(-10 -10)"/><path class="cls-6" d="M110.4,23V17h2a1.88,1.88,0,0,1,1.32.51,1.64,1.64,0,0,1,.56,1.28,1.71,1.71,0,0,1-.41,1.11,1.76,1.76,0,0,1-1,.6l0,0L114.55,23v0h-.91L112,20.57h-.85V23Zm.77-3.15h1.24a1.13,1.13,0,0,0,.79-.3,1,1,0,0,0,.33-.76,1.09,1.09,0,0,0-.29-.73,1,1,0,0,0-.78-.32h-1.29Z" transform="translate(-10 -10)"/></svg></a>
    </div>
</div>
                </div>
            
                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a href="/fr/tag/cuba/" class="m-tags-list__tag__link" title="Cuba">Cuba</a>
        </li><li class="m-tags-list__tag">
            <a href="/fr/tag/internet/" class="m-tags-list__tag__link" title="Internet">Internet</a>
        </li><li class="m-tags-list__tag">
            <a href="/fr/tag/droits-de-l-homme/" class="m-tags-list__tag__link" title="Droits&#x20;de&#x20;l&#x2019;homme">Droits de l’homme</a>
        </li><li class="m-tags-list__tag">
            <a href="/fr/tag/notre-s%C3%A9lection/" class="m-tags-list__tag__link" title="Notre&#x20;s&#x00E9;lection">Notre sélection</a>
        </li></ul>
                    </div>
                                    

                </article>
            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                    <div class="t-content__list-content">
            
                    

<aside class="o-aside-content  o-aside-content--overflow-background o-aside-content--darker-background o-aside-content--related">
    <div class="o-aside-content__row ">
            <div class="o-aside-content__title a-aside-title"><span class="a-aside-title__content">Également sur RFI</span></div>
                    </div>
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/fr/amériques/20201118-à-la-une-le-héros-chris-krebs-limogé-par-donald-trump">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2020-11-18T004519Z_116925571_RC2C5K9B5BTR_RTRMADP_3_USA-ELECTION-TRUMP-KREBS"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/a7ef1b4e-2984-11eb-add6-005056bf87d6\/&quot;,&quot;filename&quot;:&quot;2020-11-18T004519Z_116925571_RC2C5K9B5BTR_RTRMADP_3_USA-ELECTION-TRUMP-KREBS.JPG&quot;,&quot;ratio&quot;:&quot;p:4x3&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/a7ef1b4e-2984-11eb-add6-005056bf87d6/w:310/p:16x9/2020-11-18T004519Z_116925571_RC2C5K9B5BTR_RTRMADP_3_USA-ELECTION-TRUMP-KREBS.JPG" alt="2020-11-18T004519Z_116925571_RC2C5K9B5BTR_RTRMADP_3_USA-ELECTION-TRUMP-KREBS"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">revue de presse des Amériques</span></div><div class="article__metadata"><div class="article__date">18/11/2020</div></div><p class="article__title ">À la Une: le «héros» Chris Krebs limogé par Donald Trump</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/fr/amériques/20201118-états-unis-le-boeing-737-max-autorisé-à-voler-de-nouveau">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Additional tariffs on Boeing aircraft that the EU will be able to impose will make it more difficult for the US aircraft maker to restart European sales of its 737 MAX once the plane is cleared to retake to the skies"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/37f2f18e-0d65-11eb-af72-005056bff430\/&quot;,&quot;filename&quot;:&quot;3cc0d007ddfe27229bec3584f208ceb97240b93e.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/37f2f18e-0d65-11eb-af72-005056bff430/w:310/p:16x9/3cc0d007ddfe27229bec3584f208ceb97240b93e.jpg" alt="Additional tariffs on Boeing aircraft that the EU will be able to impose will make it more difficult for the US aircraft maker to restart European sales of its 737 MAX once the plane is cleared to retake to the skies"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">18/11/2020</div></div><p class="article__title ">États-Unis: le Boeing 737 MAX autorisé à voler de nouveau</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/fr/amériques/20201118-bolivie-de-retour-au-pays-evo-morales-prend-la-présidence-du-parti-mas">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2020-11-11T193503Z_130246430_RC271K9SLJU5_RTRMADP_3_BOLIVIA-POLITICS-MORALES"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/03977c0c-298f-11eb-b0c1-005056a98db9\/&quot;,&quot;filename&quot;:&quot;2020-11-11T193503Z_130246430_RC271K9SLJU5_RTRMADP_3_BOLIVIA-POLITICS-MORALES.JPG&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/03977c0c-298f-11eb-b0c1-005056a98db9/w:310/p:16x9/2020-11-11T193503Z_130246430_RC271K9SLJU5_RTRMADP_3_BOLIVIA-POLITICS-MORALES.JPG" alt="2020-11-11T193503Z_130246430_RC271K9SLJU5_RTRMADP_3_BOLIVIA-POLITICS-MORALES"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">18/11/2020</div></div><p class="article__title ">Bolivie: de retour au pays, Evo Morales prend la présidence du parti MAS</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/fr/amériques/20201118-états-unis-biden-harris-briefés-securite-nationale-equipe-place">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le président élu américain Joe Biden lors d&#039;un briefing sur la sécurité nationale au Queen Theater de Wilmington, le 17 novembre 2020."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/632f524c-2963-11eb-939d-005056a98db9\/&quot;,&quot;filename&quot;:&quot;rsz_biden-briefeng-securite-nationale-etats-unis_0.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/632f524c-2963-11eb-939d-005056a98db9/w:310/p:16x9/rsz_biden-briefeng-securite-nationale-etats-unis_0.jpg" alt="Le président élu américain Joe Biden lors d&#039;un briefing sur la sécurité nationale au Queen Theater de Wilmington, le 17 novembre 2020."
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">18/11/2020</div></div><p class="article__title ">États-Unis: Biden et Harris briefés sur la sécurité nationale, l&#039;équipe se met en place</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/fr/amériques/20201118-présidentielle-usa-trump-limoge-responsable-accusations-fraude">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Chris Krebs, directeur de l&#039;agence américaine pour la cybersécurité et la sécurité des infrastructures (CISA) a été limogé par le président Donald Trump le 17 novembre 2020."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/d270bf14-295f-11eb-a615-005056bf87d6\/&quot;,&quot;filename&quot;:&quot;etats-unis-chris-krebs-elections-trump-limoge_0.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/d270bf14-295f-11eb-a615-005056bf87d6/w:310/p:16x9/etats-unis-chris-krebs-elections-trump-limoge_0.jpg" alt="Chris Krebs, directeur de l&#039;agence américaine pour la cybersécurité et la sécurité des infrastructures (CISA) a été limogé par le président Donald Trump le 17 novembre 2020."
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">18/11/2020</div></div><p class="article__title ">Présidentielle américaine: Trump limoge un responsable qui conteste ses accusations de fraude</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/fr/amériques/20201118-canada-demandeur-asile-ivoirien-ehpad-menacé-expulsion">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="(illustration) Mamadou Konaté, demandeur d&#039;asile ivoirien au Canada est menacé d&#039;expulsion."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/3f52891a-979c-11ea-807e-005056bf18d4\/&quot;,&quot;filename&quot;:&quot;2020-05-01t000000z_143516748_rc2tfg9sbjug_rtrmadp_3_transat-at-m-a-air-canada_0.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/3f52891a-979c-11ea-807e-005056bf18d4/w:310/p:16x9/2020-05-01t000000z_143516748_rc2tfg9sbjug_rtrmadp_3_transat-at-m-a-air-canada_0.jpg" alt="(illustration) Mamadou Konaté, demandeur d&#039;asile ivoirien au Canada est menacé d&#039;expulsion."
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">18/11/2020</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="398 -2711 12.772 13.481" class="picto--audio"><path d="M404.386-2711a6.359 6.359 0 0 0-6.386 6.386v4.967a2.126 2.126 0 0 0 2.129 2.129h2.128v-5.677h-2.838v-1.419a4.967 4.967 0 0 1 9.934 0v1.419h-2.838v5.676h2.129a2.126 2.126 0 0 0 2.129-2.129v-4.966a6.373 6.373 0 0 0-6.387-6.386z"/></svg>
</span>Covid-19: au Canada: un demandeur d&#039;asile ivoirien, qui a travaillé en Ehpad, menacé d&#039;expulsion</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/fr/amériques/20201118-mexique-washington-abandonne-les-poursuites-contre-l-ex-ministre-salvador-cienfue">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Accusé de trafic de drogue, le général Salvador Cienfuegos Zepeda ne sera finalement pas jugé aux États-Unis (image d&#039;illustration)."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/b6925e56-2950-11eb-91cf-005056a964fe\/&quot;,&quot;filename&quot;:&quot;ap20290091049365_0.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/b6925e56-2950-11eb-91cf-005056a964fe/w:310/p:16x9/ap20290091049365_0.jpg" alt="Accusé de trafic de drogue, le général Salvador Cienfuegos Zepeda ne sera finalement pas jugé aux États-Unis (image d&#039;illustration)."
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">18/11/2020</div></div><p class="article__title ">Mexique: Washington abandonne les poursuites contre l&#039;ex-ministre Salvador Cienfuegos</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/fr/amériques/20201118-loms-confirme-la-bonne-gestion-covid-19-à-cuba-fait-rare-en-amérique-latine">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Une jeune femme se fait tester au Covid-19 à son arrivée à l&#039;aéroport international de la Havane, le 15 novembre 2020."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/9f5d8eaa-2940-11eb-88af-005056a964fe\/&quot;,&quot;filename&quot;:&quot;ap20320798273739_0.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/9f5d8eaa-2940-11eb-88af-005056a964fe/w:310/p:16x9/ap20320798273739_0.jpg" alt="Une jeune femme se fait tester au Covid-19 à son arrivée à l&#039;aéroport international de la Havane, le 15 novembre 2020."
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">18/11/2020</div></div><p class="article__title ">Covid-19: l’OMS confirme la bonne gestion de l&#039;épidémie par Cuba</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/fr/amériques/20201117-les-états-unis-vont-réduire-leurs-troupes-en-afghanistan-et-en-irak-d-ici-janvier">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le secrétaire à la Défense américain, Christopher Miller, au Pentagone le 13 novembre 2020."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/1d22c948-291b-11eb-8985-005056bf87d6\/&quot;,&quot;filename&quot;:&quot;ap20318567323868_0.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/1d22c948-291b-11eb-8985-005056bf87d6/w:310/p:16x9/ap20318567323868_0.jpg" alt="Le secrétaire à la Défense américain, Christopher Miller, au Pentagone le 13 novembre 2020."
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">17/11/2020</div></div><p class="article__title ">Les États-Unis vont réduire leurs troupes en Afghanistan et en Irak d&#039;ici janvier 2021</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/fr/amériques/20201117-à-la-une-nouveau-président-pérou">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Francisco Sagasti a été élu lundi 16 novembre 2020 nouveau président du Pérou par intérim."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/8a178826-290d-11eb-92ad-005056a98db9\/&quot;,&quot;filename&quot;:&quot;2020-11-16t235425z_3521403_rc2n4k9k88dc_rtrmadp_3_peru-politics_0.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/8a178826-290d-11eb-92ad-005056a98db9/w:310/p:16x9/2020-11-16t235425z_3521403_rc2n4k9k88dc_rtrmadp_3_peru-politics_0.jpg" alt="Francisco Sagasti a été élu lundi 16 novembre 2020 nouveau président du Pérou par intérim."
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Revue de presse des Amériques </span></div><div class="article__metadata"><div class="article__date">17/11/2020</div></div><p class="article__title ">À la Une: un nouveau président pour le Pérou</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/fr/amériques/20201117-trump-vers-les-forages-en-arctique">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Exploitation pétrolière sur les rives de la mer de Beaufort en Alaska (Arctique)."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/f023a2e2-1574-11ea-bae2-005056a99247\/&quot;,&quot;filename&quot;:&quot;gettyimages-629539645_0.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/f023a2e2-1574-11ea-bae2-005056a99247/w:310/p:16x9/gettyimages-629539645_0.jpg" alt="Exploitation pétrolière sur les rives de la mer de Beaufort en Alaska (Arctique)."
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">17/11/2020</div></div><p class="article__title ">Arctique: l&#039;administration Trump incite à des forages dans une zone protégée</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/fr/amériques/20201117-scouts-américains-100-000-plaintes-déposées-abus-sexuels">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le badge des Boy Scouts of America."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/4742e18e-28c3-11eb-a97f-005056a964fe\/&quot;,&quot;filename&quot;:&quot;etats-unis-boy-scout_0.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/4742e18e-28c3-11eb-a97f-005056a964fe/w:310/p:16x9/etats-unis-boy-scout_0.jpg" alt="Le badge des Boy Scouts of America."
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">17/11/2020</div></div><p class="article__title ">Scouts américains: près de 100 000 plaintes déposées pour abus sexuels </p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
        </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"Les Cubains s\u2019approprient les r\u00e9seaux sociaux pour en faire un outil de contestation","content_id":"WBMZ220-RFI-FR-20201118","canonical":"https:\/\/www.rfi.fr\/fr\/am\u00e9riques\/20201118-les-cubains-s-approprient-les-r\u00e9seaux-sociaux-pour-en-faire-un-outil-de-contestation","page_name":"20201118-les-cubains-s-approprient-les-r\u00e9seaux-sociaux-pour-en-faire-un-outil-de-contestation","publication_date":"2020-11-18","publication_time":"19:43","authors":[{"title":"Domitille Piron","title_clean":"Domitille Piron","title_slug":"domitille-piron","id":"WB1845874-RFI-FR-20200123"}],"tags":[{"name":"Cuba","name_clean":"Cuba","name_slug":"cuba"},{"name":"Internet","name_clean":"Internet","name_slug":"internet"},{"name":"Droits de l\u2019homme","name_clean":"Droits de l\u2019homme","name_slug":"droits-de-l\u2019homme"},{"name":"Notre s\u00e9lection","name_clean":"Notre selection","name_slug":"notre-selection"}],"main_media_type":"texte","cat1":"am\u00e9riques","cat2":null,"cat3":null,"content_type":"article","site_brand":"rfi","site_env":null,"site_context":"interne","http_code":200,"site_version":"1.3.83","0":200,"1":"1.3.83","site_locale":"fr"}
                        </script>
                                    </div>
            </div>

                        <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="fr"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>
            
        
                        
                
    

<script type="text/javascript">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</script>
        


                    <script>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</script>

            <script defer src="/build/js/vendor.3abf503287f73d24e7b3.js"></script>
            <script defer src="/build/js/main.79d277ea7a4f5d0450b0.js"></script>
                            <script async src="https://tms.fmm.io/rfi/fr.js"></script>
                                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Page non trouvée</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">Le contenu auquel vous tentez d&#039;accéder n&#039;existe pas ou n&#039;est plus disponible.</p>
        </div>
    </div>
</div>
            </body>
</html>
