<!DOCTYPE html>
<html dir="ltr" lang="ru">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['ru'],default:'ru'}};
    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e2001a">

        <title>Во Франции хирурга обвинили в сексуальном насилии над 312 пациентами — в основном детьми</title>

    <link rel="canonical" href="https://www.rfi.fr/ru/франция/20201016-во-франции-хирурга-обвинили-в-сексуальном-насилии-над-312-пациентами-в-основном-детьми">

    <link rel="amphtml" href="https://amp.rfi.fr/ru/франция/20201016-во-франции-хирурга-обвинили-в-сексуальном-насилии-над-312-пациентами-в-основном-детьми">


                <meta property="og:image" content="https://s.rfi.fr/media/display/88b2d332-0fbd-11eb-bee7-005056a98db9/w:1280/p:16x9/Le%20Scouarnec.jpg">
                                        <meta property="og:locale" content="ru_RU">
                                        <meta property="og:site_name" content="RFI">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="Во Франции хирурга обвинили в сексуальном насилии над 312 пациентами — в основном детьми">
                                        <meta property="og:description" content="Во Франции хирургу Жоэлю Ле Скуарнеку 15 октября предъявили обвинения в сексуальном насилии над 312 пациентами в период с 1986 по 2014 годы. В большинстве случаев предполагаемыми жертвами становились…">
                                        <meta property="og:see_also" content="https://www.rfi.fr/ru/франция/20191124-во-франции-хирурга-заподозрили-в-сексуальном-насилии-над-250-детьми">
                <meta property="og:see_also" content="https://www.rfi.fr/ru/франция/20200209-родители-шестилетней-жертвы-хирурга-педофила-потребовали-открытого-суда">
                <meta property="og:see_also" content="https://www.rfi.fr/ru/франция/20200103-во-франции-на-писателя-русского-происхождения-габриэля-мацнева-завели-дело-об-изнас">
                                            <meta property="og:url" content="https://www.rfi.fr/ru/франция/20201016-во-франции-хирурга-обвинили-в-сексуальном-насилии-над-312-пациентами-в-основном-детьми">
                                        <meta property="fb:app_id" content="113191652055439">
                                        <meta property="fb:pages" content="131089760247886">
                                        <meta property="article:publisher" content="https://www.facebook.com/rfi.russian">
                                        <meta property="article:author" content="https://www.facebook.com/rfi.russian">
                                        <meta property="article:published_time" content="2020-10-16T14:56:57+00:00">
                                        <meta property="article:modified_time" content="2020-10-16T14:56:54+00:00">
                                        <meta property="article:section" content="Франция">
                                        <meta property="article:tag" content="Франция">
                <meta property="article:tag" content="Педофилия">
                <meta property="article:tag" content="Преступность">
                <meta property="article:tag" content="Дети">
                <meta property="article:tag" content="Следствие">
                <meta property="article:tag" content="Суд">
                                            <meta name="description" content="Во Франции хирургу Жоэлю Ле Скуарнеку 15 октября предъявили обвинения в сексуальном насилии над 312 пациентами в период с 1986 по 2014 годы. В большинстве случаев предполагаемыми жертвами становились…">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@RFI_Ru">
                                            <meta name="keywords" content="Франция,Франция,Педофилия,Преступность,Дети,Следствие,Суд">
                                        <meta name="apple-mobile-web-app-title" content="RFI">
                                        <meta name="application-name" content="RFI">
                                        <meta name="msapplication-TileColor" content="#e2001a">
                                        <meta name="theme-color" content="#ffffff">
                        
        <script type="application/ld+json">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</script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                
                                <link rel="preload" href="/build/css/root--ru.2bd9a55a5899c3bfd776.css" as="style">
                

    
            
            

    

    
    
            <link rel="preload" href="/build/css/article--ru.caa8000d4a090a07e15e.css" as="style">
    
                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--ru.2bd9a55a5899c3bfd776.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--ru.caa8000d4a090a07e15e.css">
    
            
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-8fe6faa3-bf46-4819-95f2-adedbcbaea6d","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="ZA2CS-DRTJM-NR7HV-FKMYR-8M6T7",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"ZA2CS-DRTJM-NR7HV-FKMYR-8M6T7",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxyrzhmx4kc6qq-f-3e04b5c37-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"1059380","ak.ai":parseInt("213267",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"b29b309","ak.r":19851,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":59742,"ak.gh":"184.28.17.62","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1602885537","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==duIUuSIlQEQQGD24S6PWPF9gFcfDFctAS2dULgro9VApXkGve5gSdYPXzcYQFqTQKn4Jnhr/Fa/OLiEsO4XcBXgyqIVdRmFJImrigJAUAUNAW44RonyYtQPV10tvr9zcazUTl6Hr275v9ISaTaEmnfTQpG6D38QGzTVtauaspWhdDQ1EtMOawbgjWatxUk+zZ37dGgYv52ShEUV/yrrW0RO9kJgU354TOPQwTMREv308ppNS4pVAe0xd532/YNvxplpFqeor4T3CsIxvn5+RStbH07GB7vdn6Y90eEptEPRTpjRDHBDlf0TYJjT5Oj6c/iU/dFZauYW50bozIOEmK4Vh0HB5/AfmqfCbr0u9QZvDF+C6jtkzQS0npGuePaLrbQ9tlqwRvpyp8RHVTkNwTRFPWmQos7tfH6izvktStBA=","ak.pv":"168","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
        <body class="u-header-sticky u-has-nav-bar"          data-cmp-theme="rfi"
          data-site-nav-state="hidden" data-share-popin-state="hidden">
                    
            <a class="a-a11y-skip-main" href="#main-content" tabindex="1">Перейти к основному контенту</a>
                <header class="o-header">
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-rfi">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-1" data-toggle-class="o-site-nav__wrapper--opened">RFI на других языках
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link " target="_top" rel="noopener">Français</a>
</li><li class="m-nav-list__list__item"><a href="/en/" class="a-nav-link " target="_top" rel="noopener">English</a>
</li><li class="m-nav-list__list__item"><a href="/es/" class="a-nav-link " target="_top" rel="noopener">Español</a>
</li><li class="m-nav-list__list__item"><a href="/pt/" class="a-nav-link " target="_top" rel="noopener">Português</a>
</li><li class="m-nav-list__list__item"><a href="/br/" class="a-nav-link " target="_top" rel="noopener">Português do Brasil</a>
</li><li class="m-nav-list__list__item"><a href="/ha/" class="a-nav-link " target="_top" rel="noopener">Hausa</a>
</li><li class="m-nav-list__list__item"><a href="/sw/" class="a-nav-link " target="_top" rel="noopener">Kiswahili</a>
</li><li class="m-nav-list__list__item"><a href="/ma/" class="a-nav-link " target="_top" rel="noopener">Mandenkan</a>
</li><li class="m-nav-list__list__item"><a href="/ff/" class="a-nav-link " target="_top" rel="noopener">Fulfulde</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi.ro/" class="a-nav-link " target="_top" rel="noopener">România</a>
</li><li class="m-nav-list__list__item"><a href="/ru/" class="a-nav-link ">Русский</a>
</li><li class="m-nav-list__list__item"><a href="/vi/" class="a-nav-link " target="_top" rel="noopener">Tiếng Việt</a>
</li><li class="m-nav-list__list__item"><a href="/cn/" class="a-nav-link " target="_top" rel="noopener">华语</a>
</li><li class="m-nav-list__list__item"><a href="/tw/" class="a-nav-link " target="_top" rel="noopener">華語</a>
</li><li class="m-nav-list__list__item"><a href="/km/" class="a-nav-link " target="_top" rel="noopener">ភាសាខ្មែរ</a>
</li><li class="m-nav-list__list__item"><a href="/fa/" class="a-nav-link " target="_top" rel="noopener">فارسی</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Новости</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/ru/" class="a-nav-link ">Главная</a>
</li><li class="m-nav-list__list__item"><a href="/ru/россия/" class="a-nav-link ">Россия</a>
</li><li class="m-nav-list__list__item"><a href="/ru/украина/" class="a-nav-link ">Украина</a>
</li><li class="m-nav-list__list__item"><a href="/ru/кавказ/" class="a-nav-link ">Кавказ</a>
</li><li class="m-nav-list__list__item"><a href="/ru/центральная-азия/" class="a-nav-link ">Центральная Азия</a>
</li><li class="m-nav-list__list__item"><a href="/ru/мир/" class="a-nav-link ">Мир</a>
</li><li class="m-nav-list__list__item"><a href="/ru/европа/" class="a-nav-link ">Европа</a>
</li><li class="m-nav-list__list__item"><a href="/ru/франция/" class="a-nav-link ">Франция</a>
</li><li class="m-nav-list__list__item"><a href="/ru/стиль-жизни/" class="a-nav-link ">Стиль Жизни</a>
</li><li class="m-nav-list__list__item"><a href="/ru/культурa/" class="a-nav-link ">Культура</a>
</li><li class="m-nav-list__list__item"><a href="/ru/спорт/" class="a-nav-link ">Спорт</a>
</li><li class="m-nav-list__list__item"><a href="/ru/подкасты/" class="a-nav-link ">Подкасты</a>
</li><li class="m-nav-list__list__item"><a href="/ru/аудиоархив/" class="a-nav-link ">Аудиоархив</a>
</li><li class="m-nav-list__list__item"><a href="/ru/спецпроекты/" class="a-nav-link ">Спецпроекты</a>
</li><li class="m-nav-list__list__item"><a href="/ru/видео" class="a-nav-link ">Видео</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">В социальных сетях</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                <a href="https://rfi.my/FBru" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/TWru" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="&#x0422;&#x0432;&#x0438;&#x0442;&#x0442;&#x0435;&#x0440;" aria-label="&#x0422;&#x0432;&#x0438;&#x0442;&#x0442;&#x0435;&#x0440;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/VK" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="&#x0412;&#x041A;&#x043E;&#x043D;&#x0442;&#x0430;&#x043A;&#x0442;&#x0435;" aria-label="&#x0412;&#x041A;&#x043E;&#x043D;&#x0442;&#x0430;&#x043A;&#x0442;&#x0435;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><path d="M-403.5,84h-36a4.474,4.474,0,0,1-3.188-1.312A4.474,4.474,0,0,1-444,79.5v-36a4.474,4.474,0,0,1,1.312-3.187A4.474,4.474,0,0,1-439.5,39h36a4.474,4.474,0,0,1,3.187,1.313A4.474,4.474,0,0,1-399,43.5v36a4.474,4.474,0,0,1-1.313,3.188A4.474,4.474,0,0,1-403.5,84Zm-14.111-18.53c.459,0,1.3.22,3.268,2.12.662.662,1.163,1.219,1.565,1.667.961,1.069,1.4,1.556,2.278,1.556h3.281a1.261,1.261,0,0,0,1.052-.389,1.109,1.109,0,0,0,.084-1,14.556,14.556,0,0,0-2.768-3.846c-.387-.458-.874-.934-1.3-1.354a10.005,10.005,0,0,1-.957-1.009c-.486-.624-.351-.9,0-1.46.04-.056,4-5.652,4.414-7.544a.972.972,0,0,0-.056-.878,1.112,1.112,0,0,0-.936-.328h-3.281a1.421,1.421,0,0,0-1.427.928,27.648,27.648,0,0,1-4.033,6.709c-.782.782-1.125,1.008-1.529,1.008-.176,0-.51-.2-.51-.939v-6.5c0-.868-.263-1.206-.938-1.206h-5.156a.788.788,0,0,0-.835.754,1.264,1.264,0,0,0,.392.787,3.673,3.673,0,0,1,.912,2.41v4.832c0,1.065-.2,1.252-.608,1.252-1.088,0-3.8-4.043-5.423-8.761-.3-.864-.595-1.275-1.469-1.275h-3.28c-1,0-1.125.5-1.125.928,0,.967,1.228,5.341,5.18,10.881,2.618,3.759,6.359,6,10.008,6,1.993,0,2.344-.412,2.344-1.276V66.594C-418.469,65.632-418.254,65.47-417.611,65.47Z" transform="translate(444 -39)" fill="#5181b8"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/IGru" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/YTru" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube"><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/TIru" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="TuneIn" aria-label="TuneIn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 48 45 45"><path d="M709.515 93h-36.032A4.489 4.489 0 0 1 669 88.515v-36.03A4.489 4.489 0 0 1 673.483 48h36.032A4.49 4.49 0 0 1 714 52.485v36.03A4.49 4.49 0 0 1 709.515 93zm-23.188-14.588a.605.605 0 0 0-.6.6v9.94a.6.6 0 0 0 .62.6h4.883a5.582 5.582 0 0 0 5.575-5.575V79.01a.572.572 0 0 0-.165-.417.609.609 0 0 0-.433-.182zm-12.221-12.761a.606.606 0 0 0-.6.606v4.969a5.581 5.581 0 0 0 5.569 5.574h17.132a.606.606 0 0 0 .606-.6v-4.974a5.593 5.593 0 0 0-5.6-5.575zm29.886-.081a5.592 5.592 0 0 0-5.575 5.575v4.984a.608.608 0 0 0 .6.591h4.9a5.582 5.582 0 0 0 5.583-5.575v-4.969a.606.606 0 0 0-.6-.606zM691.238 51a6.34 6.34 0 0 0-6.328 6.35 6.358 6.358 0 1 0 6.358-6.35z" fill="#35b3a6"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-4" data-toggle-class="o-site-nav__wrapper--opened">Услуги
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://emailing.rfi.fr/ru/subscribe" class="a-nav-link " target="_blank" rel="noopener">Рассылка</a>
</li><li class="m-nav-list__list__item"><a href="/ru/как-ловить" class="a-nav-link ">Как ловить RFI?</a>
</li><li class="m-nav-list__list__item"><a href="/ru/приложение" class="a-nav-link ">Приложение</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-5" data-toggle-class="o-site-nav__wrapper--opened">О RFI
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/ru/кто-мы" class="a-nav-link ">Кто мы?</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/ru/contact?brand=rfi" class="a-nav-link ">Связаться с нами</a>
</li><li class="m-nav-list__list__item"><a href="http://partenariat.rfi.fr/Default.aspx?ReturnUrl=%2f%3flang%3den&amp;lang=en" class="a-nav-link ">Стать нашим партнером</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/ru/contact?brand=rfi&amp;topic=pub_rfi" class="a-nav-link " target="_blank" rel="noopener">Отдел рекламы</a>
</li><li class="m-nav-list__list__item"><a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener">Работа на RFI</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/ru/legal-notice" class="a-nav-link " target="_blank" rel="noopener">Юридическая информация</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/ru/privacy" class="a-nav-link " target="_blank" rel="noopener">Защита личной информации</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/ru/cookies" class="a-nav-link " target="_blank" rel="noopener">Cookies</a>
</li><li class="m-nav-list__list__item"><a href="#" class="a-nav-link " data-gdpr-show-preferences="true">Ваши предпочтения</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-6" data-toggle-class="o-site-nav__wrapper--opened">Другие сайты холдинга France Médias Monde
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://savoirs.rfi.fr/ru" class="a-nav-link " target="_blank" rel="noopener">Французский язык</a>
</li><li class="m-nav-list__list__item"><a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">Музыка на RFI</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener">RFI Instrumental</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfiplaneteradio.org/en/" class="a-nav-link " target="_blank" rel="noopener">Планета радио RFI</a>
</li><li class="m-nav-list__list__item"><a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener">Mondoblog</a>
</li><li class="m-nav-list__list__item"><a href="https://www.france24.com/en/" class="a-nav-link " target="_blank" rel="noopener">France 24</a>
</li><li class="m-nav-list__list__item"><a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener">MCD</a>
</li><li class="m-nav-list__list__item"><a href="https://www.infomigrants.net/en/" class="a-nav-link " target="_blank" rel="noopener">InfoMigrants</a>
</li><li class="m-nav-list__list__item"><a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener">CFI</a>
</li><li class="m-nav-list__list__item"><a href="https://academie.france24-mcd-rfi.com/en" class="a-nav-link " target="_blank" rel="noopener">Académie</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/ru/" class="a-nav-link " target="_blank" rel="noopener">France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer">
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/ru/" class="a-brand-logo a-brand-logo--rfi" target="_top" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1"></a>
<a href="https://www.france24.com/en/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1"></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1"></a>
<a href="https://www.francemediasmonde.com/ru/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1"></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2020 RFI - Все права защищены. RFI не несет ответственности за содержание публикаций, размещенных на сторонних сайтах. Количество посещений сертифицировано независимой организацией ACPM/OJD.</p><a href="https://www.acpm.fr/Support-Numerique/site/rfi-fr" class="m-footer__credits__acpm a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" title="ACPM&#x20;&#x2F;&#x20;OJD"></a>
</div>
</div>
            </div>
        </nav>
    </div>
</div>
    <div class="o-header__inner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/ru/"
                aria-label="Возврат на главную страницу"
                tabindex="2"
            >    <span class="a-brand-logo a-brand-logo--rfi">RFI - Новости в прямом эфире - международное французское радио</span>
</a>
                                        <button
                class="o-header__site-nav-link a-site-nav-link"
                aria-label="Открыть меню навигации"
                tabindex="4"
                data-site-nav-button
                data-audio-player-close
                aria-expanded="false"
                aria-controls="site-nav-rfi"
            ></button>
        </div>
    </div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <div class="o-nav-bar__scrollable" data-horizontal-scroll>
                                    <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/ru/" title="&#x0414;&#x043E;&#x043C;&#x0430;&#x0448;&#x043D;&#x044F;&#x044F;&#x20;&#x0441;&#x0442;&#x0440;&#x0430;&#x043D;&#x0438;&#x0446;&#x0430;&#x20;RFI"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.rfi.fr/ru/tag/%D0%BA%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD/">#Кыргызстан</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://www.rfi.fr/ru/tag/%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D1%8B%D0%B9-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85/">#Карабах</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ru/россия/">Россия</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ru/франция/">Франция</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ru/украина/">Украина</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ru/стиль-жизни/">Стиль Жизни</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/ru/подкасты/">Подкасты</a>
</div>
                    </div>
    </div>
</div>

    </header>
            

            <div data-nav-container>
                                        <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
    <div class="o-ad-container__content o-ad-container__content--report-enabled">
        <div class="o-ad-container__content__ad"
            data-tms-ad-type="banner"
            data-tms-ad-status="idle"
            data-tms-ad-pos="1"></div>
                    <button title="Пожаловаться на эту рекламу" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107" viewBox="0 0 26.077 16.107"><g transform="translate(1.325 0.5)"><path d="M6.669,15.107a1.5,1.5,0,0,1-1.5-1.5V10.184H0L5.169,5.637V1.5A1.5,1.5,0,0,1,6.669,0H22.752a1.5,1.5,0,0,1,1.5,1.5V13.607a1.5,1.5,0,0,1-1.5,1.5Z" fill="none" stroke="currentColor" stroke-width="1"/><g transform="translate(29.422 15.107) rotate(-180)"><path d="M-2119.5-2724.245v7.84" transform="translate(2134.21 2729.348)" fill="none" stroke="currentColor" stroke-width="2"/><path d="M-2119.5-2732v1.732" transform="translate(2134.21 2734.165)" fill="none" stroke="currentColor" stroke-width="2"/></g></g></svg>
</button>
            </div>
</div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/ru/"
                       class="m-breadcrumb__list__item__home"
                       aria-label="Возврат на главную страницу"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/ru/франция/"
                       class="m-breadcrumb__list__item__link">Франция</a></li>
            </ol>
</nav>
    
                
    <article>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title">Во Франции хирурга обвинили в сексуальном насилии над 312 пациентами — в основном детьми</h1>

            <div class="t-content__shares">
                
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=113191652055439&amp;href=http%3A%2F%2Frfi.my%2F6hJE.F&amp;redirect_uri=https%3A%2F%2Fwww.rfi.fr%2Fru%2F%D1%84%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F%2F20201016-%D0%B2%D0%BE-%D1%84%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8-%D1%85%D0%B8%D1%80%D1%83%D1%80%D0%B3%D0%B0-%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B8%D0%BB%D0%B8-%D0%B2-%D1%81%D0%B5%D0%BA%D1%81%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC-%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D0%B8-%D0%BD%D0%B0%D0%B4-312-%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D0%B8-%D0%B2-%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D0%BE%D0%BC-%D0%B4%D0%B5%D1%82%D1%8C%D0%BC%D0%B8&amp;locale=ru_RU" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                                                                                    <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Frfi.my%2F6hJE.T&amp;via=RFI_Ru&amp;related=RFI_Ru&amp;text=%D0%92%D0%BE%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8%20%D1%85%D0%B8%D1%80%D1%83%D1%80%D0%B3%D0%B0%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D1%81%D0%B5%D0%BA%D1%81%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%20%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D0%B8%20%D0%BD%D0%B0%D0%B4%20312%20%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D0%B8%20%E2%80%94%20%D0%B2%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D0%BE%D0%BC%20%D0%B4%D0%B5%D1%82%D1%8C%D0%BC%D0%B8&amp;lang=ru" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                    <a href="https://vk.com/share.php?url=http%3A%2F%2Frfi.my%2F6hJE.V" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><path d="M-403.5,84h-36a4.474,4.474,0,0,1-3.188-1.312A4.474,4.474,0,0,1-444,79.5v-36a4.474,4.474,0,0,1,1.312-3.187A4.474,4.474,0,0,1-439.5,39h36a4.474,4.474,0,0,1,3.187,1.313A4.474,4.474,0,0,1-399,43.5v36a4.474,4.474,0,0,1-1.313,3.188A4.474,4.474,0,0,1-403.5,84Zm-14.111-18.53c.459,0,1.3.22,3.268,2.12.662.662,1.163,1.219,1.565,1.667.961,1.069,1.4,1.556,2.278,1.556h3.281a1.261,1.261,0,0,0,1.052-.389,1.109,1.109,0,0,0,.084-1,14.556,14.556,0,0,0-2.768-3.846c-.387-.458-.874-.934-1.3-1.354a10.005,10.005,0,0,1-.957-1.009c-.486-.624-.351-.9,0-1.46.04-.056,4-5.652,4.414-7.544a.972.972,0,0,0-.056-.878,1.112,1.112,0,0,0-.936-.328h-3.281a1.421,1.421,0,0,0-1.427.928,27.648,27.648,0,0,1-4.033,6.709c-.782.782-1.125,1.008-1.529,1.008-.176,0-.51-.2-.51-.939v-6.5c0-.868-.263-1.206-.938-1.206h-5.156a.788.788,0,0,0-.835.754,1.264,1.264,0,0,0,.392.787,3.673,3.673,0,0,1,.912,2.41v4.832c0,1.065-.2,1.252-.608,1.252-1.088,0-3.8-4.043-5.423-8.761-.3-.864-.595-1.275-1.469-1.275h-3.28c-1,0-1.125.5-1.125.928,0,.967,1.228,5.341,5.18,10.881,2.618,3.759,6.359,6,10.008,6,1.993,0,2.344-.412,2.344-1.276V66.594C-418.469,65.632-418.254,65.47-417.611,65.47Z" transform="translate(444 -39)" fill="#5181b8"/></svg>
</a>
                                                                                                                                                            
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="Поделиться"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
        
            </div>
            </div>

                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">Опубликовано: <time datetime="2020-10-16T14:56:57+00:00" pubdate="pubdate">16/10/2020 - 16:56</time></span></p>
                </div>
                    

    
                                    <div class="t-content__main-media">
                                                                                                                
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Французскому хирургу предъявили обвинения в сексуальном насилии над 312 пациентами. На рисунке в центре Жоэль Ле Скуарнек на суде, март 2020 г."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/88b2d332-0fbd-11eb-bee7-005056a98db9\/&quot;,&quot;filename&quot;:&quot;Le%20Scouarnec.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/88b2d332-0fbd-11eb-bee7-005056a98db9/w:310/p:16x9/Le%20Scouarnec.jpg" alt="Французскому хирургу предъявили обвинения в сексуальном насилии над 312 пациентами. На рисунке в центре Жоэль Ле Скуарнек на суде, март 2020 г."
class="m-figure__img"/>
</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__legend">Французскому хирургу предъявили обвинения в сексуальном насилии над 312 пациентами. На рисунке в центре Жоэль Ле Скуарнек на суде, март 2020 г.</span>                <span class="m-figure__caption__credits">AFP - BENOIT PEYRUCQ</span>            </figcaption>
            </figure>
                                                            </div>
                    
                <div class="m-author-n-reading-time">
                    <div class="m-author-n-reading-time__authors">
                                        <div class="m-from-author">
                                                                <span class="m-from-author__name">
                        RFI
                    </span>
                
                
                                        </div>
                                                            </div>
                            <div class="m-author-n-reading-time__reading-time">
                <span class="svg" title="Время чтения"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg>
</span> 3 мин</div>
            </div>

                                <p class="t-content__chapo">
                    Во Франции хирургу Жоэлю Ле Скуарнеку 15 октября предъявили обвинения в сексуальном насилии над 312 пациентами в период с 1986 по 2014 годы. В большинстве случаев предполагаемыми жертвами становились дети — как мальчики, так и девочки. Это дело стало крупнейшим педофильским скандалом в истории страны.
                </p>
            
                            <div class="t-content__body u-clearfix">
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label m-block-ad__label--report-enabled">
        <span class="m-block-ad__label__text">Реклама</span>
                <button title="Пожаловаться на эту рекламу" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107" viewBox="0 0 26.077 16.107"><g transform="translate(1.325 0.5)"><path d="M6.669,15.107a1.5,1.5,0,0,1-1.5-1.5V10.184H0L5.169,5.637V1.5A1.5,1.5,0,0,1,6.669,0H22.752a1.5,1.5,0,0,1,1.5,1.5V13.607a1.5,1.5,0,0,1-1.5,1.5Z" fill="none" stroke="currentColor" stroke-width="1"/><g transform="translate(29.422 15.107) rotate(-180)"><path d="M-2119.5-2724.245v7.84" transform="translate(2134.21 2729.348)" fill="none" stroke="currentColor" stroke-width="2"/><path d="M-2119.5-2732v1.732" transform="translate(2134.21 2734.165)" fill="none" stroke="currentColor" stroke-width="2"/></g></g></svg>
</button>
            </div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Читать далее</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>
                                        <p>70-летнего Жоэля Ле Скуарнека обвиняют в изнасилованиях и насилии сексуального характера. Потерпевших в этом деле — 312 человек. В основном это люди, которые были детьми в момент предполагаемого насилия со стороны хирурга. Инкриминируемые ему деяния были совершены в разных медучреждениях.</p><p>В общей сложности следствие выявило 349 потенциальных жертв. Однако по некоторым эпизодам истек срок давности, а в пяти случаях факты «было невозможно квалифицировать как преступления с достаточными» для этого основаниями, <a target="_blank" href="http://www.francetvinfo.fr/faits-divers/affaire-le-scouarnec/affaire-le-scouarnec-ce-que-l-on-sait-de-la-mise-en-examen-de-l-ex-chirurgien-accuse-de-plus-de-300-viols-et-agressions-sexuelles_4144087.html">объяснил</a> прокурор города Лорьян на западе Франции Стефан Келленберже.</p><p>Среди потерпевших 164 — мужского пола, 148 — женского. 265 из них было меньше 15 лет в момент предполагаемого надругательства. В трети случаев речь идет о подозрении в изнасиловании.</p><p>Прокурор отметил, что в большинстве случаев Ле Скуарнек совершал насилие, когда жертвы «находились в состоянии сна, вызванного анестезирующими веществами, седативными и другими медицинскими препаратами, либо из-за усталости или боли».</p><p>Стефан Келленберже сообщил, что начато предварительное расследование в отношении неустановленных лиц по статье об умышленном отказе от предотвращения преступлений. Следствие должно установить, знал ли кто-то о действиях хирурга.</p><p>Жоэль Ле Скуарнек порядка 30 лет оперировал в разных французских больницах. За решеткой он находится с мая 2017 года. Он <a target="_self" href="https://www.rfi.fr/ru/франция/20191124-во-франции-хирурга-заподозрили-в-сексуальном-насилии-над-250-детьми">был задержан</a> в городе Жонзак, где он работал с 2008 года и жил один в своем доме. Поводом послужило свидетельство его шестилетней соседки. Девочка рассказала отцу, что сосед показывал ей свои половые органы. Медицинской осмотр и опрос показал, что она могла быть изнасилована.</p><p>В ходе обыска в компьютере хирурга нашли записи, в которых он подробно описывал сцены сексуального насилия над детьми. <a target="_blank" href="http://www.francetvinfo.fr/faits-divers/affaire-le-scouarnec/je-suis-un-grand-pervers-et-j-en-suis-tres-heureux-plongee-dans-les-carnets-de-joel-le-scouarnec-ancien-chirurgien-soupconne-de-pedophilie_3787507.html">По данным Franceinfo</a>, эти записи он делал с 1990 по 2017 годы. В некоторых случаях Ле Скуарнек отмечал имена, фамилии и адреса детей. Благодаря этому «дневнику» удалось установить личности большинства предполагаемых жертв, подвергшихся насилию. Многие их них не подозревали о случившемся, так как находились под наркозом.</p><p>В ходе обыска в доме хирурга нашли также порядка 300 тысяч фотографий и видео с детской порнографией, а также множество кукол.</p><p>Сам Ле Скуарнек признал вину по некоторым эпизодам и выразил сожаления содеянным, сообщил прокурор Лорьяна.</p><p>30 ноября над Ле Скуарнеком в Приморской Шаранте начнется суд присяжных по делу об изнасиловании и сексуальном насилии над четырьмя девушками.</p>
                                            <div class="o-self-promo o-self-promo--nl o-self-promo--hidden" data-selfpromo-newsletter>
    <div class="o-self-promo-wrapper">
        <p class="o-self-promo__text"><strong>Рассылка</strong>Получайте новости в реальном времени с помощью уведомлений RFI</p>
        <span class="o-self-promo__picto-newsletter"><svg xmlns="http://www.w3.org/2000/svg" width="81.465" height="79.123" viewBox="0 0 81.465 79.123"><g transform="translate(-533.751 -6.178)"><g><g opacity="0.26"><path d="M615.215,6.565H534.187v64.41h51.707L603.9,85.3V70.975h11.316Z" fill="#231f20"/></g><g><path d="M614.779,6.178H533.751v64.41h51.707l18.005,14.326V70.588h11.316Z"/></g><g><g><g><g><rect width="55.52" height="36.812" transform="translate(545.076 20.091)" fill="#fff"/></g><g><path d="M572.836,35.409,600.6,56.9H545.076Z" fill="#f2f2f2"/></g><g><path d="M572.836,43.867l-27.76-23.775H600.6Z" fill="#d0d2d3"/></g><g><path d="M572.836,41.585l-27.76-21.494H600.6Z" fill="#eaeaea"/></g></g><g><g><circle cx="8.082" cy="8.082" r="8.082" transform="translate(592.42 11.668)" fill="#a80000"/></g></g></g></g></g><g><g><path d="M599.837,19.191h-1.718V17.674a3.366,3.366,0,0,0,.781-.069,2.164,2.164,0,0,0,.684-.263,1.485,1.485,0,0,0,.5-.5,1.523,1.523,0,0,0,.216-.764h1.729v7.336h-2.193Z" fill="#fff"/></g><g><path d="M599.837,19.191h-1.718V17.674a3.366,3.366,0,0,0,.781-.069,2.164,2.164,0,0,0,.684-.263,1.485,1.485,0,0,0,.5-.5,1.523,1.523,0,0,0,.216-.764h1.729v7.336h-2.193Z" fill="#fff"/></g></g></g></svg>
</span>
        <a href="https://emailing.rfi.fr/ru/subscribe" target="_blank" rel="noopener" class="o-self-promo__link o-self-promo__link--newsletter">Подписаться <svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><g transform="translate(-372.5 -3464)" stroke="currentColor" stroke-width="1" fill="none"></g><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg>
</a>
    </div>
</div>
    <div class="o-self-promo o-self-promo--app o-self-promo--hidden" data-selfpromo-app>
    <div class="o-self-promo-wrapper">
        <span class="o-self-promo__logo a-brand-logo a-brand-logo--rfi"></span>
        <p class="o-self-promo__text">Скачайте приложение RFI и следите за международными новостями</p>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="apple" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--apple"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119.66407 40">
  <g>
    <g>
      <g>
        <path d="M110.13477,0H9.53468c-.3667,0-.729,0-1.09473.002-.30615.002-.60986.00781-.91895.0127A13.21476,13.21476,0,0,0,5.5171.19141a6.66509,6.66509,0,0,0-1.90088.627A6.43779,6.43779,0,0,0,1.99757,1.99707,6.25844,6.25844,0,0,0,.81935,3.61816a6.60119,6.60119,0,0,0-.625,1.90332,12.993,12.993,0,0,0-.1792,2.002C.00587,7.83008.00489,8.1377,0,8.44434V31.5586c.00489.3105.00587.6113.01515.9219a12.99232,12.99232,0,0,0,.1792,2.0019,6.58756,6.58756,0,0,0,.625,1.9043A6.20778,6.20778,0,0,0,1.99757,38.001a6.27445,6.27445,0,0,0,1.61865,1.1787,6.70082,6.70082,0,0,0,1.90088.6308,13.45514,13.45514,0,0,0,2.0039.1768c.30909.0068.6128.0107.91895.0107C8.80567,40,9.168,40,9.53468,40H110.13477c.3594,0,.7246,0,1.084-.002.3047,0,.6172-.0039.9219-.0107a13.279,13.279,0,0,0,2-.1768,6.80432,6.80432,0,0,0,1.9082-.6308,6.27742,6.27742,0,0,0,1.6172-1.1787,6.39482,6.39482,0,0,0,1.1816-1.6143,6.60413,6.60413,0,0,0,.6191-1.9043,13.50643,13.50643,0,0,0,.1856-2.0019c.0039-.3106.0039-.6114.0039-.9219.0078-.3633.0078-.7246.0078-1.0938V9.53613c0-.36621,0-.72949-.0078-1.09179,0-.30664,0-.61426-.0039-.9209a13.5071,13.5071,0,0,0-.1856-2.002,6.6177,6.6177,0,0,0-.6191-1.90332,6.46619,6.46619,0,0,0-2.7988-2.7998,6.76754,6.76754,0,0,0-1.9082-.627,13.04394,13.04394,0,0,0-2-.17676c-.3047-.00488-.6172-.01074-.9219-.01269-.3594-.002-.7246-.002-1.084-.002Z" style="fill: #a6a6a6"/>
        <path d="M8.44483,39.125c-.30468,0-.602-.0039-.90429-.0107a12.68714,12.68714,0,0,1-1.86914-.1631,5.88381,5.88381,0,0,1-1.65674-.5479,5.40573,5.40573,0,0,1-1.397-1.0166,5.32082,5.32082,0,0,1-1.02051-1.3965,5.72186,5.72186,0,0,1-.543-1.6572,12.41351,12.41351,0,0,1-.1665-1.875c-.00634-.2109-.01464-.9131-.01464-.9131V8.44434S.88185,7.75293.8877,7.5498a12.37039,12.37039,0,0,1,.16553-1.87207,5.7555,5.7555,0,0,1,.54346-1.6621A5.37349,5.37349,0,0,1,2.61183,2.61768,5.56543,5.56543,0,0,1,4.01417,1.59521a5.82309,5.82309,0,0,1,1.65332-.54394A12.58589,12.58589,0,0,1,7.543.88721L8.44532.875H111.21387l.9131.0127a12.38493,12.38493,0,0,1,1.8584.16259,5.93833,5.93833,0,0,1,1.6709.54785,5.59374,5.59374,0,0,1,2.415,2.41993,5.76267,5.76267,0,0,1,.5352,1.64892,12.995,12.995,0,0,1,.1738,1.88721c.0029.2832.0029.5874.0029.89014.0079.375.0079.73193.0079,1.09179V30.4648c0,.3633,0,.7178-.0079,1.0752,0,.3252,0,.6231-.0039.9297a12.73126,12.73126,0,0,1-.1709,1.8535,5.739,5.739,0,0,1-.54,1.67,5.48029,5.48029,0,0,1-1.0156,1.3857,5.4129,5.4129,0,0,1-1.3994,1.0225,5.86168,5.86168,0,0,1-1.668.5498,12.54218,12.54218,0,0,1-1.8692.1631c-.2929.0068-.5996.0107-.8974.0107l-1.084.002Z"/>
      </g>
      <g>
        <g>
          <g>
            <path d="M24.76888,20.30068a4.94881,4.94881,0,0,1,2.35656-4.15206,5.06566,5.06566,0,0,0-3.99116-2.15768c-1.67924-.17626-3.30719,1.00483-4.1629,1.00483-.87227,0-2.18977-.98733-3.6085-.95814a5.31529,5.31529,0,0,0-4.47292,2.72787c-1.934,3.34842-.49141,8.26947,1.3612,10.97608.9269,1.32535,2.01018,2.8058,3.42763,2.7533,1.38706-.05753,1.9051-.88448,3.5794-.88448,1.65876,0,2.14479.88448,3.591.8511,1.48838-.02416,2.42613-1.33124,3.32051-2.66914a10.962,10.962,0,0,0,1.51842-3.09251A4.78205,4.78205,0,0,1,24.76888,20.30068Z" style="fill: #fff"/>
            <path d="M22.03725,12.21089a4.87248,4.87248,0,0,0,1.11452-3.49062,4.95746,4.95746,0,0,0-3.20758,1.65961,4.63634,4.63634,0,0,0-1.14371,3.36139A4.09905,4.09905,0,0,0,22.03725,12.21089Z" style="fill: #fff"/>
          </g>
        </g>
        <g>
          <path d="M42.30227,27.13965h-4.7334l-1.13672,3.35645H34.42727l4.4834-12.418h2.083l4.4834,12.418H43.438ZM38.0591,25.59082h3.752l-1.84961-5.44727h-.05176Z" style="fill: #fff"/>
          <path d="M55.15969,25.96973c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.0693,3.0693,0,0,1-2.84863-1.584h-.043v4.48438h-1.8584V21.44238H48.4302v1.50586h.03418a3.21162,3.21162,0,0,1,2.88281-1.60059C53.645,21.34766,55.15969,23.16406,55.15969,25.96973Zm-1.91016,0c0-1.833-.94727-3.03809-2.39258-3.03809-1.41992,0-2.375,1.23047-2.375,3.03809,0,1.82422.95508,3.0459,2.375,3.0459C52.30227,29.01563,53.24953,27.81934,53.24953,25.96973Z" style="fill: #fff"/>
          <path d="M65.12453,25.96973c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.0693,3.0693,0,0,1-2.84863-1.584h-.043v4.48438h-1.8584V21.44238H58.395v1.50586h.03418A3.21162,3.21162,0,0,1,61.312,21.34766C63.60988,21.34766,65.12453,23.16406,65.12453,25.96973Zm-1.91016,0c0-1.833-.94727-3.03809-2.39258-3.03809-1.41992,0-2.375,1.23047-2.375,3.03809,0,1.82422.95508,3.0459,2.375,3.0459C62.26711,29.01563,63.21438,27.81934,63.21438,25.96973Z" style="fill: #fff"/>
          <path d="M71.71047,27.03613c.1377,1.23145,1.334,2.04,2.96875,2.04,1.56641,0,2.69336-.80859,2.69336-1.91895,0-.96387-.67969-1.541-2.28906-1.93652l-1.60937-.3877c-2.28027-.55078-3.33887-1.61719-3.33887-3.34766,0-2.14258,1.86719-3.61426,4.51855-3.61426,2.624,0,4.42285,1.47168,4.4834,3.61426h-1.876c-.1123-1.23926-1.13672-1.9873-2.63379-1.9873s-2.52148.75684-2.52148,1.8584c0,.87793.6543,1.39453,2.25488,1.79l1.36816.33594c2.54785.60254,3.60645,1.626,3.60645,3.44238,0,2.32324-1.85059,3.77832-4.79395,3.77832-2.75391,0-4.61328-1.4209-4.7334-3.667Z" style="fill: #fff"/>
          <path d="M83.34621,19.2998v2.14258h1.72168v1.47168H83.34621v4.99121c0,.77539.34473,1.13672,1.10156,1.13672a5.80752,5.80752,0,0,0,.61133-.043v1.46289a5.10351,5.10351,0,0,1-1.03223.08594c-1.833,0-2.54785-.68848-2.54785-2.44434V22.91406H80.16262V21.44238H81.479V19.2998Z" style="fill: #fff"/>
          <path d="M86.065,25.96973c0-2.84863,1.67773-4.63867,4.29395-4.63867,2.625,0,4.29492,1.79,4.29492,4.63867,0,2.85645-1.66113,4.63867-4.29492,4.63867C87.72609,30.6084,86.065,28.82617,86.065,25.96973Zm6.69531,0c0-1.9541-.89551-3.10742-2.40137-3.10742s-2.40039,1.16211-2.40039,3.10742c0,1.96191.89453,3.10645,2.40039,3.10645S92.76027,27.93164,92.76027,25.96973Z" style="fill: #fff"/>
          <path d="M96.18606,21.44238h1.77246v1.541h.043a2.1594,2.1594,0,0,1,2.17773-1.63574,2.86616,2.86616,0,0,1,.63672.06934v1.73828a2.59794,2.59794,0,0,0-.835-.1123,1.87264,1.87264,0,0,0-1.93652,2.083v5.37012h-1.8584Z" style="fill: #fff"/>
          <path d="M109.3843,27.83691c-.25,1.64355-1.85059,2.77148-3.89844,2.77148-2.63379,0-4.26855-1.76465-4.26855-4.5957,0-2.83984,1.64355-4.68164,4.19043-4.68164,2.50488,0,4.08008,1.7207,4.08008,4.46582v.63672h-6.39453v.1123a2.358,2.358,0,0,0,2.43555,2.56445,2.04834,2.04834,0,0,0,2.09082-1.27344Zm-6.28223-2.70215h4.52637a2.1773,2.1773,0,0,0-2.2207-2.29785A2.292,2.292,0,0,0,103.10207,25.13477Z" style="fill: #fff"/>
        </g>
      </g>
    </g>
    <g>
      <g>
        <path d="M36.7383,11.25342h.79785a1.0021,1.0021,0,0,0,1.125-.95117c0-.55029-.41406-.90576-1.11621-.90576a1.06357,1.06357,0,0,0-1.2041.93457h-.876a1.87057,1.87057,0,0,1,2.1084-1.74512c1.1748,0,2.002.65771,2.002,1.60449a1.386,1.386,0,0,1-1.084,1.36475v.07031a1.3898,1.3898,0,0,1,1.32715,1.44287,1.9932,1.9932,0,0,1-2.22852,1.77393,1.98335,1.98335,0,0,1-2.24121-1.76562h.88965c.05371.5708.57813.939,1.35156.939s1.27832-.41357,1.27832-.99658c0-.59131-.47559-.95557-1.30664-.95557H36.7383Z" style="fill: #fff"/>
        <path d="M40.82912,13.42432c0-.81055.60449-1.27783,1.6748-1.34424l1.21973-.07031v-.38867c0-.47559-.31348-.74414-.92187-.74414-.49609,0-.83887.18213-.93848.50049h-.86035c.09082-.77344.81934-1.26953,1.84082-1.26953,1.12891,0,1.76563.562,1.76563,1.51318v3.07666h-.85645v-.63281h-.07031a1.515,1.515,0,0,1-1.35254.707A1.36026,1.36026,0,0,1,40.82912,13.42432Zm2.89453-.38477v-.37646L42.624,12.7334c-.62012.0415-.90137.25244-.90137.64941,0,.40527.35156.64111.835.64111A1.0615,1.0615,0,0,0,43.72365,13.03955Z" style="fill: #fff"/>
        <path d="M46.96779,10.94287v3.75488h-.88867V10.19482H49.044v.748Z" style="fill: #fff"/>
        <path d="M54.42971,12.44434c0,1.43066-.72363,2.32764-1.86035,2.32764a1.46778,1.46778,0,0,1-1.38574-.75635H51.1133v2.1792h-.88867v-6h.85547V10.939h.06641a1.56437,1.56437,0,0,1,1.41406-.81885C53.70607,10.12012,54.42971,11.01318,54.42971,12.44434Zm-.91406,0c0-.95117-.4502-1.52588-1.20312-1.52588-.748,0-1.21582.58691-1.21582,1.52979,0,.93848.46777,1.52588,1.21191,1.52588C53.06545,13.97412,53.51565,13.39941,53.51565,12.44434Z" style="fill: #fff"/>
        <path d="M55.6133,16.31055v-.76514a2.1,2.1,0,0,0,.29.0166.77034.77034,0,0,0,.81445-.62842l.06641-.21924-1.62988-4.51953h.96777L57.251,13.77148h.07031l1.125-3.57666h.94238L57.71,14.88379c-.38477,1.0957-.81055,1.44727-1.72852,1.44727C55.90725,16.33105,55.69631,16.32275,55.6133,16.31055Z" style="fill: #fff"/>
        <path d="M60.08107,13.41992h.88477c.08691.397.459.604.97949.604.5918,0,.95508-.26074.95508-.666,0-.43408-.32617-.64111-.95508-.64111H61.2715v-.69043h.66211c.53711,0,.81055-.20654.81055-.583,0-.33057-.26465-.583-.81055-.583-.49707,0-.86035.21094-.918.56641H60.1592a1.578,1.578,0,0,1,1.77441-1.31885c1.07031,0,1.68262.48389,1.68262,1.24463a.92514.92514,0,0,1-.71094.92188v.07031a1.01015,1.01015,0,0,1,.88086,1.01318c0,.856-.72852,1.42236-1.84082,1.42236C60.96193,14.78027,60.16311,14.32959,60.08107,13.41992Z" style="fill: #fff"/>
        <path d="M65.06594,14.69775V10.19482h.88086V13.292h.07031l2.0752-3.09717h.88086v4.50293h-.88086V11.584H68.0259l-2.0791,3.11377Z" style="fill: #fff"/>
        <path d="M73.8257,10.94287h-1.418v3.75488h-.88965V10.94287h-1.418v-.748H73.8257Z" style="fill: #fff"/>
        <path d="M78.61281,13.48193a1.8299,1.8299,0,0,1-1.95215,1.30273,2.04531,2.04531,0,0,1-2.08008-2.32422,2.07685,2.07685,0,0,1,2.07617-2.35254c1.25293,0,2.00977.856,2.00977,2.27V12.688H75.48684v.0498a1.18914,1.18914,0,0,0,1.19922,1.29,1.07872,1.07872,0,0,0,1.07031-.5459Zm-3.126-1.45117h2.27344a1.08625,1.08625,0,0,0-1.10742-1.1665A1.15045,1.15045,0,0,0,75.48684,12.03076Z" style="fill: #fff"/>
        <path d="M82.38039,10.19482h2.03027c.88086,0,1.39746.44629,1.39746,1.145a.96755.96755,0,0,1-.76074.95117v.07031a1.02777,1.02777,0,0,1,.96289,1.03809c0,.78564-.59082,1.29834-1.5791,1.29834H82.38039Zm.88086.68213v1.166h.88086c.53711,0,.79395-.20654.79395-.5874,0-.35107-.22363-.57861-.69531-.57861Zm0,1.81934v1.31934H84.315c.52539,0,.80664-.23193.80664-.65771,0-.45068-.31836-.66162-.918-.66162Z" style="fill: #fff"/>
      </g>
    </g>
  </g>
</svg>
</a>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="android" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--android"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 23.0.3, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="artwork" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 135 40" enable-background="new 0 0 135 40" xml:space="preserve">
<g>
	<g>
		<path d="M130,40H5c-2.75,0-5-2.25-5-5V5c0-2.75,2.25-5,5-5h125c2.75,0,5,2.25,5,5v30C135,37.75,132.75,40,130,40z"/>
	</g>
	<g>
		<g>
			<path fill="#A6A6A6" d="M130,0.8c2.32,0,4.2,1.88,4.2,4.2v30c0,2.32-1.88,4.2-4.2,4.2H5c-2.32,0-4.2-1.88-4.2-4.2V5
				c0-2.32,1.88-4.2,4.2-4.2H130 M130,0H5C2.25,0,0,2.25,0,5v30c0,2.75,2.25,5,5,5h125c2.75,0,5-2.25,5-5V5C135,2.25,132.75,0,130,0
				L130,0z"/>
		</g>
	</g>
	<path fill="#FFFFFF" d="M68.14,21.75c-2.35,0-4.27,1.79-4.27,4.25c0,2.45,1.92,4.25,4.27,4.25c2.35,0,4.27-1.8,4.27-4.25
		C72.41,23.54,70.49,21.75,68.14,21.75z M68.14,28.58c-1.29,0-2.4-1.06-2.4-2.58c0-1.53,1.11-2.58,2.4-2.58
		c1.29,0,2.4,1.05,2.4,2.58C70.54,27.52,69.42,28.58,68.14,28.58z M58.82,21.75c-2.35,0-4.27,1.79-4.27,4.25
		c0,2.45,1.92,4.25,4.27,4.25c2.35,0,4.27-1.8,4.27-4.25C63.09,23.54,61.17,21.75,58.82,21.75z M58.82,28.58
		c-1.29,0-2.4-1.06-2.4-2.58c0-1.53,1.11-2.58,2.4-2.58c1.29,0,2.4,1.05,2.4,2.58C61.22,27.52,60.11,28.58,58.82,28.58z
		 M47.74,23.06v1.8h4.32c-0.13,1.01-0.47,1.76-0.98,2.27c-0.63,0.63-1.61,1.32-3.33,1.32c-2.66,0-4.74-2.14-4.74-4.8
		s2.08-4.8,4.74-4.8c1.43,0,2.48,0.56,3.25,1.29l1.27-1.27c-1.08-1.03-2.51-1.82-4.53-1.82c-3.64,0-6.7,2.96-6.7,6.61
		c0,3.64,3.06,6.61,6.7,6.61c1.97,0,3.45-0.64,4.61-1.85c1.19-1.19,1.56-2.87,1.56-4.22c0-0.42-0.03-0.81-0.1-1.13H47.74z
		 M93.05,24.46c-0.35-0.95-1.43-2.71-3.64-2.71c-2.19,0-4.01,1.72-4.01,4.25c0,2.38,1.8,4.25,4.22,4.25c1.95,0,3.08-1.19,3.54-1.88
		l-1.45-0.97c-0.48,0.71-1.14,1.18-2.09,1.18c-0.95,0-1.63-0.44-2.06-1.29l5.69-2.35L93.05,24.46z M87.25,25.88
		c-0.05-1.64,1.27-2.48,2.22-2.48c0.74,0,1.37,0.37,1.58,0.9L87.25,25.88z M82.63,30h1.87V17.5h-1.87V30z M79.57,22.7H79.5
		c-0.42-0.5-1.22-0.95-2.24-0.95c-2.13,0-4.08,1.87-4.08,4.27c0,2.38,1.95,4.24,4.08,4.24c1.01,0,1.82-0.45,2.24-0.97h0.06v0.61
		c0,1.63-0.87,2.5-2.27,2.5c-1.14,0-1.85-0.82-2.14-1.51l-1.63,0.68c0.47,1.13,1.71,2.51,3.77,2.51c2.19,0,4.04-1.29,4.04-4.43
		v-7.64h-1.77V22.7z M77.42,28.58c-1.29,0-2.37-1.08-2.37-2.56c0-1.5,1.08-2.59,2.37-2.59c1.27,0,2.27,1.1,2.27,2.59
		C79.7,27.5,78.7,28.58,77.42,28.58z M101.81,17.5h-4.47V30h1.87v-4.74h2.61c2.07,0,4.1-1.5,4.1-3.88S103.87,17.5,101.81,17.5z
		 M101.85,23.52H99.2v-4.29h2.65c1.4,0,2.19,1.16,2.19,2.14C104.04,22.35,103.25,23.52,101.85,23.52z M113.39,21.73
		c-1.35,0-2.75,0.6-3.33,1.91l1.66,0.69c0.35-0.69,1.01-0.92,1.7-0.92c0.97,0,1.95,0.58,1.96,1.61v0.13
		c-0.34-0.19-1.06-0.48-1.95-0.48c-1.79,0-3.6,0.98-3.6,2.81c0,1.67,1.46,2.75,3.1,2.75c1.25,0,1.95-0.56,2.38-1.22h0.06v0.97h1.8
		v-4.79C117.18,22.97,115.52,21.73,113.39,21.73z M113.16,28.58c-0.61,0-1.46-0.31-1.46-1.06c0-0.96,1.06-1.33,1.98-1.33
		c0.82,0,1.21,0.18,1.7,0.42C115.24,27.76,114.24,28.58,113.16,28.58z M123.74,22l-2.14,5.42h-0.06L119.32,22h-2.01l3.33,7.58
		l-1.9,4.21h1.95L125.82,22H123.74z M106.94,30h1.87V17.5h-1.87V30z"/>
	<g>
		
			<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="21.7996" y1="173.2904" x2="5.0172" y2="156.508" gradientTransform="matrix(1 0 0 -1 0 182.0002)">
			<stop  offset="0" style="stop-color:#00A0FF"/>
			<stop  offset="6.574450e-03" style="stop-color:#00A1FF"/>
			<stop  offset="0.2601" style="stop-color:#00BEFF"/>
			<stop  offset="0.5122" style="stop-color:#00D2FF"/>
			<stop  offset="0.7604" style="stop-color:#00DFFF"/>
			<stop  offset="1" style="stop-color:#00E3FF"/>
		</linearGradient>
		<path fill="url(#SVGID_1_)" d="M10.44,7.54c-0.29,0.31-0.46,0.79-0.46,1.4v22.12c0,0.62,0.17,1.1,0.46,1.4l0.07,0.07L22.9,20.15
			V20v-0.15L10.51,7.47L10.44,7.54z"/>
		
			<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="33.8343" y1="161.9987" x2="9.6374" y2="161.9987" gradientTransform="matrix(1 0 0 -1 0 182.0002)">
			<stop  offset="0" style="stop-color:#FFE000"/>
			<stop  offset="0.4087" style="stop-color:#FFBD00"/>
			<stop  offset="0.7754" style="stop-color:#FFA500"/>
			<stop  offset="1" style="stop-color:#FF9C00"/>
		</linearGradient>
		<path fill="url(#SVGID_2_)" d="M27.03,24.28l-4.13-4.13V20v-0.15l4.13-4.13l0.09,0.05l4.89,2.78c1.4,0.79,1.4,2.09,0,2.89
			l-4.89,2.78L27.03,24.28z"/>
		
			<linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="24.8269" y1="159.704" x2="2.0686" y2="136.9457" gradientTransform="matrix(1 0 0 -1 0 182.0002)">
			<stop  offset="0" style="stop-color:#FF3A44"/>
			<stop  offset="1" style="stop-color:#C31162"/>
		</linearGradient>
		<path fill="url(#SVGID_3_)" d="M27.12,24.23L22.9,20L10.44,32.46c0.46,0.49,1.22,0.55,2.08,0.06L27.12,24.23"/>
		
			<linearGradient id="SVGID_4_" gradientUnits="userSpaceOnUse" x1="7.2972" y1="181.8239" x2="17.4598" y2="171.6614" gradientTransform="matrix(1 0 0 -1 0 182.0002)">
			<stop  offset="0" style="stop-color:#32A071"/>
			<stop  offset="0.0685" style="stop-color:#2DA771"/>
			<stop  offset="0.4762" style="stop-color:#15CF74"/>
			<stop  offset="0.8009" style="stop-color:#06E775"/>
			<stop  offset="1" style="stop-color:#00F076"/>
		</linearGradient>
		<path fill="url(#SVGID_4_)" d="M27.12,15.78l-14.61-8.3c-0.86-0.49-1.62-0.43-2.08,0.06L22.9,20L27.12,15.78z"/>
		<g>
			<path opacity="0.2" enable-background="new    " d="M27.03,24.13l-14.52,8.25c-0.81,0.46-1.54,0.43-2,0.01l0,0l-0.07,0.07l0,0
				l0.07,0.07l0,0c0.47,0.42,1.19,0.45,2-0.01l14.61-8.3L27.03,24.13z"/>
			<path opacity="0.12" enable-background="new    " d="M10.44,32.32c-0.29-0.31-0.46-0.79-0.46-1.4v0.15c0,0.62,0.17,1.1,0.46,1.4
				l0.07-0.07L10.44,32.32z"/>
		</g>
		<path opacity="0.12" enable-background="new    " d="M32.01,21.3l-4.99,2.83l0.09,0.09l4.89-2.78c0.7-0.4,1.05-0.92,1.05-1.44l0,0
			C33,20.47,32.65,20.94,32.01,21.3z"/>
		<path opacity="0.25" fill="#FFFFFF" enable-background="new    " d="M12.51,7.62l19.5,11.08c0.63,0.36,0.99,0.82,1.05,1.3l0,0
			c0-0.52-0.35-1.05-1.05-1.44L12.51,7.48c-1.4-0.79-2.54-0.13-2.54,1.47v0.15C9.97,7.49,11.12,6.83,12.51,7.62z"/>
	</g>
</g>
<g>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M42.11,14.27h-0.74v-2.01h0.59
		c0.52-0.45,0.77-1.21,0.76-2.3V7h4.01v5.26h0.67v2.01h-0.74V13h-4.55V14.27z M43.5,9.97c0.01,0.95-0.18,1.71-0.57,2.3h3.03V7.74
		H43.5V9.97z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M53.41,12.22c-0.59,0.61-1.32,0.91-2.2,0.91
		c-0.88,0-1.61-0.3-2.2-0.91c-0.59-0.61-0.88-1.35-0.88-2.22s0.29-1.62,0.88-2.22c0.59-0.61,1.32-0.91,2.2-0.91
		c0.87,0,1.6,0.3,2.2,0.91C54,8.39,54.3,9.13,54.3,10C54.3,10.88,54,11.62,53.41,12.22z M49.58,11.72c0.44,0.45,0.99,0.67,1.63,0.67
		c0.64,0,1.19-0.22,1.63-0.67c0.44-0.45,0.67-1.02,0.67-1.72s-0.22-1.27-0.67-1.72C52.4,7.83,51.86,7.6,51.21,7.6
		c-0.64,0-1.19,0.22-1.63,0.67C49.14,8.73,48.92,9.3,48.92,10S49.14,11.27,49.58,11.72z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M58.18,13.13c-0.88,0-1.62-0.3-2.22-0.9
		c-0.6-0.6-0.9-1.34-0.9-2.24c0-0.89,0.3-1.64,0.9-2.24c0.6-0.6,1.34-0.9,2.22-0.9c0.9,0,1.64,0.33,2.2,0.98l-0.54,0.52
		c-0.41-0.51-0.96-0.76-1.67-0.76c-0.65,0-1.21,0.22-1.66,0.66c-0.45,0.44-0.67,1.02-0.67,1.73s0.22,1.29,0.67,1.73
		c0.45,0.44,1,0.66,1.66,0.66c0.72,0,1.33-0.29,1.84-0.87l0.54,0.54c-0.27,0.33-0.62,0.59-1.03,0.78
		C59.11,13.04,58.66,13.13,58.18,13.13z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M63.68,13h-0.77V7.74h-1.68V7h4.12v0.74h-1.68
		V13z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M70.65,7l-2.27,5.06
		c-0.31,0.71-0.78,1.07-1.4,1.07c-0.18,0-0.38-0.04-0.6-0.13l0.2-0.71c0.13,0.07,0.26,0.11,0.4,0.11c0.18,0,0.32-0.03,0.42-0.1
		c0.1-0.07,0.19-0.2,0.27-0.38l0.22-0.48L65.87,7h0.91l1.48,3.44h0.03L69.74,7H70.65z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M71.52,13V7h4.34v6h-0.77V7.74h-2.8V13H71.52z
		"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M77.23,13V7H78v2.57h3V7h0.77v6H81v-2.71h-3
		V13H77.23z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M88.06,12.22c-0.59,0.61-1.32,0.91-2.2,0.91
		c-0.88,0-1.61-0.3-2.2-0.91c-0.59-0.61-0.88-1.35-0.88-2.22s0.29-1.62,0.88-2.22c0.59-0.61,1.32-0.91,2.2-0.91
		c0.87,0,1.6,0.3,2.2,0.91c0.59,0.61,0.89,1.35,0.89,2.22C88.94,10.88,88.65,11.62,88.06,12.22z M84.23,11.72
		c0.44,0.45,0.99,0.67,1.63,0.67s1.19-0.22,1.63-0.67c0.44-0.45,0.67-1.02,0.67-1.72s-0.22-1.27-0.67-1.72
		C87.04,7.83,86.5,7.6,85.86,7.6s-1.19,0.22-1.63,0.67C83.78,8.73,83.56,9.3,83.56,10S83.78,11.27,84.23,11.72z"/>
	<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.2" stroke-miterlimit="10" d="M92.09,13V7h2.17c0.47,0,0.88,0.16,1.22,0.46
		C95.83,7.78,96,8.17,96,8.63c0,0.29-0.07,0.54-0.22,0.75c-0.15,0.22-0.34,0.38-0.59,0.49v0.03c0.3,0.1,0.54,0.27,0.73,0.52
		c0.19,0.25,0.29,0.53,0.29,0.85c0,0.49-0.18,0.9-0.54,1.22C95.3,12.84,94.87,13,94.38,13H92.09z M92.86,9.57h1.4
		c0.29,0,0.52-0.1,0.7-0.29c0.18-0.19,0.26-0.4,0.26-0.63s-0.08-0.44-0.26-0.63c-0.17-0.19-0.39-0.29-0.67-0.29h-1.43V9.57z
		 M92.86,12.26h1.55c0.3,0,0.54-0.1,0.72-0.31c0.18-0.21,0.28-0.43,0.28-0.68c0-0.25-0.09-0.47-0.29-0.67
		c-0.19-0.2-0.44-0.31-0.75-0.31h-1.52V12.26z"/>
</g>
</svg>
</a>
    </div>
</div>
                </div>
            
                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a href="/ru/tag/%D1%84%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F/" class="m-tags-list__tag__link" title="&#x0424;&#x0440;&#x0430;&#x043D;&#x0446;&#x0438;&#x044F;">Франция</a>
        </li><li class="m-tags-list__tag">
            <a href="/ru/tag/%D0%BF%D0%B5%D0%B4%D0%BE%D1%84%D0%B8%D0%BB%D0%B8%D1%8F/" class="m-tags-list__tag__link" title="&#x041F;&#x0435;&#x0434;&#x043E;&#x0444;&#x0438;&#x043B;&#x0438;&#x044F;">Педофилия</a>
        </li><li class="m-tags-list__tag">
            <a href="/ru/tag/%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%BE%D1%81%D1%82%D1%8C/" class="m-tags-list__tag__link" title="&#x041F;&#x0440;&#x0435;&#x0441;&#x0442;&#x0443;&#x043F;&#x043D;&#x043E;&#x0441;&#x0442;&#x044C;">Преступность</a>
        </li><li class="m-tags-list__tag">
            <a href="/ru/tag/%D0%B4%D0%B5%D1%82%D0%B8/" class="m-tags-list__tag__link" title="&#x0414;&#x0435;&#x0442;&#x0438;">Дети</a>
        </li><li class="m-tags-list__tag">
            <a href="/ru/tag/%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D0%B5/" class="m-tags-list__tag__link" title="&#x0421;&#x043B;&#x0435;&#x0434;&#x0441;&#x0442;&#x0432;&#x0438;&#x0435;">Следствие</a>
        </li><li class="m-tags-list__tag">
            <a href="/ru/tag/%D1%81%D1%83%D0%B4/" class="m-tags-list__tag__link" title="&#x0421;&#x0443;&#x0434;">Суд</a>
        </li></ul>
                    </div>
                                    

                    <div class="t-content__related">
            
    

<aside class="o-aside-content  o-aside-content--no-background o-aside-content--related">
    <div class="o-aside-content__row ">
            <div class="o-aside-content__title a-aside-title"><span class="a-aside-title__content">Главное по теме</span></div>
                    </div>
        <div class="o-layout-list  o-layout-list--without-images">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
    <div class="m-item-list-article  m-item-list-article--no-image">
                        
        <a href="/ru/франция/20191124-во-франции-хирурга-заподозрили-в-сексуальном-насилии-над-250-детьми">
                        <div class="article__infos">
                <p class="article__title ">Во Франции хирурга заподозрили в сексуальном насилии над 250 детьми</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
    <div class="m-item-list-article  m-item-list-article--no-image">
                        
        <a href="/ru/франция/20200209-родители-шестилетней-жертвы-хирурга-педофила-потребовали-открытого-суда">
                        <div class="article__infos">
                <p class="article__title ">Родители шестилетней жертвы хирурга-педофила потребовали открытого суда</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
    <div class="m-item-list-article  m-item-list-article--no-image">
                        
        <a href="/ru/франция/20200103-во-франции-на-писателя-русского-происхождения-габриэля-мацнева-завели-дело-об-изнас">
                        <div class="article__infos">
                <p class="article__title ">Во Франции на писателя Габриэля Мацнева завели дело об изнасиловании малолетних </p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
        </article>
            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                    <div class="t-content__list-content">
            
                    

<aside class="o-aside-content  o-aside-content--overflow-background o-aside-content--darker-background o-aside-content--related">
    <div class="o-aside-content__row ">
            <div class="o-aside-content__title a-aside-title"><span class="a-aside-title__content">Читайте также</span></div>
                    </div>
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/ru/франция/20201016-в-пригороде-парижа-обезглавили-учителя-начато-дело-о-теракте">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="A6TKCKAPRJT2SDVDNVXDXK52VM"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/7ca35c9a-0fdd-11eb-ad20-005056a964fe\/&quot;,&quot;filename&quot;:&quot;A6TKCKAPRJT2SDVDNVXDXK52VM.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/7ca35c9a-0fdd-11eb-ad20-005056a964fe/w:310/p:16x9/A6TKCKAPRJT2SDVDNVXDXK52VM.jpg" alt="A6TKCKAPRJT2SDVDNVXDXK52VM"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">16/10/2020</div></div><p class="article__title ">В пригороде Парижа обезглавили учителя. Начато дело о теракте</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/ru/франция/20201016-как-изменится-жизнь-французов-с-полуночи-пятницы">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2020-10-13T152827Z_955420254_RC2RHJ92HQK8_RTRMADP_3_HEALTH-CORONAVIRUS-FRANCE-BARS"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/263466fc-0fcd-11eb-99e8-005056a964fe\/&quot;,&quot;filename&quot;:&quot;2020-10-13T152827Z_955420254_RC2RHJ92HQK8_RTRMADP_3_HEALTH-CORONAVIRUS-FRANCE-BARS.JPG&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/263466fc-0fcd-11eb-99e8-005056a964fe/w:310/p:16x9/2020-10-13T152827Z_955420254_RC2RHJ92HQK8_RTRMADP_3_HEALTH-CORONAVIRUS-FRANCE-BARS.JPG" alt="2020-10-13T152827Z_955420254_RC2RHJ92HQK8_RTRMADP_3_HEALTH-CORONAVIRUS-FRANCE-BARS"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">16/10/2020</div></div><p class="article__title ">Как изменится жизнь французов с полуночи пятницы</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/ru/франция/20201016-саркози-предъявили-новое-обвинение-по-делу-о-ливийском-финансировании">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2020-09-24 france nicolas sarkozy libya moamar kadhafi"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/12263946-fe5d-11ea-98b0-005056a98db9\/&quot;,&quot;filename&quot;:&quot;sarkozy_gaddafi.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/12263946-fe5d-11ea-98b0-005056a98db9/w:310/p:16x9/sarkozy_gaddafi.jpg" alt="2020-09-24 france nicolas sarkozy libya moamar kadhafi"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">16/10/2020</div></div><p class="article__title ">Саркози предъявили новое обвинение по делу о «ливийском финансировании»</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/ru/франция/20201016-во-франции-задержан-мужчина-севший-за-руль-выпив-48-бутылок-пива-бутылку-пастиса-и-бутылку-вина">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Gendarmerie"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/70502822-0f99-11eb-bef0-005056a964fe\/&quot;,&quot;filename&quot;:&quot;Gendarmerie.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/70502822-0f99-11eb-bef0-005056a964fe/w:310/p:16x9/Gendarmerie.jpg" alt="Gendarmerie"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">16/10/2020</div></div><p class="article__title ">Во Франции мужчина признался, что сел за руль, выпив 48 бутылок пива, бутылку пастиса и бутылку вина</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/ru/франция/20201016-во-франции-выявили-более-30-тысяч-случаев-заражения-коронавирусом-за-сутки">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="COVID Hopital"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/7fe0ee08-0f89-11eb-a0b4-005056bf87d6\/&quot;,&quot;filename&quot;:&quot;COVID%20Hopital.JPG&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/7fe0ee08-0f89-11eb-a0b4-005056bf87d6/w:310/p:16x9/COVID%20Hopital.JPG" alt="COVID Hopital"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">16/10/2020</div></div><p class="article__title ">Во Франции выявили более 30 тысяч случаев заражения коронавирусом за сутки</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/ru/франция/20201015-французские-медработники-снова-устроили-забастовку-и-вышли-на-улицы">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Soignant manif"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/a270e550-0ef2-11eb-b77f-005056a964fe\/&quot;,&quot;filename&quot;:&quot;Soignant%20manif.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/a270e550-0ef2-11eb-b77f-005056a964fe/w:310/p:16x9/Soignant%20manif.jpg" alt="Soignant manif"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">15/10/2020</div></div><p class="article__title ">Французские медработники снова устроили забастовку и вышли на улицы</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/ru/франция/20201015-как-будет-действовать-санитарный-комендантский-час-пресс-конференция-французского-правительства">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="2020-10-15T132143Z_872230614_RC21JJ99HPDM_RTRMADP_3_HEALTH-CORONAVIRUS-FRANCE"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/54564a16-0eef-11eb-85c6-005056a98db9\/&quot;,&quot;filename&quot;:&quot;2020-10-15T132143Z_872230614_RC21JJ99HPDM_RTRMADP_3_HEALTH-CORONAVIRUS-FRANCE.JPG&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/54564a16-0eef-11eb-85c6-005056a98db9/w:310/p:16x9/2020-10-15T132143Z_872230614_RC21JJ99HPDM_RTRMADP_3_HEALTH-CORONAVIRUS-FRANCE.JPG" alt="2020-10-15T132143Z_872230614_RC21JJ99HPDM_RTRMADP_3_HEALTH-CORONAVIRUS-FRANCE"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">15/10/2020</div></div><p class="article__title ">Как будет действовать «санитарный комендантский час»: пресс-конференция французского правительства</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/ru/франция/20201015-волна-коронавирусных-обысков-во-франции-жандармы-пришли-к-экс-премьеру-и-главе-минздрава">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Обыски прошли, в том числе, у Эдуара Филиппа, мэра города Гавра, который с 2017 по июль 2020-го был премьер-министром Франции."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/41676022-ffc5-11ea-ba56-005056bf87d6\/&quot;,&quot;filename&quot;:&quot;000_1x00n7_0.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/41676022-ffc5-11ea-ba56-005056bf87d6/w:310/p:16x9/000_1x00n7_0.jpg" alt="Обыски прошли, в том числе, у Эдуара Филиппа, мэра города Гавра, который с 2017 по июль 2020-го был премьер-министром Франции."
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">15/10/2020</div></div><p class="article__title ">Волна «коронавирусных» обысков во Франции: жандармы пришли к экс-премьеру и главе Минздрава</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/ru/франция/20201014-комендантский-час-и-правило-шести-макрон-об-ограничениях-на-время-второй-волны-covid-19">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Президент Эмманюль Макрон в эфире главных телеканалов Франции 14 октября 2020."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/a4ed17b8-0e48-11eb-8329-005056a98db9\/&quot;,&quot;filename&quot;:&quot;vlcsnap-2020-10-14-20h02m02s536_0.png&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/a4ed17b8-0e48-11eb-8329-005056a98db9/w:310/p:16x9/vlcsnap-2020-10-14-20h02m02s536_0.png" alt="Президент Эмманюль Макрон в эфире главных телеканалов Франции 14 октября 2020."
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">14/10/2020</div></div><p class="article__title ">Комендантский час и «правило шести»: Макрон об ограничениях  на время второй волны COVID-19</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/ru/франция/20201014-28-лет-тюрьмы-дали-напавшему-на-полицейского-у-нотр-дама">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="000_8T36FF"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/4dc652b2-0e1e-11eb-a8f5-005056a964fe\/&quot;,&quot;filename&quot;:&quot;000_8T36FF.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/4dc652b2-0e1e-11eb-a8f5-005056a964fe/w:310/p:16x9/000_8T36FF.jpg" alt="000_8T36FF"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">14/10/2020</div></div><p class="article__title ">28 лет тюрьмы дали напавшему на полицейского у Нотр-Дама</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/ru/франция/20201014-базилику-сакре-кер-внесут-в-национальный-реестр-памятников-исторического-наследия">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Tourists throng the steps outside the Sacre Coeur basilica in Paris&#039; iconic Montmartre district, an area at risk of being swamped by mass tourism"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/899480ac-164e-11ea-8db6-005056a99247\/&quot;,&quot;filename&quot;:&quot;186ca1713bc3a2ea1bc8d3fd372faee31dff1948.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/899480ac-164e-11ea-8db6-005056a99247/w:310/p:16x9/186ca1713bc3a2ea1bc8d3fd372faee31dff1948.jpg" alt="Tourists throng the steps outside the Sacre Coeur basilica in Paris&#039; iconic Montmartre district, an area at risk of being swamped by mass tourism"
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">14/10/2020</div></div><p class="article__title ">Базилику Сакре-Кер внесут в национальный реестр памятников исторического наследия</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
    <div class="m-item-list-article  m-item-list-article--keep-it-horizontal">
                        
        <a href="/ru/франция/20201012-вторая-волна-covid-19-президент-макрон-обратится-к-французам-14-октября">
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Первый и второй французские телеканалы TF-1 и France 2 объявили, что в среду вечером, 14 октября, президент Эмманюэль Макрон в прямом эфире ответит на вопросы журналистов о санитарной и экономической ситуации в стране."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/8f7edb2a-065d-11eb-b0c2-005056bf87d6\/&quot;,&quot;filename&quot;:&quot;emmanuel-macron-sommet-europeen_0.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/8f7edb2a-065d-11eb-b0c2-005056bf87d6/w:310/p:16x9/emmanuel-macron-sommet-europeen_0.jpg" alt="Первый и второй французские телеканалы TF-1 и France 2 объявили, что в среду вечером, 14 октября, президент Эмманюэль Макрон в прямом эфире ответит на вопросы журналистов о санитарной и экономической ситуации в стране."
class="m-figure__img"/>
</noscript>    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">12/10/2020</div></div><p class="article__title ">Вторая волна COVID-19: президент Макрон обратится к французам 14 октября</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
        </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"\u0412\u043e \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0445\u0438\u0440\u0443\u0440\u0433\u0430 \u043e\u0431\u0432\u0438\u043d\u0438\u043b\u0438 \u0432 \u0441\u0435\u043a\u0441\u0443\u0430\u043b\u044c\u043d\u043e\u043c \u043d\u0430\u0441\u0438\u043b\u0438\u0438 \u043d\u0430\u0434 312 \u043f\u0430\u0446\u0438\u0435\u043d\u0442\u0430\u043c\u0438 \u2014 \u0432 \u043e\u0441\u043d\u043e\u0432\u043d\u043e\u043c \u0434\u0435\u0442\u044c\u043c\u0438","content_id":"WBMZ5008-RFI-RU-20201016","canonical":"https:\/\/www.rfi.fr\/ru\/\u0444\u0440\u0430\u043d\u0446\u0438\u044f\/20201016-\u0432\u043e-\u0444\u0440\u0430\u043d\u0446\u0438\u0438-\u0445\u0438\u0440\u0443\u0440\u0433\u0430-\u043e\u0431\u0432\u0438\u043d\u0438\u043b\u0438-\u0432-\u0441\u0435\u043a\u0441\u0443\u0430\u043b\u044c\u043d\u043e\u043c-\u043d\u0430\u0441\u0438\u043b\u0438\u0438-\u043d\u0430\u0434-312-\u043f\u0430\u0446\u0438\u0435\u043d\u0442\u0430\u043c\u0438-\u0432-\u043e\u0441\u043d\u043e\u0432\u043d\u043e\u043c-\u0434\u0435\u0442\u044c\u043c\u0438","page_name":"20201016-\u0432\u043e-\u0444\u0440\u0430\u043d\u0446\u0438\u0438-\u0445\u0438\u0440\u0443\u0440\u0433\u0430-\u043e\u0431\u0432\u0438\u043d\u0438\u043b\u0438-\u0432-\u0441\u0435\u043a\u0441\u0443\u0430\u043b\u044c\u043d\u043e\u043c-\u043d\u0430\u0441\u0438\u043b\u0438\u0438-\u043d\u0430\u0434-312-\u043f\u0430\u0446\u0438\u0435\u043d\u0442\u0430\u043c\u0438-\u0432-\u043e\u0441\u043d\u043e\u0432\u043d\u043e\u043c-\u0434\u0435\u0442\u044c\u043c\u0438","publication_date":"2020-10-16","publication_time":"14:56","authors":[{"title":"RFI","title_clean":"RFI","title_slug":"rfi","id":""}],"tags":[{"name":"\u0424\u0440\u0430\u043d\u0446\u0438\u044f","name_clean":"\u0424\u0440\u0430\u043d\u0446\u0438\u044f","name_slug":"\u0424\u0440\u0430\u043d\u0446\u0438\u044f"},{"name":"\u041f\u0435\u0434\u043e\u0444\u0438\u043b\u0438\u044f","name_clean":"\u041f\u0435\u0434\u043e\u0444\u0438\u043b\u0438\u044f","name_slug":"\u041f\u0435\u0434\u043e\u0444\u0438\u043b\u0438\u044f"},{"name":"\u041f\u0440\u0435\u0441\u0442\u0443\u043f\u043d\u043e\u0441\u0442\u044c","name_clean":"\u041f\u0440\u0435\u0441\u0442\u0443\u043f\u043d\u043e\u0441\u0442\u044c","name_slug":"\u041f\u0440\u0435\u0441\u0442\u0443\u043f\u043d\u043e\u0441\u0442\u044c"},{"name":"\u0414\u0435\u0442\u0438","name_clean":"\u0414\u0435\u0442\u0438","name_slug":"\u0414\u0435\u0442\u0438"},{"name":"\u0421\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u0435","name_clean":"\u0421\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u0435","name_slug":"\u0421\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u0435"},{"name":"\u0421\u0443\u0434","name_clean":"\u0421\u0443\u0434","name_slug":"\u0421\u0443\u0434"}],"main_media_type":"texte","cat1":"\u0444\u0440\u0430\u043d\u0446\u0438\u044f","cat2":null,"cat3":null,"content_type":"article","site_brand":"rfi","site_env":null,"site_context":"interne","http_code":200,"site_version":"1.3.56","0":200,"1":"1.3.56","site_locale":"ru"}
                        </script>
                                    </div>
            </div>

                        <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="ru"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>
            
        
                        
                
    

<script type="text/javascript">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</script>
        


                    <script>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</script>

            <script defer src="/build/js/vendor.49e28632498992f4d0ce.js"></script>
            <script defer src="/build/js/main.891824314912e8c8b6d5.js"></script>
                            <script async src="https://tms.fmm.io/rfi/ru.js"></script>
                                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Страница не найдена</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">Запрошенный вами контент более не доступен или не существует.</p>
        </div>
    </div>
</div>
            </body>
</html>
