<!DOCTYPE html>
<html dir="ltr" lang="zh-Hant">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

                            
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e2001a">

        <title>杜魯道疑未利益迴避 又傳家人收爭議慈善組織酬勞 – 法國國際廣播電台 - RFI</title>

    <link rel="canonical" href="https://www.rfi.fr/tw/contenu/20200710-杜魯道疑未利益迴避-又傳家人收爭議慈善組織酬勞">

    <link rel="amphtml" href="https://amp.rfi.fr/tw/contenu/20200710-杜魯道疑未利益迴避-又傳家人收爭議慈善組織酬勞">


                <meta property="og:image" content="https://s.rfi.fr/media/display/1e669f9a-c2a6-11ea-a0ed-005056bf87d6/w:1280/p:16x9/int0010b.200710185002.jpg">
                                        <meta property="og:locale" content="zh_TW">
                                        <meta property="og:site_name" content="RFI - 法國國際廣播電台">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="杜魯道疑未利益迴避 又傳家人收爭議慈善組織酬勞 – 法國國際廣播電台 - RFI">
                                        <meta property="og:description" content="杜魯道疑未利益迴避 又傳家人收爭議慈善組織酬勞">
                                            <meta property="og:url" content="https://www.rfi.fr/tw/contenu/20200710-杜魯道疑未利益迴避-又傳家人收爭議慈善組織酬勞">
                                        <meta property="fb:app_id" content="113191652055439">
                                        <meta property="fb:pages" content="394354904092401">
                                        <meta property="article:publisher" content="https://www.facebook.com/RFI-%E8%8F%AF%E8%AA%9E-%E6%B3%95%E5%9C%8B%E5%9C%8B%E9%9A%9B%E5%BB%A3%E6%92%AD%E9%9B%BB%E5%8F%B0-394354904092401/">
                                        <meta property="article:author" content="https://www.facebook.com/RFI-%E8%8F%AF%E8%AA%9E-%E6%B3%95%E5%9C%8B%E5%9C%8B%E9%9A%9B%E5%BB%A3%E6%92%AD%E9%9B%BB%E5%8F%B0-394354904092401/">
                                        <meta property="article:published_time" content="2020-07-10T10:50:02+00:00">
                                                    <meta name="description" content="杜魯道疑未利益迴避 又傳家人收爭議慈善組織酬勞">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@RFI_TradCn">
                                            <meta name="keywords" content="">
                                        <meta name="apple-mobile-web-app-title" content="RFI - 法國國際廣播電台">
                                        <meta name="application-name" content="RFI - 法國國際廣播電台">
                                        <meta name="msapplication-TileColor" content="#e2001a">
                                        <meta name="theme-color" content="#ffffff">
                        
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"","url":"https:\/\/www.rfi.fr\/tw\/contenu\/20200710-\u675c\u9b6f\u9053\u7591\u672a\u5229\u76ca\u8ff4\u907f-\u53c8\u50b3\u5bb6\u4eba\u6536\u722d\u8b70\u6148\u5584\u7d44\u7e54\u916c\u52de","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.rfi.fr\/tw\/contenu\/20200710-\u675c\u9b6f\u9053\u7591\u672a\u5229\u76ca\u8ff4\u907f-\u53c8\u50b3\u5bb6\u4eba\u6536\u722d\u8b70\u6148\u5584\u7d44\u7e54\u916c\u52de"},"datePublished":"2020-07-10T10:50:02+00:00","dateModified":"2020-07-10T10:50:02+00:00","image":["https:\/\/s.rfi.fr\/media\/display\/1e669f9a-c2a6-11ea-a0ed-005056bf87d6\/w:1280\/p:16x9\/int0010b.200710185002.jpg","https:\/\/s.rfi.fr\/media\/display\/1e669f9a-c2a6-11ea-a0ed-005056bf87d6\/w:1280\/p:4x3\/int0010b.200710185002.jpg","https:\/\/s.rfi.fr\/media\/display\/1e669f9a-c2a6-11ea-a0ed-005056bf87d6\/w:1280\/p:1x1\/int0010b.200710185002.jpg"],"thumbnailUrl":"https:\/\/s.rfi.fr\/media\/display\/1e669f9a-c2a6-11ea-a0ed-005056bf87d6\/w:1280\/p:16x9\/int0010b.200710185002.jpg","creator":[{"@type":"Person","name":"RFI - \u6cd5\u570b\u570b\u969b\u5ee3\u64ad\u96fb\u53f0"}],"author":[{"@type":"Person","name":"RFI - \u6cd5\u570b\u570b\u969b\u5ee3\u64ad\u96fb\u53f0"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"RFI - \u6cd5\u570b\u570b\u969b\u5ee3\u64ad\u96fb\u53f0","url":"http:\/\/www.rfi.fr\/","logo":{"@type":"ImageObject","url":"https:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png"}},"headline":"\u675c\u9b6f\u9053\u7591\u672a\u5229\u76ca\u8ff4\u907f \u53c8\u50b3\u5bb6\u4eba\u6536\u722d\u8b70\u6148\u5584\u7d44\u7e54\u916c\u52de","articleSection":"","keywords":""}]
        </script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                
                                <link rel="preload" href="/build/css/root--tw.2bd9a55a5899c3bfd776.css" as="style">
                

    
            
            

            <link rel="alternate" hreflang="zh-Hans" href=""/>
    

    
    
            <link rel="preload" href="/build/css/article--tw.56db3df1a3a217027b82.css" as="style">
    
                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--tw.2bd9a55a5899c3bfd776.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--tw.56db3df1a3a217027b82.css">
    
            
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="ZA2CS-DRTJM-NR7HV-FKMYR-8M6T7",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"ZA2CS-DRTJM-NR7HV-FKMYR-8M6T7",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxyrzhmxyi4tkq-f-c56f7628d-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"1059380","ak.ai":parseInt("213267",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"13fbe736","ak.r":19851,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":32842,"ak.gh":"184.28.17.62","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1594418389","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==yqxPUmlj6TFhBLVJreshOXp1s9Bwnk0TPGD5vdAw+PAbgPU3hD62z6zuuAzeEX6A2xbtpYHz1+Kk+Fn1o+JaQU00XRt/mExlxcPwRsTQj81nrWrNhBatdxU4SCMVNtEuq8107+7XHqY+tH1V8sAmuWrrfm17/77tnG4Ihrdoi4MdjABTERhFBezg4BFszeN9cUAAK2dk0Pyv6VILsqiK0cZEBFKdaN64IBLS0OWzwXmo37rj5iShHTbcrmikSPgbE7kDzFZADsroEN2QKf/e1g+O23wCHDqCTTcdUPjfWnEi4bPWEQgfP4+zaJqi417rSBdN4xUpHhdS/DbhPz/pbipcNcwi1EdO8dXzapQqyVrHSld85cC5qlXTaymndpnF+PfIBEKfWs/r/RI2yMDoRUbpyr88NXQuwczjhqxC/34=","ak.pv":"162"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
        <body class="u-header-sticky u-has-nav-bar"          data-cmp-theme="rfi"
          data-site-nav-state="hidden" data-share-popin-state="hidden">
                                    <div id="cookiebar">
    <cookiebar></cookiebar>
</div>
            
            <a class="a-a11y-skip-main" href="#main-content" tabindex="1">訪問主要內容</a>
                <header class="o-header">
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-rfi">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-1" data-toggle-class="o-site-nav__wrapper--opened">語種
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link " target="_top" rel="noopener">Français</a>
</li><li class="m-nav-list__list__item"><a href="/en/" class="a-nav-link " target="_top" rel="noopener">English</a>
</li><li class="m-nav-list__list__item"><a href="/es/" class="a-nav-link " target="_top" rel="noopener">Español</a>
</li><li class="m-nav-list__list__item"><a href="/pt/" class="a-nav-link " target="_top" rel="noopener">Português</a>
</li><li class="m-nav-list__list__item"><a href="/br/" class="a-nav-link " target="_top" rel="noopener">Português do Brasil</a>
</li><li class="m-nav-list__list__item"><a href="/ha/" class="a-nav-link " target="_top" rel="noopener">Hausa</a>
</li><li class="m-nav-list__list__item"><a href="/sw/" class="a-nav-link " target="_top" rel="noopener">Kiswahili</a>
</li><li class="m-nav-list__list__item"><a href="/ma/" class="a-nav-link " target="_top" rel="noopener">Mandenkan</a>
</li><li class="m-nav-list__list__item"><a href="/ff/" class="a-nav-link " target="_top" rel="noopener">Fulfulde</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi.ro/" class="a-nav-link " target="_top" rel="noopener">România</a>
</li><li class="m-nav-list__list__item"><a href="/ru/" class="a-nav-link " target="_top" rel="noopener">Русский</a>
</li><li class="m-nav-list__list__item"><a href="/vi/" class="a-nav-link " target="_top" rel="noopener">Tiếng Việt</a>
</li><li class="m-nav-list__list__item"><a href="/cn/" class="a-nav-link " target="_top" rel="noopener">华语</a>
</li><li class="m-nav-list__list__item"><a href="/tw/" class="a-nav-link ">華語</a>
</li><li class="m-nav-list__list__item"><a href="/km/" class="a-nav-link " target="_top" rel="noopener">ភាសាខ្មែរ</a>
</li><li class="m-nav-list__list__item"><a href="/fa/" class="a-nav-link " target="_top" rel="noopener">فارسی</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">主題分類</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/tw/" class="a-nav-link ">首頁</a>
</li><li class="m-nav-list__list__item"><a href="/tw/中國/" class="a-nav-link ">中國</a>
</li><li class="m-nav-list__list__item"><a href="/tw/港澳台/" class="a-nav-link ">港澳台</a>
</li><li class="m-nav-list__list__item"><a href="/tw/法國/" class="a-nav-link ">法國</a>
</li><li class="m-nav-list__list__item"><a href="/tw/亞洲/" class="a-nav-link ">亞洲</a>
</li><li class="m-nav-list__list__item"><a href="/tw/非洲/" class="a-nav-link ">非洲</a>
</li><li class="m-nav-list__list__item"><a href="/tw/中東/" class="a-nav-link ">中東</a>
</li><li class="m-nav-list__list__item"><a href="/tw/歐洲/" class="a-nav-link ">歐洲</a>
</li><li class="m-nav-list__list__item"><a href="/tw/美洲/" class="a-nav-link ">美洲</a>
</li><li class="m-nav-list__list__item"><a href="/tw/人權/" class="a-nav-link ">人權</a>
</li><li class="m-nav-list__list__item"><a href="/tw/政治/" class="a-nav-link ">政治</a>
</li><li class="m-nav-list__list__item"><a href="/tw/經貿/" class="a-nav-link ">經貿</a>
</li><li class="m-nav-list__list__item"><a href="/tw/社會/" class="a-nav-link ">社會</a>
</li><li class="m-nav-list__list__item"><a href="/tw/生態/" class="a-nav-link ">生態</a>
</li><li class="m-nav-list__list__item"><a href="/tw/科技與文化/" class="a-nav-link ">科技與文化</a>
</li><li class="m-nav-list__list__item"><a href="/tw/特別專題/" class="a-nav-link ">特別專題</a>
</li><li class="m-nav-list__list__item"><a href="/tw/視頻" class="a-nav-link ">視頻</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">收聽</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/tw/再次收聽/" class="a-nav-link ">再次收聽</a>
</li><li class="m-nav-list__list__item"><a href="/tw/專欄檢索/" class="a-nav-link ">欄目檢索</a>
</li><li class="m-nav-list__list__item"><a href="/tw/直播" class="a-nav-link ">同步收聽</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">社交網絡</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                <a href="https://rfi.my/FBtw" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/TWtw" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/IGfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/YTtw" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://rfi.my/TItw" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 48 45 45"><path d="M709.515 93h-36.032A4.489 4.489 0 0 1 669 88.515v-36.03A4.489 4.489 0 0 1 673.483 48h36.032A4.49 4.49 0 0 1 714 52.485v36.03A4.49 4.49 0 0 1 709.515 93zm-23.188-14.588a.605.605 0 0 0-.6.6v9.94a.6.6 0 0 0 .62.6h4.883a5.582 5.582 0 0 0 5.575-5.575V79.01a.572.572 0 0 0-.165-.417.609.609 0 0 0-.433-.182zm-12.221-12.761a.606.606 0 0 0-.6.606v4.969a5.581 5.581 0 0 0 5.569 5.574h17.132a.606.606 0 0 0 .606-.6v-4.974a5.593 5.593 0 0 0-5.6-5.575zm29.886-.081a5.592 5.592 0 0 0-5.575 5.575v4.984a.608.608 0 0 0 .6.591h4.9a5.582 5.582 0 0 0 5.583-5.575v-4.969a.606.606 0 0 0-.6-.606zM691.238 51a6.34 6.34 0 0 0-6.328 6.35 6.358 6.358 0 1 0 6.358-6.35z" fill="#35b3a6"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-4" data-toggle-class="o-site-nav__wrapper--opened">服務
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://emailing.rfi.fr/cn/subscribe" class="a-nav-link " target="_blank" rel="noopener">电邮新闻</a>
</li><li class="m-nav-list__list__item"><a href="/tw/如何收聽法廣" class="a-nav-link ">如何收聽法廣</a>
</li><li class="m-nav-list__list__item"><a href="/tw/應用" class="a-nav-link ">應用</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-5" data-toggle-class="o-site-nav__wrapper--opened">關於法廣
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/tw/我們是誰" class="a-nav-link ">我們是誰？</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/tw/contact?brand=rfi" class="a-nav-link " target="_blank" rel="noopener">與法廣聯繫</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/tw/contact?brand=rfi&amp;topic=pub_rfi" class="a-nav-link " target="_blank" rel="noopener">廣告部</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/tw/contact?brand=rfi&amp;topic=vente_contenu" class="a-nav-link " target="_blank" rel="noopener">銷售法廣產品</a>
</li><li class="m-nav-list__list__item"><a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener">加入我們</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/tw/legal-notice" class="a-nav-link " target="_blank" rel="noopener">版本說明</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/tw/privacy" class="a-nav-link " target="_blank" rel="noopener">個人信息保護政策</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/tw/cookies" class="a-nav-link " target="_blank" rel="noopener">小型文本文件 / Cookies</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-6" data-toggle-class="o-site-nav__wrapper--opened">France Médias Monde 法國世界媒體集團
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://savoirs.rfi.fr/cn" class="a-nav-link " target="_blank" rel="noopener">學法語</a>
</li><li class="m-nav-list__list__item"><a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">法廣音樂</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener">法廣音樂庫</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfiplaneteradio.org/en/" class="a-nav-link " target="_blank" rel="noopener">法廣全球電台</a>
</li><li class="m-nav-list__list__item"><a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener">世界博客</a>
</li><li class="m-nav-list__list__item"><a href="https://www.france24.com/" class="a-nav-link " target="_blank" rel="noopener">法國24電視台</a>
</li><li class="m-nav-list__list__item"><a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener">阿拉伯語</a>
</li><li class="m-nav-list__list__item"><a href="https://www.infomigrants.net/en/" class="a-nav-link " target="_blank" rel="noopener">移民信息</a>
</li><li class="m-nav-list__list__item"><a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener">CFI</a>
</li><li class="m-nav-list__list__item"><a href="https://academie.france24-mcd-rfi.com/en/" class="a-nav-link " target="_blank" rel="noopener">新聞學部</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/tw/" class="a-nav-link " target="_blank" rel="noopener">法國世界媒體集團 (France Médias Monde)</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer">
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/tw/" class="a-brand-logo a-brand-logo--rfi" target="_top" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1"></a>
<a href="https://www.france24.com/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1"></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1"></a>
<a href="https://www.francemediasmonde.com/tw/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1"></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2020 RFI – 版權所有。法廣對非本網站內容不承擔責任。通過 ACPM/OJD 認證。</p></div>
</div>
            </div>
        </nav>
    </div>
</div>
    <div class="o-header__inner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/tw/"
                aria-label="回到主頁"
                tabindex="2"
            >    <span class="a-brand-logo a-brand-logo--rfi">法廣 - 時事與新聞直播 - RFI - 法國國際廣播電台</span>
</a>
                            <div class="o-header__player-links a-player-links" data-site-nav-close>
                                                        <script data-media-id="direct_rfi_cn" type="application/json">
        {"mediaId":"direct_rfi_cn","sources":[{"name":"direct_rfi_cn","url":"https:\/\/rfienchinois64k.ice.infomaniak.ch\/rfienchinois-64.mp3"}],"type":"live","emission":{"title":""},"diffusion":{"title":"\u7db2\u4e0a\u96fb\u53f0"}}
    </script>
<div
    class="a-audio-player-button"
    data-root-audio-player-button
    v-cloak
    >
    <play-media
        v-bind:current-media="mediaId"
        v-bind:is-player-playing="isPlayerPlaying"
        media-id="direct_rfi_cn"
        tabindex="3"        v-on:click="playOrPause"
        classes=""
        play-class=""
        pause-class=""
    >
        
                                    <template v-slot:play="slotProps" >
                                        <span
                                            class="a-player-links__link a-player-links__link--main"
                                            title="播放"
                                        >
                                        <span v-html="slotProps.playIcon" class="svg"></span>
                                        <div class="a-player-links__link__live">
                                            <span class="a-player-links__link__live-subname">網上</span><span class="a-player-links__link__live-name">電台</span></div>
                                    </span>
                                    </template>
                                        
                    <template v-slot:pause="slotProps">
                          <span
                              class="a-player-links__link a-player-links__link--main"
                              title="暫停"
                          >
                                        <span v-html="slotProps.pauseIcon" class="svg"></span>
                                        <div class="a-player-links__link__live">
                                            <span class="a-player-links__link__live-subname">網上</span><span class="a-player-links__link__live-name">電台</span></div>
                                    </span>
                    </template>
                                    </play-media>
</div>
                                            </div>            <button
                class="o-header__site-nav-link a-site-nav-link"
                aria-label="打開菜單"
                tabindex="4"
                data-site-nav-button
                data-audio-player-close
                aria-expanded="false"
                aria-controls="site-nav-rfi"
            ></button>
        </div>
    </div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <div class="o-nav-bar__scrollable" data-horizontal-scroll>
                                    <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/tw/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a>
</div>
                                                    <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/cn/" target="_top" rel="noopener">簡</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/tw/中國/">中國</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/tw/法國/">法國</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/tw/港澳台/">港澳台</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/tw/視頻">視頻</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/tw/專欄檢索/">欄目檢索</a>
</div>
                    </div>
    </div>
</div>

    </header>
            

            <div data-nav-container>
                                        <div
    class="o-ad-container o-ad-container--banner-top o-ad-container--with-background"
    data-tms-ad-type="banner"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                        
                
    <article>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title">杜魯道疑未利益迴避 又傳家人收爭議慈善組織酬勞</h1>

            <div class="t-content__shares">
                
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=113191652055439&amp;href=https%3A%2F%2Fwww.rfi.fr%2Ftw%2Fcontenu%2F20200710-%E6%9D%9C%E9%AD%AF%E9%81%93%E7%96%91%E6%9C%AA%E5%88%A9%E7%9B%8A%E8%BF%B4%E9%81%BF-%E5%8F%88%E5%82%B3%E5%AE%B6%E4%BA%BA%E6%94%B6%E7%88%AD%E8%AD%B0%E6%85%88%E5%96%84%E7%B5%84%E7%B9%94%E9%85%AC%E5%8B%9E&amp;redirect_uri=https%3A%2F%2Fwww.rfi.fr%2Ftw%2Fcontenu%2F20200710-%E6%9D%9C%E9%AD%AF%E9%81%93%E7%96%91%E6%9C%AA%E5%88%A9%E7%9B%8A%E8%BF%B4%E9%81%BF-%E5%8F%88%E5%82%B3%E5%AE%B6%E4%BA%BA%E6%94%B6%E7%88%AD%E8%AD%B0%E6%85%88%E5%96%84%E7%B5%84%E7%B9%94%E9%85%AC%E5%8B%9E&amp;locale=zh_TW" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                                                                                    <a href="whatsapp://send?text=%E6%9D%9C%E9%AD%AF%E9%81%93%E7%96%91%E6%9C%AA%E5%88%A9%E7%9B%8A%E8%BF%B4%E9%81%BF%20%E5%8F%88%E5%82%B3%E5%AE%B6%E4%BA%BA%E6%94%B6%E7%88%AD%E8%AD%B0%E6%85%88%E5%96%84%E7%B5%84%E7%B9%94%E9%85%AC%E5%8B%9E%20-%20https%3A%2F%2Fwww.rfi.fr%2Ftw%2Fcontenu%2F20200710-%E6%9D%9C%E9%AD%AF%E9%81%93%E7%96%91%E6%9C%AA%E5%88%A9%E7%9B%8A%E8%BF%B4%E9%81%BF-%E5%8F%88%E5%82%B3%E5%AE%B6%E4%BA%BA%E6%94%B6%E7%88%AD%E8%AD%B0%E6%85%88%E5%96%84%E7%B5%84%E7%B9%94%E9%85%AC%E5%8B%9E" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=%E6%9D%9C%E9%AD%AF%E9%81%93%E7%96%91%E6%9C%AA%E5%88%A9%E7%9B%8A%E8%BF%B4%E9%81%BF%20%E5%8F%88%E5%82%B3%E5%AE%B6%E4%BA%BA%E6%94%B6%E7%88%AD%E8%AD%B0%E6%85%88%E5%96%84%E7%B5%84%E7%B9%94%E9%85%AC%E5%8B%9E%20-%20https%3A%2F%2Fwww.rfi.fr%2Ftw%2Fcontenu%2F20200710-%E6%9D%9C%E9%AD%AF%E9%81%93%E7%96%91%E6%9C%AA%E5%88%A9%E7%9B%8A%E8%BF%B4%E9%81%BF-%E5%8F%88%E5%82%B3%E5%AE%B6%E4%BA%BA%E6%94%B6%E7%88%AD%E8%AD%B0%E6%85%88%E5%96%84%E7%B5%84%E7%B9%94%E9%85%AC%E5%8B%9E" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rfi.fr%2Ftw%2Fcontenu%2F20200710-%E6%9D%9C%E9%AD%AF%E9%81%93%E7%96%91%E6%9C%AA%E5%88%A9%E7%9B%8A%E8%BF%B4%E9%81%BF-%E5%8F%88%E5%82%B3%E5%AE%B6%E4%BA%BA%E6%94%B6%E7%88%AD%E8%AD%B0%E6%85%88%E5%96%84%E7%B5%84%E7%B9%94%E9%85%AC%E5%8B%9E&amp;via=RFI_TradCn&amp;related=RFI_TradCn&amp;text=%E6%9D%9C%E9%AD%AF%E9%81%93%E7%96%91%E6%9C%AA%E5%88%A9%E7%9B%8A%E8%BF%B4%E9%81%BF%20%E5%8F%88%E5%82%B3%E5%AE%B6%E4%BA%BA%E6%94%B6%E7%88%AD%E8%AD%B0%E6%85%88%E5%96%84%E7%B5%84%E7%B9%94%E9%85%AC%E5%8B%9E&amp;lang=zh-tw" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                                                    
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="分享"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
        
            </div>
            </div>

                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">發表時間： <time datetime="2020-07-10T10:50:02+00:00" pubdate="pubdate">10/07/2020 - 12:50</time></span></p>
                </div>
                    

    
                                    <div class="t-content__main-media">
                                                                                                                
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.rfi.fr\/media\/display\/1e669f9a-c2a6-11ea-a0ed-005056bf87d6\/&quot;,&quot;filename&quot;:&quot;int0010b.200710185002.jpg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.rfi.fr/media/display/1e669f9a-c2a6-11ea-a0ed-005056bf87d6/w:310/p:16x9/int0010b.200710185002.jpg" alt=""
class="m-figure__img"/>
</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__legend"></span>                <span class="m-figure__caption__credits"></span>            </figcaption>
            </figure>
                                                            </div>
                    
                <div class="m-author-n-reading-time">
                            <div class="m-author-n-reading-time__reading-time"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg>
 1 分鐘</div>
            </div>

    
            <div class="t-content__body u-clearfix">
            <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label">廣告</div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">繼續瀏覽後續</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>
                        <p>（法新社蒙特婁9日電）    加拿大總理杜魯道因與他關係密切的慈善組織「我們慈善」（WE Charity）獲得政府合約，而正遭到倫理調查。加國媒體今天又披露，這個組織付費給杜魯道家人出席活動演講。</p><p>    加拿大廣播公司（CBC）在官方網站報導，「我們慈善」於2016至2020年間共支付25萬加元（約新台幣543萬元）給杜魯道（Justin Trudeau）的母親瑪格麗特（Margaret），作為她在28場活動中演講的酬勞。</p><p>    報導指出，這似乎與「我們慈善」先前宣稱「從未支付任何酬勞」給瑪格麗特的說法相抵觸。</p><p>    報導還說，「我們慈善」也付了3萬2000加元（約新台幣70萬元）給杜魯道的胞弟亞歷山大（Alexandre），請他參加8場活動。</p><p>    報導並表示，加拿大總理辦公室已證實，杜魯道的妻子蘇菲（Sophie）曾於2012年因參加「我們慈善」的活動而獲得1500加元（約新台幣3萬3000元）報酬，當時杜魯道尚未接任自由黨（Liberal Party）黨魁。</p><p>    加拿大「利益衝突與倫理專員辦公室」（Office of the Conflict of Interest and Ethics Commissioner）3日表示，「我們慈善」6月底獲得聯邦政府合約，負責管理規模達9億加元（約新台幣195億元）的援助計畫後，他們已對杜魯道展開調查。「我們慈善」同一天已表明將解約。</p><p>    這項計畫提供在2019冠狀病毒疾病（COVID-19）疫情期間，在非營利組織從事志工且符合條件的學生獎學金，每人最高可獲得5000加元（約新台幣11萬元）。（譯者：李晉緯/核稿：張正芊）</p>
            <p class="t-copyright">© 2020 AFP</p>        </div>

            
                </article>
            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"\u675c\u9b6f\u9053\u7591\u672a\u5229\u76ca\u8ff4\u907f \u53c8\u50b3\u5bb6\u4eba\u6536\u722d\u8b70\u6148\u5584\u7d44\u7e54\u916c\u52de","content_id":"WB349499-RFI-TW-20200710","canonical":"https:\/\/www.rfi.fr\/tw\/contenu\/20200710-\u675c\u9b6f\u9053\u7591\u672a\u5229\u76ca\u8ff4\u907f-\u53c8\u50b3\u5bb6\u4eba\u6536\u722d\u8b70\u6148\u5584\u7d44\u7e54\u916c\u52de","page_name":"20200710-\u675c\u9b6f\u9053\u7591\u672a\u5229\u76ca\u8ff4\u907f-\u53c8\u50b3\u5bb6\u4eba\u6536\u722d\u8b70\u6148\u5584\u7d44\u7e54\u916c\u52de","publication_date":"2020-07-10","publication_time":"10:50","authors":[],"tags":[],"main_media_type":"texte","cat1":"depeches","cat2":null,"cat3":null,"content_type":"depeche","site_brand":"rfi","site_env":null,"site_context":"interne","http_code":200,"site_version":"1.3.37","0":200,"1":"1.3.37","site_locale":"tw"}
                        </script>
                                    </div>
            </div>

                        <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="zh-TW"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>
            
        
                        
                
    
<script type="text/javascript">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</script>
        


                        <script>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</script>

            <script defer src="/build/js/vendor.2f17256733c91c828293.js"></script>
            <script defer src="/build/js/main.38ed5a10434956d0e39f.js"></script>
                            <script async src="https://tms.fmm.io/rfi/tw.js"></script>
                                                        

    
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">頁面未找到</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">您嘗試訪問的內容不存在或不再可用。</p>
        </div>
    </div>
</div>
            </body>
</html>
