<!DOCTYPE html>
<html dir="ltr" lang="vi">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/vi/site.manifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e2001a">

        <title>Di sản của Goldman : Những ca khúc vàng tặng cho làng nhạc Pháp - Tạp chí âm nhạc</title>

    <link rel="canonical" href="https://www.rfi.fr/vi/t%E1%BA%A1p-ch%C3%AD/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/20220108-di-s%E1%BA%A3n-c%E1%BB%A7a-goldman-nh%E1%BB%AFng-ca-kh%C3%BAc-v%C3%A0ng-t%E1%BA%B7ng-cho-l%C3%A0ng-nh%E1%BA%A1c-ph%C3%A1p">

    <link rel="amphtml" href="https://amp.rfi.fr/vi/t%E1%BA%A1p-ch%C3%AD/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/20220108-di-s%E1%BA%A3n-c%E1%BB%A7a-goldman-nh%E1%BB%AFng-ca-kh%C3%BAc-v%C3%A0ng-t%E1%BA%B7ng-cho-l%C3%A0ng-nh%E1%BA%A1c-ph%C3%A1p">


                <meta property="og:image" content="https://s.rfi.fr/media/display/18d86e50-10c2-11ea-9d22-005056bf7c53/w:1280/p:16x9/000_par7764062_0.jpg">
                                        <meta property="og:locale" content="vi_VN">
                                        <meta property="og:site_name" content="RFI">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="Tạp chí âm nhạc - Di sản của Goldman : Những ca khúc vàng tặng cho làng nhạc Pháp">
                                        <meta property="og:description" content="&#039;&#039;L&#039;héritage Goldman&#039;&#039; (Di sản của Goldman) là chủ đề hai tuyển tập ca khúc chọn lọc lần lượt được phát hành vào mùa xuân và mùa thu năm 2022. Có thể nói năm nay là năm của Goldman do có khá nhiều dự…">
                                        <meta property="og:see_also" content="https://www.rfi.fr/vi/t%E1%BA%A1p-ch%C3%AD/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/20211016-sylvie-vartan-60-n%C4%83m-t%C3%ACnh-kh%C3%BAc-c%C3%B2n-nh%E1%BB%9B-m%C3%A3i">
                <meta property="og:see_also" content="https://www.rfi.fr/vi/t%E1%BA%A1p-ch%C3%AD/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/20211127-besame-mucho-tieng-phap-phien-ban-latinh">
                <meta property="og:see_also" content="https://www.rfi.fr/vi/t%E1%BA%A1p-ch%C3%AD/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/20210724-nhac-phap-song-ca-huong-xua-sac-moi">
                                            <meta property="og:url" content="https://www.rfi.fr/vi/t%E1%BA%A1p-ch%C3%AD/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/20220108-di-s%E1%BA%A3n-c%E1%BB%A7a-goldman-nh%E1%BB%AFng-ca-kh%C3%BAc-v%C3%A0ng-t%E1%BA%B7ng-cho-l%C3%A0ng-nh%E1%BA%A1c-ph%C3%A1p">
                                        <meta property="fb:app_id" content="113191652055439">
                                        <meta property="fb:pages" content="155460521146066">
                                        <meta property="article:publisher" content="https://www.facebook.com/RFIvi/">
                                        <meta property="article:author" content="https://www.facebook.com/RFIvi/">
                                        <meta property="article:published_time" content="2022-01-08T07:25:15+00:00">
                                        <meta property="article:modified_time" content="2022-01-08T07:25:13+00:00">
                                        <meta property="article:section" content="van-hoa">
                                        <meta property="article:tag" content="Văn hóa">
                <meta property="article:tag" content="Pháp">
                <meta property="article:tag" content="Âm nhạc">
                <meta property="article:tag" content="Tạp chí">
                                            <meta property="ia:markup_url" content="https://instantarticles.rfi.fr/vi/t%E1%BA%A1p-ch%C3%AD/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/20220108-di-s%E1%BA%A3n-c%E1%BB%A7a-goldman-nh%E1%BB%AFng-ca-kh%C3%BAc-v%C3%A0ng-t%E1%BA%B7ng-cho-l%C3%A0ng-nh%E1%BA%A1c-ph%C3%A1p">
                                        <meta name="description" content="&#039;&#039;L&#039;héritage Goldman&#039;&#039; (Di sản của Goldman) là chủ đề hai tuyển tập ca khúc chọn lọc lần lượt được phát hành vào mùa xuân và mùa thu năm 2022. Có thể nói năm nay là năm của Goldman do có khá nhiều dự…">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@RFI_Vi">
                                            <meta name="keywords" content="Văn hóa,Tạp chí âm nhạc,Văn hóa,Pháp,Âm nhạc,Tạp chí">
                                        <meta name="apple-mobile-web-app-title" content="RFI">
                                        <meta name="application-name" content="RFI">
                                        <meta name="msapplication-TileColor" content="#e2001a">
                                        <meta name="theme-color" content="#ffffff">
                        <meta name="apple-mobile-web-app-capable" content="yes">

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['vi'],default:'vi'},};

    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"''L'h\u00e9ritage Goldman'' (Di s\u1ea3n c\u1ee7a Goldman) l\u00e0 ch\u1ee7 \u0111\u1ec1 hai tuy\u1ec3n t\u1eadp ca kh\u00fac ch\u1ecdn l\u1ecdc l\u1ea7n l\u01b0\u1ee3t \u0111\u01b0\u1ee3c ph\u00e1t h\u00e0nh v\u00e0o m\u00f9a xu\u00e2n v\u00e0 m\u00f9a thu n\u0103m 2022. C\u00f3 th\u1ec3 n\u00f3i n\u0103m nay l\u00e0 n\u0103m c\u1ee7a Goldman do c\u00f3 kh\u00e1 nhi\u1ec1u d\u1ef1 \u00e1n k\u1ec3 c\u1ea3 vi\u1ec7c ghi \u00e2m v\u00e0 quay phim t\u00e0i li\u1ec7u h\u1ea7u \u0111\u1ec1 cao t\u00e0i n\u0103ng s\u00e1ng t\u00e1c c\u1ee7a m\u1ed9t trong nh\u1eefng ngh\u1ec7 s\u0129 Ph\u00e1p quan tr\u1ecdng nh\u1ea5t trong n\u1eeda th\u1ebf k\u1ef7 tr\u1edf l\u1ea1i \u0111\u00e2y.\u00a0","url":"https:\/\/www.rfi.fr\/vi\/t%E1%BA%A1p-ch%C3%AD\/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c\/20220108-di-s%E1%BA%A3n-c%E1%BB%A7a-goldman-nh%E1%BB%AFng-ca-kh%C3%BAc-v%C3%A0ng-t%E1%BA%B7ng-cho-l%C3%A0ng-nh%E1%BA%A1c-ph%C3%A1p","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.rfi.fr\/vi\/t%E1%BA%A1p-ch%C3%AD\/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c\/20220108-di-s%E1%BA%A3n-c%E1%BB%A7a-goldman-nh%E1%BB%AFng-ca-kh%C3%BAc-v%C3%A0ng-t%E1%BA%B7ng-cho-l%C3%A0ng-nh%E1%BA%A1c-ph%C3%A1p"},"datePublished":"2022-01-08T07:25:15+00:00","dateModified":"2022-01-08T07:25:13+00:00","image":["https:\/\/s.rfi.fr\/media\/display\/18d86e50-10c2-11ea-9d22-005056bf7c53\/w:1280\/p:16x9\/000_par7764062_0.jpg","https:\/\/s.rfi.fr\/media\/display\/18d86e50-10c2-11ea-9d22-005056bf7c53\/w:1280\/p:4x3\/000_par7764062_0.jpg","https:\/\/s.rfi.fr\/media\/display\/18d86e50-10c2-11ea-9d22-005056bf7c53\/w:1280\/p:1x1\/000_par7764062_0.jpg"],"thumbnailUrl":"https:\/\/s.rfi.fr\/media\/display\/18d86e50-10c2-11ea-9d22-005056bf7c53\/w:1280\/p:16x9\/000_par7764062_0.jpg","audio":{"@context":"http:\/\/schema.org","@type":"AudioObject","name":"Di s\u1ea3n c\u1ee7a Goldman : Nh\u1eefng ca kh\u00fac v\u00e0ng t\u1eb7ng cho l\u00e0ng nh\u1ea1c Ph\u00e1p","description":"''L'h\u00e9ritage Goldman'' (Di s\u1ea3n c\u1ee7a Goldman) l\u00e0 ch\u1ee7 \u0111\u1ec1 hai tuy\u1ec3n t\u1eadp ca kh\u00fac ch\u1ecdn l\u1ecdc l\u1ea7n l\u01b0\u1ee3t \u0111\u01b0\u1ee3c ph\u00e1t h\u00e0nh v\u00e0o m\u00f9a xu\u00e2n v\u00e0 m\u00f9a thu n\u0103m 2022. C\u00f3 th\u1ec3 n\u00f3i n\u0103m nay l\u00e0 n\u0103m c\u1ee7a Goldman do c\u00f3 kh\u00e1 nhi\u1ec1u d\u1ef1 \u00e1n k\u1ec3 c\u1ea3 vi\u1ec7c ghi \u00e2m v\u00e0 quay phim t\u00e0i li\u1ec7u h\u1ea7u \u0111\u1ec1 cao t\u00e0i n\u0103ng s\u00e1ng t\u00e1c c\u1ee7a m\u1ed9t trong nh\u1eefng ngh\u1ec7 s\u0129 Ph\u00e1p quan tr\u1ecdng nh\u1ea5t trong n\u1eeda th\u1ebf k\u1ef7 tr\u1edf l\u1ea1i \u0111\u00e2y.\u00a0","uploadDate":"2022-01-07T15:06:31+00:00","duration":"P0DT0H9M0S","contentUrl":"https:\/\/aod-rfi.akamaized.net\/rfi\/vietnamien\/audio\/modules\/actu\/202201\/HERITAGE_GOLDMAN_THAO_08_01_2022.mp3","thumbnailUrl":"https:\/\/s.rfi.fr\/media\/display\/18d86e50-10c2-11ea-9d22-005056bf7c53\/w:1280\/p:16x9\/000_par7764062_0.jpg"},"creator":[{"@type":"Person","name":"Tu\u1ea5n Th\u1ea3o"}],"author":[{"@type":"Person","name":"Tu\u1ea5n Th\u1ea3o"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"RFI","url":"http:\/\/www.rfi.fr\/","logo":{"@type":"ImageObject","url":"https:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png"}},"headline":"T\u1ea1p ch\u00ed \u00e2m nh\u1ea1c - Di s\u1ea3n c\u1ee7a Goldman : Nh\u1eefng ca kh\u00fac v\u00e0ng t\u1eb7ng cho l\u00e0ng nh\u1ea1c Ph\u00e1p","articleSection":"emissions","keywords":"V\u0103n h\u00f3a,T\u1ea1p ch\u00ed \u00e2m nh\u1ea1c,Ph\u00e1p,\u00c2m nh\u1ea1c,T\u1ea1p ch\u00ed"},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"https:\/\/www.rfi.fr\/vi\/","name":"RFI"}},{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.rfi.fr\/vi\/ph%C3%A1t-thanh\/","name":"Ph\u00e1t thanh"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.rfi.fr\/vi\/ph%C3%A1t-thanh\/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c\/","name":"T\u1ea1p ch\u00ed \u00e2m nh\u1ea1c"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.rfi.fr\/vi\/t%E1%BA%A1p-ch%C3%AD\/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c\/20220108-di-s%E1%BA%A3n-c%E1%BB%A7a-goldman-nh%E1%BB%AFng-ca-kh%C3%BAc-v%C3%A0ng-t%E1%BA%B7ng-cho-l%C3%A0ng-nh%E1%BA%A1c-ph%C3%A1p","name":"Di s\u1ea3n c\u1ee7a Goldman : Nh\u1eefng ca kh\u00fac v\u00e0ng t\u1eb7ng cho l\u00e0ng nh\u1ea1c Ph\u00e1p"}}]}]
        </script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                
                                <link type="text/css" rel="preload" as="style" onload="this.rel='stylesheet'" href="/build/css/root--vi.0298ec553335f3d4e918.css">
                

    
            
            

    

    
    
            <link rel="preload" as="style" href="/build/css/edition--vi.894f38a283ee03cbe6b6.css" onload="this.rel='stylesheet'">
    
        <meta name="apple-mobile-web-app-capable" content="yes">
<link rel="apple-touch-startup-image" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-750x1334.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1242x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-640x1136.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-1536x2048.png">

                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--vi.0298ec553335f3d4e918.css">
                    

    
            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/edition--vi.894f38a283ee03cbe6b6.css">
    
            
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-a052989b-1773-4ae8-8741-496dc9d06128","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="ZA2CS-DRTJM-NR7HV-FKMYR-8M6T7",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"ZA2CS-DRTJM-NR7HV-FKMYR-8M6T7",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdimkrxeyozozeq-f-73c17a09c-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1059380","ak.ai":parseInt("213267",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"26b107b","ak.r":34481,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":38258,"ak.gh":"184.25.96.191","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1641641545","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==756C2HYn79vAbOabSSeKQsU86BLFGREPnwVhXCb1F9oON5jK30PUyp6Twv3917xVus7KdcAyHNvF1wlw+YKJf1NXo7pCIgshCxMW04E+VmlBiDKpdr3kan/2TFSaFlgizpljxo8Xa+UPe2kSfe0NPadZwp8htxodd8W6HJ3u/jHpJwoqh6myPDJH2zVtGjX0PaXDFtsC4EfXxAMM1cmVjkNhV4mGQ/jVOz+afqtxUOsf9tytvnOAt36a4Xn1Oos16lwnuEAbOgqb3qmLyv1qehTD7neuVEj4s/GU5q8E62JNcfpGJQ5/Ps3Fxaubsqp1Fqf8VgWivgn6t58Kh0v2i+Aw7B3LN1HicEy9BTddo8eDCERptR92x1+SzimPG1Adu4OsPIskiHd14pQ5xCjuyEO4NsNvPscn1C00sDUMe+U=","ak.pv":"187","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
        <body class="u-header-sticky u-has-nav-bar"          data-cmp-theme="rfi"
                    data-site-nav-state="hidden" data-share-popin-state="hidden">

                    <div id="data-ah2s-ios"><ios-ah2s-modal></ios-ah2s-modal></div>
<div data-pwa-android-screen class="o-pwa-ah2s o-pwa-ah2s--android-optin" style="display:none;">
    <div class="o-pwa-ah2s__content">
        <button data-pwa-screen-install-button class="o-pwa-ah2s__content__install-btn">
            <span class="a-brand-logo a-brand-logo--rfi"></span>
            <p class="o-pwa-ah2s__content__body">Thêm RFI vào màn hình chính</p>
        </button>
        <button data-pwa-screen-close-button class="o-pwa-ah2s__content__close-btn a-close-button"></button>
    </div>
</div>
            <div id="pwa-offline-banner"><pwa-offline-banner></pwa-offline-banner></div>
        
        
            <a class="a-a11y-skip-main" href="#main-content" tabindex="0">Vào nội dung chính</a>
                <div class="o-header">
    <header class="o-header__inner" role="banner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/vi/"
                aria-label="Quay lại trang chủ"
                tabindex="0"
            >    <span class="a-brand-logo a-brand-logo--rfi"></span>
</a>
                            <div class="o-header__player-links a-player-links" data-site-nav-close>
                                                        <script data-media-id="direct_rfi_vi" type="application/json">
        {"mediaId":"direct_rfi_vi","sources":[{"name":"direct_rfi_vi","url":"https:\/\/rfienvietnamien64k.ice.infomaniak.ch\/rfienvietnamien-64.mp3"}],"type":"live","emission":{"title":""},"diffusion":{"title":"Ph\u00e1t tr\u1ef1c ti\u1ebfp"}}
    </script>
<div
    class="a-audio-player-button"
    data-root-audio-player-button
    v-cloak
    >
    <play-media
        v-bind:current-media="mediaId"
        v-bind:is-player-playing="isPlayerPlaying"
        media-id="direct_rfi_vi"
        tabindex="0"        v-on:click="playOrPause"
        classes=""
        play-class=""
        pause-class=""
    >
        
                                    <template v-slot:play="slotProps" >
                                        <span
                                            class="a-player-links__link a-player-links__link--main"
                                            title="Phát"
                                        >
                                        <span v-html="slotProps.playIcon" class="svg"></span>
                                        <div class="a-player-links__link__live">
                                            <span class="a-player-links__link__live-subname">Phát trực tiếp</span></div>
                                    </span>
                                    </template>
                                        
                    <template v-slot:pause="slotProps">
                          <span
                              class="a-player-links__link a-player-links__link--main"
                              title="Tạm dừng"
                          >
                                        <span v-html="slotProps.pauseIcon" class="svg"></span>
                                        <div class="a-player-links__link__live">
                                            <span class="a-player-links__link__live-subname">Phát trực tiếp</span></div>
                                    </span>
                    </template>
                                    </play-media>
</div>
                                            </div>            <div data-site-nav-button class="o-header__site-nav-link">
                <site-nav-button></site-nav-button>
            </div>
        </div>
    </header>
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-rfi" role="navigation">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="Ngôn ngữ"
                                  foldable-id="nav-toggle-id-1"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Français</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>English</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/es/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Español</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/pt/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Português</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/br/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Português do Brasil</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ha/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Hausa</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/sw/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Kiswahili</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ma/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Mandenkan</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ff/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Fulfulde</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi.ro/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>România</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ru/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>Русский</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Tiếng Việt</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/cn/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>华语</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/tw/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>華語</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/km/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>ភាសាខ្មែរ</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fa/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>فارسی</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Tin tức</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/vi/" class="a-nav-link " tabindex="-1" data-menu-link>Trang chủ</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/vi%E1%BB%87t-nam/" class="a-nav-link " tabindex="-1" data-menu-link>Việt Nam</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/ch%C3%A2u-%C3%A1/" class="a-nav-link " tabindex="-1" data-menu-link>Châu Á</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/ph%C3%A1p/" class="a-nav-link " tabindex="-1" data-menu-link>Pháp</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/qu%E1%BB%91c-t%E1%BA%BF/" class="a-nav-link " tabindex="-1" data-menu-link>Quốc Tế</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/ph%C3%A2n-t%C3%ADch/" class="a-nav-link " tabindex="-1" data-menu-link>Phân Tích</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/%C4%91i%E1%BB%83m-b%C3%A1o/" class="a-nav-link " tabindex="-1" data-menu-link>Điểm Báo</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/c%E1%BB%99ng-%C4%91%E1%BB%93ng/" class="a-nav-link " tabindex="-1" data-menu-link>Cộng Đồng</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/kinh-t%E1%BA%BF/" class="a-nav-link " tabindex="-1" data-menu-link>Kinh Tế</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/x%C3%A3-h%E1%BB%99i/" class="a-nav-link " tabindex="-1" data-menu-link>Xã Hội</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/khoa-h%E1%BB%8Dc/" class="a-nav-link " tabindex="-1" data-menu-link>Khoa Học</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/v%C4%83n-h%C3%B3a/" class="a-nav-link " tabindex="-1" data-menu-link>Văn Hóa</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/th%E1%BB%83-thao/" class="a-nav-link " tabindex="-1" data-menu-link>Thể Thao</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Nghe</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/vi/ch%C6%B0%C6%A1ng-tr%C3%ACnh/" class="a-nav-link " tabindex="-1" data-menu-link>Chương trình 60&#039;</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/t%E1%BA%A1p-ch%C3%AD/" class="a-nav-link " tabindex="-1" data-menu-link>Tạp chí</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/ph%C3%A1t-tr%E1%BB%B1c-ti%E1%BA%BFp" class="a-nav-link " tabindex="-1" data-menu-link>Phát trực tiếp</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/video" class="a-nav-link " tabindex="-1" data-menu-link>Video</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">Trên các mạng xã hội</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/FBvi" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/TWvi" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/IGfr" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/YTvi" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://rfi.my/TIvi" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="TuneIn" aria-label="TuneIn" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="669 48 45 45"><path d="M709.515 93h-36.032A4.489 4.489 0 0 1 669 88.515v-36.03A4.489 4.489 0 0 1 673.483 48h36.032A4.49 4.49 0 0 1 714 52.485v36.03A4.49 4.49 0 0 1 709.515 93zm-23.188-14.588a.605.605 0 0 0-.6.6v9.94a.6.6 0 0 0 .62.6h4.883a5.582 5.582 0 0 0 5.575-5.575V79.01a.572.572 0 0 0-.165-.417.609.609 0 0 0-.433-.182zm-12.221-12.761a.606.606 0 0 0-.6.606v4.969a5.581 5.581 0 0 0 5.569 5.574h17.132a.606.606 0 0 0 .606-.6v-4.974a5.593 5.593 0 0 0-5.6-5.575zm29.886-.081a5.592 5.592 0 0 0-5.575 5.575v4.984a.608.608 0 0 0 .6.591h4.9a5.582 5.582 0 0 0 5.583-5.575v-4.969a.606.606 0 0 0-.6-.606zM691.238 51a6.34 6.34 0 0 0-6.328 6.35 6.358 6.358 0 1 0 6.358-6.35z" fill="#35b3a6"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="Các dịch vụ"
                                  foldable-id="nav-toggle-id-4"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://emailing.rfi.fr/vi/subscribe" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Thư Tin</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/c%C3%A1ch-nghe-rfi" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Cách nghe RFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/vi/%E1%BB%A9ng-d%E1%BB%A5ng" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Ứng dụng</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="Về RFI"
                                  foldable-id="nav-toggle-id-5"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/vi/v%E1%BB%81-rfi" class="a-nav-link " tabindex="-1" data-menu-link-foldable>RFI Tiếng Việt</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/vi/contact?brand=rfi" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Viết cho chúng tôi</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="http://partenariat.rfi.fr/Default.aspx?ReturnUrl=%2f%3flang%3den&amp;lang=en" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Trở thành Đài đối tác</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/vi/contact?brand=rfi&amp;topic=pub_rfi" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Ban quảng cáo</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/vi/contact?brand=rfi&amp;topic=vente_contenu" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Bán nội dung</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Hợp tác với chúng tôi</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/vi/legal-notice" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Yêu cầu pháp lý</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/vi/privacy" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Thông tin cá nhân</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/vi/cookies" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Cookies</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="#" class="a-nav-link " tabindex="-1" data-gdpr-show-preferences="true" data-menu-link-foldable>Trung tâm ưu tiên</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-6"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="Các trang tin của France Médias Monde"
                                  foldable-id="nav-toggle-id-6"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Học tiếng Pháp</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Âm nhạc</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Âm thanh minh họa</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Mondoblog</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France 24</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>MCD</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.infomigrants.net/en/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>InfoMigrants</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>CFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://academie.france24-mcd-rfi.com/en" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Académie</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/vi/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer" data-site-nav-footer>
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/vi/" class="a-brand-logo a-brand-logo--rfi" target="_top" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1" data-menu-link></a>
<a href="https://www.france24.com/en/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1" data-menu-link></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1" data-menu-link></a>
<a href="https://www.francemediasmonde.com/vi/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1" data-menu-link></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2022 Copyright RFI - Mọi quyền được bảo lưu. RFI không chịu trách nhiệm về các nội dung đến từ những website bên ngoài. Lượt người xem do công ty ACPM/OJD chứng nhận.</p><a href="https://www.acpm.fr/Support-Numerique/site/rfi-fr" class="m-footer__credits__acpm a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" title="ACPM&#x20;&#x2F;&#x20;OJD" tabindex="-1" data-menu-link></a>
</div>
</div>
            </div>
        </nav>
    </div>
</div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <nav class="o-nav-bar__scrollable" data-horizontal-scroll role="navigation">
                                    <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/vi/" title="Trang&#x20;ch&#x1EE7;&#x20;RFI"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a>
</div>
                                                    <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/vi/vi%E1%BB%87t-nam/">Việt Nam</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/vi/ch%C3%A2u-%C3%A1/">Châu Á</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/vi/ph%C3%A1p/">Pháp</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/vi/qu%E1%BB%91c-t%E1%BA%BF/">Quốc Tế</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/vi/ch%C6%B0%C6%A1ng-tr%C3%ACnh/">Chương Trình 60&#039;</a>
</div>
                    </nav>
    </div>
</div>

    </div>
            

                        <main data-nav-container role="main">
                                        <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
    <div class="o-ad-container__content o-ad-container__content--report-enabled">
        <div class="o-ad-container__content__ad"
            data-tms-ad-type="banner"
            data-tms-ad-status="idle"
            data-tms-ad-pos="1"></div>
                    <button title="Báo cáo quảng cáo này" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107" viewBox="0 0 26.077 16.107"><g transform="translate(1.325 0.5)"><path d="M6.669,15.107a1.5,1.5,0,0,1-1.5-1.5V10.184H0L5.169,5.637V1.5A1.5,1.5,0,0,1,6.669,0H22.752a1.5,1.5,0,0,1,1.5,1.5V13.607a1.5,1.5,0,0,1-1.5,1.5Z" fill="none" stroke="currentColor" stroke-width="1"/><g transform="translate(29.422 15.107) rotate(-180)"><path d="M-2119.5-2724.245v7.84" transform="translate(2134.21 2729.348)" fill="none" stroke="currentColor" stroke-width="2"/><path d="M-2119.5-2732v1.732" transform="translate(2134.21 2734.165)" fill="none" stroke="currentColor" stroke-width="2"/></g></g></svg>
</button>
            </div>
</div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--edition">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/vi/"
                       class="m-breadcrumb__list__item__home"
                       aria-label="Quay lại trang chủ"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M-1805,3480h-3v-7.125l4.875-4.875,4.874,4.875V3480H-1801v-4h-4v4Z" transform="translate(11107 -7452)"/></svg>
</a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/vi/ph%C3%A1t-thanh/"
                       class="m-breadcrumb__list__item__link">Phát thanh</a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/vi/ph%C3%A1t-thanh/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/"
                       class="m-breadcrumb__list__item__link">Tạp chí âm nhạc</a></li>
            </ol>
</nav>
    
                <a href="/vi/ph%C3%A1t-thanh/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/" class="t-content__edition-emission">
            <span class="svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="1057.5 -2518.354 10.185 8.722"><path fill="none" stroke="currentColor" d="M1062.797-2517.999l4.168 4.143-4.168 3.857M1066.452-2513.906h-8.952"/></svg>
</span>
                        Tạp chí âm nhạc        </a>
    
    <article data-article-content>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title" >Di sản của Goldman : Những ca khúc vàng tặng cho làng nhạc Pháp</h1>

                            <div class="t-content__shares">
                    
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=113191652055439&amp;href=https%3A%2F%2Frfi.my%2F83vo.F&amp;redirect_uri=https%3A%2F%2Fwww.rfi.fr%2Fvi%2Ft%25E1%25BA%25A1p-ch%25C3%25AD%2Ft%25E1%25BA%25A1p-ch%25C3%25AD-%25C3%25A2m-nh%25E1%25BA%25A1c%2F20220108-di-s%25E1%25BA%25A3n-c%25E1%25BB%25A7a-goldman-nh%25E1%25BB%25AFng-ca-kh%25C3%25BAc-v%25C3%25A0ng-t%25E1%25BA%25B7ng-cho-l%25C3%25A0ng-nh%25E1%25BA%25A1c-ph%25C3%25A1p&amp;locale=vi_VN" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                                                                                    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frfi.my%2F83vo.T&amp;via=RFI_Vi&amp;related=RFI_Vi&amp;text=Di%20s%E1%BA%A3n%20c%E1%BB%A7a%20Goldman%20%3A%20Nh%E1%BB%AFng%20ca%20kh%C3%BAc%20v%C3%A0ng%20t%E1%BA%B7ng%20cho%20l%C3%A0ng%20nh%E1%BA%A1c%20Ph%C3%A1p&amp;lang=vi" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                    <a href="fb-messenger://share?link=https%3A%2F%2Frfi.my%2F83vo.S&amp;app_id=113191652055439" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 93 45 45"><path d="M619.515 138h-36.031a4.489 4.489 0 0 1-4.484-4.484v-36.03A4.49 4.49 0 0 1 583.484 93h36.031A4.491 4.491 0 0 1 624 97.486v36.03a4.489 4.489 0 0 1-4.485 4.484zm-17.857-39c-9.186 0-16.659 6.963-16.659 15.521a15.087 15.087 0 0 0 6.209 12.087v5.916l5.672-3.13a17.8 17.8 0 0 0 4.778.649c9.186 0 16.66-6.963 16.66-15.522S610.844 99 601.658 99zm-10.864 20.9l9.107-9.724 4.346 4.555 8.175-4.555-9.106 9.725-4.243-4.551z" fill="#0084ff"/></svg>
</a>
                                            <a href="https://www.facebook.com/dialog/send?app_id=113191652055439&amp;link=https%3A%2F%2Frfi.my%2F83vo.S&amp;redirect_uri=https%3A%2F%2Fwww.rfi.fr%2Fvi%2Ft%25E1%25BA%25A1p-ch%25C3%25AD%2Ft%25E1%25BA%25A1p-ch%25C3%25AD-%25C3%25A2m-nh%25E1%25BA%25A1c%2F20220108-di-s%25E1%25BA%25A3n-c%25E1%25BB%25A7a-goldman-nh%25E1%25BB%25AFng-ca-kh%25C3%25BAc-v%25C3%25A0ng-t%25E1%25BA%25B7ng-cho-l%25C3%25A0ng-nh%25E1%25BA%25A1c-ph%25C3%25A1p&amp;locale=vi_VN" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 93 45 45"><path d="M619.515 138h-36.031a4.489 4.489 0 0 1-4.484-4.484v-36.03A4.49 4.49 0 0 1 583.484 93h36.031A4.491 4.491 0 0 1 624 97.486v36.03a4.489 4.489 0 0 1-4.485 4.484zm-17.857-39c-9.186 0-16.659 6.963-16.659 15.521a15.087 15.087 0 0 0 6.209 12.087v5.916l5.672-3.13a17.8 17.8 0 0 0 4.778.649c9.186 0 16.66-6.963 16.66-15.522S610.844 99 601.658 99zm-10.864 20.9l9.107-9.724 4.346 4.555 8.175-4.555-9.106 9.725-4.243-4.551z" fill="#0084ff"/></svg>
</a>
                                                                                                                                                            
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="Chia sẻ"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
            </div>
                </div>
            
                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">Đăng ngày: <time datetime="2022-01-08T07:25:15+00:00" pubdate="pubdate">08/01/2022 - 08:25</time></span></p>
                </div>
                    

            <div class="m-feed-sub" >
                            <span class="m-feed-sub__audio">
                        <script data-media-id="7514346A-1D6A-4BC5-B0DA-7E0C3194307A" type="application/json">
        {"mediaId":"7514346A-1D6A-4BC5-B0DA-7E0C3194307A","sources":[{"name":"7514346A-1D6A-4BC5-B0DA-7E0C3194307A","url":"https:\/\/aod-rfi.akamaized.net\/rfi\/vietnamien\/audio\/modules\/actu\/202201\/HERITAGE_GOLDMAN_THAO_08_01_2022.mp3"}],"broadcastType":"replay","emission":{"title":"T\u1ea1p ch\u00ed \u00e2m nh\u1ea1c"},"diffusion":{"title":"Di s\u1ea3n c\u1ee7a Goldman : Nh\u1eefng ca kh\u00fac v\u00e0ng t\u1eb7ng cho l\u00e0ng nh\u1ea1c Ph\u00e1p"}}
    </script>
<div
    class="a-audio-player-button"
    data-root-audio-player-button
    v-cloak
    data-short-lived-vue-app>
    <play-media
        v-bind:current-media="mediaId"
        v-bind:is-player-playing="isPlayerPlaying"
        media-id="7514346A-1D6A-4BC5-B0DA-7E0C3194307A"
                v-on:click="playOrPause"
        classes="m-em-audio__play-pause a-picto-play-pause"
        play-class="a-picto-play-pause--play"
        pause-class="a-picto-play-pause--pause"
    >
                                    </play-media>
</div>
Phần âm thanh 09:00                 </span>
            
                                                <span class="m-feed-sub__rss" data-root-podcast>
                        <podcast-button v-on:open="openRssModal"></podcast-button>
                        <podcast-modal v-if="displayRssModal" v-on:close="closeRssModal"></podcast-modal>
                    </span>
                                    </div>
    
                                    <div class="t-content__main-media">
                                                                                                                
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/18d86e50-10c2-11ea-9d22-005056bf7c53/w:388/p:16x9/000_par7764062_0.webp 388w,https://s.rfi.fr/media/display/18d86e50-10c2-11ea-9d22-005056bf7c53/w:720/p:16x9/000_par7764062_0.webp 720w,https://s.rfi.fr/media/display/18d86e50-10c2-11ea-9d22-005056bf7c53/w:1024/p:16x9/000_par7764062_0.webp 1024w,https://s.rfi.fr/media/display/18d86e50-10c2-11ea-9d22-005056bf7c53/w:1280/p:16x9/000_par7764062_0.webp 1280w"
        sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nhạc sĩ, ca sĩ Pháp trên sân khấu biểu diễn, chương trình «Enfoirés», tại Paris tháng 01/2014." srcset="https://s.rfi.fr/media/display/18d86e50-10c2-11ea-9d22-005056bf7c53/w:388/p:16x9/000_par7764062_0.jpg 388w,https://s.rfi.fr/media/display/18d86e50-10c2-11ea-9d22-005056bf7c53/w:720/p:16x9/000_par7764062_0.jpg 720w,https://s.rfi.fr/media/display/18d86e50-10c2-11ea-9d22-005056bf7c53/w:1024/p:16x9/000_par7764062_0.jpg 1024w,https://s.rfi.fr/media/display/18d86e50-10c2-11ea-9d22-005056bf7c53/w:1280/p:16x9/000_par7764062_0.jpg 1280w"
     sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
     loading="eager"
     class="m-figure__img lazy"/>
</picture>
    </div>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend" >Nhạc sĩ, ca sĩ Pháp trên sân khấu biểu diễn, chương trình «Enfoirés», tại Paris tháng 01/2014.</span>                <span class="a-media-legend">AFP PHOTO/ PATRICK HERTZOG</span>            </figcaption>
            </figure>
                                                            </div>
                    
            <div class="t-content__authors-tts">
            <div class="m-author-n-reading-time">
                    <div class="m-author-n-reading-time__authors">
                                        <div class="m-from-author">
                                                                <span class="m-from-author__name">
                        Tuấn Thảo
                    </span>
                
                
                                        </div>
                                                            </div>
                            <div class="m-author-n-reading-time__reading-time">
                <span class="svg" title="Thời gian đọc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg>
</span> 5 phút</div>
            </div>
            </div>

                                <p class="t-content__chapo">
                    ''L'héritage Goldman'' (Di sản của Goldman) là chủ đề hai tuyển tập ca khúc chọn lọc lần lượt được phát hành vào mùa xuân và mùa thu năm 2022. Có thể nói năm nay là năm của Goldman do có khá nhiều dự án kể cả việc ghi âm và quay phim tài liệu hầu đề cao tài năng sáng tác của một trong những nghệ sĩ Pháp quan trọng nhất trong nửa thế kỷ trở lại đây.                 </p>
            
                            <div class="t-content__body u-clearfix" >
                    <div class="m-interstitial">
    <div class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label m-block-ad__label--report-enabled">
        <span class="m-block-ad__label__text">Quảng cáo</span>
                <button title="Báo cáo quảng cáo này" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107" viewBox="0 0 26.077 16.107"><g transform="translate(1.325 0.5)"><path d="M6.669,15.107a1.5,1.5,0,0,1-1.5-1.5V10.184H0L5.169,5.637V1.5A1.5,1.5,0,0,1,6.669,0H22.752a1.5,1.5,0,0,1,1.5,1.5V13.607a1.5,1.5,0,0,1-1.5,1.5Z" fill="none" stroke="currentColor" stroke-width="1"/><g transform="translate(29.422 15.107) rotate(-180)"><path d="M-2119.5-2724.245v7.84" transform="translate(2134.21 2729.348)" fill="none" stroke="currentColor" stroke-width="2"/><path d="M-2119.5-2732v1.732" transform="translate(2134.21 2734.165)" fill="none" stroke="currentColor" stroke-width="2"/></g></g></svg>
</button>
            </div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
    </div>
                    <p>Những bài hát từng ăn khách trước đây của Jean-Jacques Goldman vẫn trụ vững với thời gian. Nam danh ca đã ngưng đi hát kể từ 15 năm qua, anh cũng đã chính thức rút lui các hoạt động sân khấu vào năm 2016, khi không còn tham gia các đợt lưu diễn nhằm gây quỹ giúp đỡ các Quán ăn tình thương (Les Restos du Coeur). Càng vắng bóng một thời gian dài trên sân khấu, tên tuổi của Goldman càng <em>''hiện diện''</em> nếu không nói là in sâu trong tâm trí của giới yêu nhạc Pháp. Bằng chứng là trong vòng 10 năm liên tục, Jean-Jacques Goldman luôn đứng đầu danh sách các nhân vật nổi tiếng được công chúng Pháp yêu chuộng nhất.</p><h2><strong>Sinh nhật 70 tuổi và 40 năm thành công trong sự nghiệp</strong></h2><p>Jean-Jacques Goldman từng ăn mừng sinh nhật 70 tuổi hồi tháng 10/2021, trong khi đầu năm 2022 đánh dấu 40 năm thành công của ca sĩ kiêm tác giả người Pháp. Những bài hát thịnh hành nhất của tác giả Goldman lần này được tập hợp lại trên hai album chọn lọc với hai sắc thái khác nhau. Đây là lần thứ nhì các nhà sản xuất khai thác <em>''tủ nhạc''</em> của Goldman thành album chuyên đề. Lần đầu tiên là cách đây đúng 10 năm qua việc phát hành hai album mang tựa đề <em>"Thế hệ Goldman"</em> (Génération Goldman), qua đó giới nghệ sĩ trẻ ăn khách nhất thời bấy giờ ghi âm lại các bản nhạc của Goldman với một lối hoà âm mới. </p><p><em>"Thế hệ Goldman"</em> đã thành công rực rỡ vì hơn một triệu album đã được bán sạch chỉ trong vài tháng. Lần này, nhóm nhạc sĩ do nhà sản xuất Erick Benzi dẫn đầu đã không muốn bắt chước hay lặp lại những gì đã làm. Erick Benzi từng là cánh tay phải, đắc lực hợp tác với Goldman trong việc sáng tác và sản xuất 4 album tiếng Pháp ăn khách nhất của Céline Dion trong hơn một thập niên, từ năm 1995 đến năm 2007. Trong số các album này có tập nhạc<em> ''D'eux''</em> từng lập kỷ lục với hơn 10 triệu bản được bán trên thế giới, để rồi trở thành album tiếng Pháp ăn khách nhất mọi thời đại.</p><p>Nhà sản xuất Erick Benzi triệu mời rất nhiều nghệ sĩ mới, trong đó có hai chị em Camille và Julie Berthollet, Marina Kaye, Lillian Renaud, Mentissa hay là Marghe, những giọng ca từng tham gia các  cuộc thi hát truyền hình. Các nghệ sĩ trẻ tuổi này cùng với một số đàn anh ghi âm lại các ca khúc nổi tiếng như<em> "Je te donne", "Quand la musique est bonne", "Il suffira d'un signe"</em> và nhất là nhạc phẩm <em>''Comme Toi''</em> từng được tác giả Khúc Lan Việt hóa thành tình khúc<em> ''Hãy đến với em''</em>, cho dù lời Việt không ăn nhập gì với nguyên tác.</p><p>Trong nỗ lực khoác áo mới cho ca khúc vang bóng một thời, Erick Benzi đã thổi một luồng sinh khí khác cho cả hai album : màu sắc gospel sẽ là sợi chỉ đỏ xuyên suốt trong tập nhạc đầu tiên, do hầu hết các ca khúc được thu với dàn đồng ca Phúc âm (Choeur Gospel de Paris) trong khi tập nhạc thứ nhì thiên về thế giới âm nhạc celtic, trong lối hòa âm phiêu diêu bay bổng, trong cách sử dụng bộ đàn dây và đặc biệt là bộ gõ.</p><h2><strong>Goldman, tác giả đã để lại dấu ấn quan trọng nhất từ những năm 1980</strong></h2><p>Bên cạnh các gương mặt trẻ, còn có nhiều nghệ sĩ có thâm niên nhiều năm hợp tác với Goldman, trong đó có nhạc sĩ Michal Jones và giám đốc nghệ thuật Cyril Prieur. Ngoài việc ghi âm hai album, nhóm sản xuất còn nhắm tới việc tổ chức một vòng lưu diễn vào mùa hè năm 2022, kết hợp nhiều bộ môn trên cùng một sân khấu kể cả nhạc kịch, vũ đạo ballet, kỹ xảo video, công nghệ âm thanh và hình ảnh mapping tựa như các màn biểu diễn của Gánh xiếc Mặt trời (Le Cirque du Soleil).</p><p>Về phía các chương trình ca nhạc, một số kênh truyền hình Pháp đã tận dụng thời điểm ăn mừng 40 năm sự nghiệp của Jean-Jacques Goldman. Điển hình là chương trình biểu diễn hồi tháng 11/2021 và sắp tới đây là việc tái bản album cực kỳ ăn khách mà Goldman phát hành lần đầu tiên vào năm 1982. Dung hòa nhạc rock cực kỳ dũng mãnh và giai điệu pop vô cùng tha thiết lãng mạn, Goldman đã đặt nền móng cho phong trào sáng tác nhạc Pháp, rồi để lại một trong những dấu ấn quan trọng nhất từ những năm 1980 trở đi.</p><p>Album đầu tay của Goldman bao gồm nhiều ca khúc rất ăn khách của anh như <em>''Au bout de mes rêves'' </em>hay là <em>''Comme Toi''</em> đã được đông đảo nghệ sĩ ghi âm lại trong khá nhiều thứ tiếng. Album này mở ra giai đoạn thành công trong hai thập niên liên tiếp của ca sĩ kiêm tác giả Goldman cho tới năm 2001, trước khi anh quyết định dần dần rút lui sau một thời gian chuyển qua sáng tác cho các ca sĩ khác, từ Patricia Kaas, Patrick Fiori, Florent Pagny cho tới Johnny Hallyday. Ít nhất là hai thế hệ xưa cũng như nay đều từng hát nhạc của anh. Khi nhắc tới Goldman, nhiều nhà phê bình đều đồng ý là tác giả này đã để lại một di sản ngời sáng, tài hóa ca khúc thành vàng, chấp cánh cho giai điệu vượt thời gian.</p>
                                            <div class="o-self-promo o-self-promo--nl o-self-promo--hidden" data-selfpromo-newsletter>
    <div class="o-self-promo-wrapper">
        <p class="o-self-promo__text"><strong>Thư Tin</strong>Hãy nhận thư tin hàng ngày của RFI: Bản tin thời sự, phóng sự, phỏng vấn, phân tích, chân dung, tạp chí</p>
        <span class="o-self-promo__picto-newsletter"><svg xmlns="http://www.w3.org/2000/svg" width="81.465" height="79.123" viewBox="0 0 81.465 79.123"><g transform="translate(-533.751 -6.178)"><g><g opacity="0.26"><path d="M615.215,6.565H534.187v64.41h51.707L603.9,85.3V70.975h11.316Z" fill="#231f20"/></g><g><path d="M614.779,6.178H533.751v64.41h51.707l18.005,14.326V70.588h11.316Z"/></g><g><g><g><g><rect width="55.52" height="36.812" transform="translate(545.076 20.091)" fill="#fff"/></g><g><path d="M572.836,35.409,600.6,56.9H545.076Z" fill="#f2f2f2"/></g><g><path d="M572.836,43.867l-27.76-23.775H600.6Z" fill="#d0d2d3"/></g><g><path d="M572.836,41.585l-27.76-21.494H600.6Z" fill="#eaeaea"/></g></g><g><g><circle cx="8.082" cy="8.082" r="8.082" transform="translate(592.42 11.668)" fill="#a80000"/></g></g></g></g></g><g><g><path d="M599.837,19.191h-1.718V17.674a3.366,3.366,0,0,0,.781-.069,2.164,2.164,0,0,0,.684-.263,1.485,1.485,0,0,0,.5-.5,1.523,1.523,0,0,0,.216-.764h1.729v7.336h-2.193Z" fill="#fff"/></g><g><path d="M599.837,19.191h-1.718V17.674a3.366,3.366,0,0,0,.781-.069,2.164,2.164,0,0,0,.684-.263,1.485,1.485,0,0,0,.5-.5,1.523,1.523,0,0,0,.216-.764h1.729v7.336h-2.193Z" fill="#fff"/></g></g></g></svg>
</span>
        <a href="https://emailing.rfi.fr/vi/subscribe" target="_blank" rel="noopener" class="o-self-promo__link o-self-promo__link--newsletter">Đăng ký <svg xmlns="http://www.w3.org/2000/svg" viewBox="-372.5 -3464 28 28"><g transform="translate(-372.5 -3464)" stroke="currentColor" stroke-width="1" fill="none"></g><path d="M-361.587-3456v12.356l9.268-6.178z"/></svg>
</a>
    </div>
</div>
    <div class="o-self-promo o-self-promo--app o-self-promo--hidden" data-selfpromo-app>
    <div class="o-self-promo-wrapper">
        <span class="o-self-promo__logo a-brand-logo a-brand-logo--rfi"></span>
        <p class="o-self-promo__text">Tải ứng dụng RFI để theo dõi toàn bộ thời sự quốc tế</p>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="apple" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--apple"><svg id="livetype" xmlns="http://www.w3.org/2000/svg" width="119.66407" height="40" viewBox="0 0 119.66407 40">
  <title>Download_on_the_App_Store_Badge_VN_RGB_blk_100217</title>
  <g>
    <g>
      <g>
        <path d="M110.13477,0H9.53468c-.3667,0-.729,0-1.09473.002-.30615.002-.60986.00781-.91895.0127A13.21476,13.21476,0,0,0,5.5171.19141a6.66509,6.66509,0,0,0-1.90088.627A6.43779,6.43779,0,0,0,1.99757,1.99707,6.25844,6.25844,0,0,0,.81935,3.61816a6.60119,6.60119,0,0,0-.625,1.90332,12.993,12.993,0,0,0-.1792,2.002C.00587,7.83008.00489,8.1377,0,8.44434V31.5586c.00489.3105.00587.6113.01515.9219a12.99232,12.99232,0,0,0,.1792,2.0019,6.58756,6.58756,0,0,0,.625,1.9043A6.20778,6.20778,0,0,0,1.99757,38.001a6.27445,6.27445,0,0,0,1.61865,1.1787,6.70082,6.70082,0,0,0,1.90088.6308,13.45514,13.45514,0,0,0,2.0039.1768c.30909.0068.6128.0107.91895.0107C8.80567,40,9.168,40,9.53468,40H110.13477c.3594,0,.7246,0,1.084-.002.3047,0,.6172-.0039.9219-.0107a13.279,13.279,0,0,0,2-.1768,6.80432,6.80432,0,0,0,1.9082-.6308,6.27742,6.27742,0,0,0,1.6172-1.1787,6.39482,6.39482,0,0,0,1.1816-1.6143,6.60413,6.60413,0,0,0,.6191-1.9043,13.50643,13.50643,0,0,0,.1856-2.0019c.0039-.3106.0039-.6114.0039-.9219.0078-.3633.0078-.7246.0078-1.0938V9.53613c0-.36621,0-.72949-.0078-1.09179,0-.30664,0-.61426-.0039-.9209a13.5071,13.5071,0,0,0-.1856-2.002,6.6177,6.6177,0,0,0-.6191-1.90332,6.46619,6.46619,0,0,0-2.7988-2.7998,6.76754,6.76754,0,0,0-1.9082-.627,13.04394,13.04394,0,0,0-2-.17676c-.3047-.00488-.6172-.01074-.9219-.01269-.3594-.002-.7246-.002-1.084-.002Z" style="fill: #a6a6a6"/>
        <path d="M8.44483,39.125c-.30468,0-.602-.0039-.90429-.0107a12.68714,12.68714,0,0,1-1.86914-.1631,5.88381,5.88381,0,0,1-1.65674-.5479,5.40573,5.40573,0,0,1-1.397-1.0166,5.32082,5.32082,0,0,1-1.02051-1.3965,5.72186,5.72186,0,0,1-.543-1.6572,12.41351,12.41351,0,0,1-.1665-1.875c-.00634-.2109-.01464-.9131-.01464-.9131V8.44434S.88185,7.75293.8877,7.5498a12.37039,12.37039,0,0,1,.16553-1.87207,5.7555,5.7555,0,0,1,.54346-1.6621A5.37349,5.37349,0,0,1,2.61183,2.61768,5.56543,5.56543,0,0,1,4.01417,1.59521a5.82309,5.82309,0,0,1,1.65332-.54394A12.58589,12.58589,0,0,1,7.543.88721L8.44532.875H111.21387l.9131.0127a12.38493,12.38493,0,0,1,1.8584.16259,5.93833,5.93833,0,0,1,1.6709.54785,5.59374,5.59374,0,0,1,2.415,2.41993,5.76267,5.76267,0,0,1,.5352,1.64892,12.995,12.995,0,0,1,.1738,1.88721c.0029.2832.0029.5874.0029.89014.0079.375.0079.73193.0079,1.09179V30.4648c0,.3633,0,.7178-.0079,1.0752,0,.3252,0,.6231-.0039.9297a12.73126,12.73126,0,0,1-.1709,1.8535,5.739,5.739,0,0,1-.54,1.67,5.48029,5.48029,0,0,1-1.0156,1.3857,5.4129,5.4129,0,0,1-1.3994,1.0225,5.86168,5.86168,0,0,1-1.668.5498,12.54218,12.54218,0,0,1-1.8692.1631c-.2929.0068-.5996.0107-.8974.0107l-1.084.002Z"/>
      </g>
      <g id="_Group_" data-name="&lt;Group&gt;">
        <g id="_Group_2" data-name="&lt;Group&gt;">
          <g id="_Group_3" data-name="&lt;Group&gt;">
            <path id="_Path_" data-name="&lt;Path&gt;" d="M24.76888,20.30068a4.94881,4.94881,0,0,1,2.35656-4.15206,5.06566,5.06566,0,0,0-3.99116-2.15768c-1.67924-.17626-3.30719,1.00483-4.1629,1.00483-.87227,0-2.18977-.98733-3.6085-.95814a5.31529,5.31529,0,0,0-4.47292,2.72787c-1.934,3.34842-.49141,8.26947,1.3612,10.97608.9269,1.32535,2.01018,2.8058,3.42763,2.7533,1.38706-.05753,1.9051-.88448,3.5794-.88448,1.65876,0,2.14479.88448,3.591.8511,1.48838-.02416,2.42613-1.33124,3.32051-2.66914a10.962,10.962,0,0,0,1.51842-3.09251A4.78205,4.78205,0,0,1,24.76888,20.30068Z" style="fill: #fff"/>
            <path id="_Path_2" data-name="&lt;Path&gt;" d="M22.03725,12.21089a4.87248,4.87248,0,0,0,1.11452-3.49062,4.95746,4.95746,0,0,0-3.20758,1.65961,4.63634,4.63634,0,0,0-1.14371,3.36139A4.09905,4.09905,0,0,0,22.03725,12.21089Z" style="fill: #fff"/>
          </g>
        </g>
        <g>
          <path d="M42.30227,27.13965h-4.7334l-1.13672,3.35645H34.42727l4.4834-12.418h2.083l4.4834,12.418H43.438ZM38.0591,25.59082h3.752l-1.84961-5.44727h-.05176Z" style="fill: #fff"/>
          <path d="M55.15969,25.96973c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.0693,3.0693,0,0,1-2.84863-1.584h-.043v4.48438h-1.8584V21.44238H48.4302v1.50586h.03418a3.21162,3.21162,0,0,1,2.88281-1.60059C53.645,21.34766,55.15969,23.16406,55.15969,25.96973Zm-1.91016,0c0-1.833-.94727-3.03809-2.39258-3.03809-1.41992,0-2.375,1.23047-2.375,3.03809,0,1.82422.95508,3.0459,2.375,3.0459C52.30227,29.01563,53.24953,27.81934,53.24953,25.96973Z" style="fill: #fff"/>
          <path d="M65.12453,25.96973c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.0693,3.0693,0,0,1-2.84863-1.584h-.043v4.48438h-1.8584V21.44238H58.395v1.50586h.03418A3.21162,3.21162,0,0,1,61.312,21.34766C63.60988,21.34766,65.12453,23.16406,65.12453,25.96973Zm-1.91016,0c0-1.833-.94727-3.03809-2.39258-3.03809-1.41992,0-2.375,1.23047-2.375,3.03809,0,1.82422.95508,3.0459,2.375,3.0459C62.26711,29.01563,63.21438,27.81934,63.21438,25.96973Z" style="fill: #fff"/>
          <path d="M71.71047,27.03613c.1377,1.23145,1.334,2.04,2.96875,2.04,1.56641,0,2.69336-.80859,2.69336-1.91895,0-.96387-.67969-1.541-2.28906-1.93652l-1.60937-.3877c-2.28027-.55078-3.33887-1.61719-3.33887-3.34766,0-2.14258,1.86719-3.61426,4.51855-3.61426,2.624,0,4.42285,1.47168,4.4834,3.61426h-1.876c-.1123-1.23926-1.13672-1.9873-2.63379-1.9873s-2.52148.75684-2.52148,1.8584c0,.87793.6543,1.39453,2.25488,1.79l1.36816.33594c2.54785.60254,3.60645,1.626,3.60645,3.44238,0,2.32324-1.85059,3.77832-4.79395,3.77832-2.75391,0-4.61328-1.4209-4.7334-3.667Z" style="fill: #fff"/>
          <path d="M83.34621,19.2998v2.14258h1.72168v1.47168H83.34621v4.99121c0,.77539.34473,1.13672,1.10156,1.13672a5.80752,5.80752,0,0,0,.61133-.043v1.46289a5.10351,5.10351,0,0,1-1.03223.08594c-1.833,0-2.54785-.68848-2.54785-2.44434V22.91406H80.16262V21.44238H81.479V19.2998Z" style="fill: #fff"/>
          <path d="M86.065,25.96973c0-2.84863,1.67773-4.63867,4.29395-4.63867,2.625,0,4.29492,1.79,4.29492,4.63867,0,2.85645-1.66113,4.63867-4.29492,4.63867C87.72609,30.6084,86.065,28.82617,86.065,25.96973Zm6.69531,0c0-1.9541-.89551-3.10742-2.40137-3.10742s-2.40039,1.16211-2.40039,3.10742c0,1.96191.89453,3.10645,2.40039,3.10645S92.76027,27.93164,92.76027,25.96973Z" style="fill: #fff"/>
          <path d="M96.18606,21.44238h1.77246v1.541h.043a2.1594,2.1594,0,0,1,2.17773-1.63574,2.86616,2.86616,0,0,1,.63672.06934v1.73828a2.59794,2.59794,0,0,0-.835-.1123,1.87264,1.87264,0,0,0-1.93652,2.083v5.37012h-1.8584Z" style="fill: #fff"/>
          <path d="M109.3843,27.83691c-.25,1.64355-1.85059,2.77148-3.89844,2.77148-2.63379,0-4.26855-1.76465-4.26855-4.5957,0-2.83984,1.64355-4.68164,4.19043-4.68164,2.50488,0,4.08008,1.7207,4.08008,4.46582v.63672h-6.39453v.1123a2.358,2.358,0,0,0,2.43555,2.56445,2.04834,2.04834,0,0,0,2.09082-1.27344Zm-6.28223-2.70215h4.52637a2.1773,2.1773,0,0,0-2.2207-2.29785A2.292,2.292,0,0,0,103.10207,25.13477Z" style="fill: #fff"/>
        </g>
      </g>
    </g>
    <g id="_Group_4" data-name="&lt;Group&gt;">
      <g>
        <path d="M37.18459,14.69775V9.57422h-1.877V8.731H39.9844v.84326h-1.873v5.12354Z" style="fill: #fff"/>
        <path d="M40.27053,13.42432c0-.81055.60352-1.27783,1.6748-1.34424l1.21973-.07031v-.38867c0-.47559-.31445-.74414-.92187-.74414-.49609,0-.83984.18213-.93848.50049h-.86035c.09082-.77344.81836-1.26953,1.83984-1.26953,1.12891,0,1.76563.562,1.76563,1.51318v3.07666h-.85547v-.63281H43.124a1.515,1.515,0,0,1-1.35254.707A1.36026,1.36026,0,0,1,40.27053,13.42432Zm2.89453-.38477v-.37646l-1.09961.07031c-.62012.0415-.90137.25244-.90137.64941,0,.40527.35156.64111.835.64111A1.0615,1.0615,0,0,0,43.16506,13.03955ZM41.64357,8.01514a1.75779,1.75779,0,0,1,.58691-.09473c.5918,0,.97559.314.97559.81055a1.08088,1.08088,0,0,1-.78906.959l-.33984-.438c.26953-.08691.459-.26465.459-.44287,0-.18164-.17773-.314-.42969-.314a1.11366,1.11366,0,0,0-.46289.08691Z" style="fill: #fff"/>
        <path d="M45.32522,8.86328a.57572.57572,0,1,1,.5752.5415A.54735.54735,0,0,1,45.32522,8.86328Zm.13184,1.33154h.88574v4.50293h-.88574Z" style="fill: #fff"/>
        <path d="M52.41018,14.69775H51.4551l-1.625-4.50293h.9502l1.12109,3.55176h.07031l1.11621-3.55176h.94336Z" style="fill: #fff"/>
        <path d="M58.69338,13.48193a1.828,1.828,0,0,1-1.95117,1.30273,2.04531,2.04531,0,0,1-2.08008-2.32422,2.07685,2.07685,0,0,1,2.07617-2.35254c1.25293,0,2.00879.856,2.00879,2.27V12.688H55.5674v.0498a1.1902,1.1902,0,0,0,1.19922,1.29,1.07934,1.07934,0,0,0,1.07129-.5459ZM58.3799,9.57861h-.92676l-.68262-.84375H56.7051l-.68262.84375H55.0967L56.25393,8.21h.96777Zm-2.8125,2.45215h2.27441a1.08647,1.08647,0,0,0-1.1084-1.1665A1.15162,1.15162,0,0,0,55.5674,12.03076Zm2.27051-3.93262L56.916,6.7998h.92578l.79,1.29834Z" style="fill: #fff"/>
        <path d="M63.586,9.07373v1.1416h.97559v.74854H63.586V13.2793c0,.47168.19434.67822.63672.67822a2.96657,2.96657,0,0,0,.33887-.02051v.74023a2.90533,2.90533,0,0,1-.4834.04541c-.98828,0-1.38184-.34766-1.38184-1.21582v-2.543h-.71484v-.74854h.71484V9.07373Z" style="fill: #fff"/>
        <path d="M65.73488,10.19482h.85547v.69043h.06641a1.22092,1.22092,0,0,1,1.21582-.76514,1.86836,1.86836,0,0,1,.39648.03711v.877a2.43442,2.43442,0,0,0-.49609-.05371,1.05507,1.05507,0,0,0-1.14941,1.05859v2.65869h-.88867Z" style="fill: #fff"/>
        <path d="M72.94289,13.48193a1.828,1.828,0,0,1-1.95117,1.30273,2.04531,2.04531,0,0,1-2.08008-2.32422,2.07685,2.07685,0,0,1,2.07617-2.35254c1.25293,0,2.00879.856,2.00879,2.27V12.688H69.81691v.0498a1.1902,1.1902,0,0,0,1.19922,1.29,1.07934,1.07934,0,0,0,1.07129-.5459Zm-.31836-3.90332h-.91309L71.02,8.67285h-.06543l-.69043.90576h-.918l1.15723-1.43066h.96777Zm-2.80762,2.45215h2.27441a1.08647,1.08647,0,0,0-1.1084-1.1665A1.15162,1.15162,0,0,0,69.81691,12.03076Z" style="fill: #fff"/>
        <path d="M74.19,10.19482h.85547v.71533h.06641a1.348,1.348,0,0,1,1.34375-.80225,1.46456,1.46456,0,0,1,1.55859,1.6748v2.915h-.88867V12.00586c0-.72363-.31445-1.0835-.97168-1.0835a1.03294,1.03294,0,0,0-1.0752,1.14111v2.63428H74.19Z" style="fill: #fff"/>
      </g>
    </g>
  </g>
</svg>
</a>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="android" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--android"><svg id="artwork" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 135 40"><defs><style>.cls-1{fill:#a6a6a6;}.cls-10,.cls-2,.cls-9{fill:#fff;}.cls-3{fill:url(#linear-gradient);}.cls-4{fill:url(#linear-gradient-2);}.cls-5{fill:url(#linear-gradient-3);}.cls-6{fill:url(#linear-gradient-4);}.cls-7{opacity:0.2;}.cls-7,.cls-8,.cls-9{isolation:isolate;}.cls-8{opacity:0.12;}.cls-9{opacity:0.25;}.cls-10{stroke:#fff;stroke-miterlimit:10;stroke-width:0.2px;}</style><linearGradient id="linear-gradient" x1="21.8" y1="173.29" x2="5.02" y2="156.51" gradientTransform="matrix(1, 0, 0, -1, 0, 182)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#00a0ff"/><stop offset="0.01" stop-color="#00a1ff"/><stop offset="0.26" stop-color="#00beff"/><stop offset="0.51" stop-color="#00d2ff"/><stop offset="0.76" stop-color="#00dfff"/><stop offset="1" stop-color="#00e3ff"/></linearGradient><linearGradient id="linear-gradient-2" x1="33.83" y1="162" x2="9.64" y2="162" gradientTransform="matrix(1, 0, 0, -1, 0, 182)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffe000"/><stop offset="0.41" stop-color="#ffbd00"/><stop offset="0.78" stop-color="orange"/><stop offset="1" stop-color="#ff9c00"/></linearGradient><linearGradient id="linear-gradient-3" x1="24.83" y1="159.7" x2="2.07" y2="136.95" gradientTransform="matrix(1, 0, 0, -1, 0, 182)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ff3a44"/><stop offset="1" stop-color="#c31162"/></linearGradient><linearGradient id="linear-gradient-4" x1="7.3" y1="181.82" x2="17.46" y2="171.66" gradientTransform="matrix(1, 0, 0, -1, 0, 182)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#32a071"/><stop offset="0.07" stop-color="#2da771"/><stop offset="0.48" stop-color="#15cf74"/><stop offset="0.8" stop-color="#06e775"/><stop offset="1" stop-color="#00f076"/></linearGradient></defs><title>google-play-badge_vi</title><rect width="135" height="40" rx="5"/><path class="cls-1" d="M130,.8A4.2,4.2,0,0,1,134.2,5V35a4.2,4.2,0,0,1-4.2,4.2H5A4.2,4.2,0,0,1,.8,35V5A4.2,4.2,0,0,1,5,.8H130m0-.8H5A5,5,0,0,0,0,5V35a5,5,0,0,0,5,5H130a5,5,0,0,0,5-5V5a5,5,0,0,0-5-5Z"/><path class="cls-2" d="M68.14,21.75A4.26,4.26,0,1,0,72.41,26,4.19,4.19,0,0,0,68.14,21.75Zm0,6.83A2.58,2.58,0,1,1,70.54,26,2.46,2.46,0,0,1,68.14,28.58Zm-9.32-6.83A4.26,4.26,0,1,0,63.09,26,4.19,4.19,0,0,0,58.82,21.75Zm0,6.83A2.58,2.58,0,1,1,61.22,26,2.46,2.46,0,0,1,58.82,28.58ZM47.74,23.06v1.8h4.32a3.77,3.77,0,0,1-1,2.27,4.42,4.42,0,0,1-3.34,1.32,4.8,4.8,0,0,1,0-9.6A4.64,4.64,0,0,1,51,20.14l1.27-1.27a6.3,6.3,0,0,0-4.53-1.82,6.61,6.61,0,1,0,0,13.21,6.07,6.07,0,0,0,4.61-1.85,6,6,0,0,0,1.56-4.23,6.27,6.27,0,0,0-.09-1.12Zm45.31,1.4a4,4,0,0,0-3.64-2.71,4,4,0,0,0-4,4.25,4.23,4.23,0,0,0,7.76,2.37l-1.45-1a2.41,2.41,0,0,1-2.09,1.17,2.15,2.15,0,0,1-2.06-1.29l5.69-2.35Zm-5.8,1.42a2.33,2.33,0,0,1,2.23-2.48,1.64,1.64,0,0,1,1.57.9ZM82.63,30H84.5V17.5H82.63Zm-3.06-7.3H79.5a2.94,2.94,0,0,0-2.24-.95,4.26,4.26,0,0,0,0,8.51,2.88,2.88,0,0,0,2.24-1h.07v.61c0,1.63-.87,2.5-2.27,2.5a2.36,2.36,0,0,1-2.15-1.51l-1.62.67a4,4,0,0,0,3.77,2.52c2.19,0,4-1.29,4-4.43V22H79.57Zm-2.15,5.88a2.58,2.58,0,0,1,0-5.15A2.39,2.39,0,0,1,79.7,26,2.38,2.38,0,0,1,77.42,28.58ZM101.81,17.5H97.33V30H99.2V25.26h2.61a3.89,3.89,0,1,0,0-7.76Zm0,6H99.2V19.24h2.65a2.14,2.14,0,1,1,0,4.28Zm11.54-1.79a3.49,3.49,0,0,0-3.33,1.91l1.65.69a1.78,1.78,0,0,1,1.71-.91,1.8,1.8,0,0,1,2,1.61v.12a4.18,4.18,0,0,0-1.95-.48c-1.78,0-3.6,1-3.6,2.82a2.89,2.89,0,0,0,3.11,2.75A2.65,2.65,0,0,0,115.32,29h.06v1h1.8V25.19C117.18,23,115.52,21.73,113.39,21.73Zm-.23,6.85c-.61,0-1.46-.31-1.46-1.06,0-1,1.06-1.34,2-1.34a3.32,3.32,0,0,1,1.7.42A2.26,2.26,0,0,1,113.16,28.58ZM123.74,22l-2.14,5.42h-.06L119.32,22h-2l3.33,7.58-1.9,4.21h2L125.82,22Zm-16.8,8h1.86V17.5h-1.86Z"/><path class="cls-3" d="M10.44,7.54A2,2,0,0,0,10,8.94V31.06a1.94,1.94,0,0,0,.47,1.4l.07.08L22.9,20.15v-.3L10.51,7.47Z"/><path class="cls-4" d="M27,24.28,22.9,20.15v-.3L27,15.72l.09.06L32,18.56c1.4.79,1.4,2.09,0,2.89l-4.89,2.78Z"/><path class="cls-5" d="M27.12,24.23,22.9,20,10.44,32.46a1.62,1.62,0,0,0,2.07.07l14.61-8.3"/><path class="cls-6" d="M27.12,15.78,12.51,7.48a1.61,1.61,0,0,0-2.07.06L22.9,20Z"/><path class="cls-7" d="M27,24.13,12.51,32.38a1.66,1.66,0,0,1-2,0h0l-.07.07h0l.07.08h0a1.66,1.66,0,0,0,2,0l14.61-8.3Z"/><path class="cls-8" d="M10.44,32.32A2,2,0,0,1,10,30.91v.15a1.94,1.94,0,0,0,.47,1.4l.07-.07Z"/><path class="cls-8" d="M32,21.3l-5,2.83.09.1L32,21.44A1.75,1.75,0,0,0,33.06,20h0A1.86,1.86,0,0,1,32,21.3Z"/><path class="cls-9" d="M12.51,7.62,32,18.7A1.86,1.86,0,0,1,33.06,20h0A1.75,1.75,0,0,0,32,18.56L12.51,7.48C11.12,6.68,10,7.34,10,8.94v.15C10,7.49,11.12,6.83,12.51,7.62Z"/><path class="cls-10" d="M43.69,12.7H43v-5h-1.6V7h3.94v.7h-1.6Z"/><path class="cls-10" d="M46.44,11l-.56,1.7h-.72L47,7.31h.84l1.84,5.39h-.75L48.35,11Zm1.76-.54-.52-1.55c-.12-.35-.2-.67-.28-1h0c-.08.32-.17.65-.27,1l-.53,1.56Zm-1-3.54c.13-.34.41-.4.41-.67A.24.24,0,0,0,47.38,6a.56.56,0,0,0-.4.27l-.26-.15a.85.85,0,0,1,.79-.54.61.61,0,0,1,.66.58c0,.4-.36.49-.57.86Z"/><path class="cls-10" d="M50.47,12.7V7h.74V12.7Z"/><path class="cls-10" d="M54.12,12.7V7H55l2.78,4.46h0l0-1.11V7h.74V12.7h-.77L54.86,8h0l0,1.1V12.7Z"/><path class="cls-10" d="M64.48,10A2.53,2.53,0,0,1,62,12.79a2.48,2.48,0,0,1-2.43-2.74,2.57,2.57,0,0,1,2.51-2.83A2.45,2.45,0,0,1,64.48,10ZM60.3,10c0,1.16.62,2.19,1.72,2.19s1.72-1,1.72-2.24S63.18,7.79,62,7.79,60.3,8.85,60.3,10Zm2-3.94.84.91h-.59L62,6.44h0L61.5,7h-.58l.82-.91Zm-.66,7.65a.41.41,0,0,1,.41-.4.4.4,0,0,1,.39.4.41.41,0,0,1-.4.4A.41.41,0,0,1,61.62,13.74Z"/><path class="cls-10" d="M65.52,12.7V7h.73V12.7Z"/><path class="cls-10" d="M69.16,12.7V7h1.76a2.73,2.73,0,0,1,2.9,2.86A2.8,2.8,0,0,1,73,11.9a2.85,2.85,0,0,1-2.11.8ZM69.9,12h1a2.18,2.18,0,0,0,1.57-.56,2.12,2.12,0,0,0,.58-1.6,2,2,0,0,0-2.15-2.16h-1Z"/><path class="cls-10" d="M76.88,12.83a2,2,0,0,1-1.53-.63,2.28,2.28,0,0,1-.59-1.63V7h.74V10.6a1.69,1.69,0,0,0,.35,1.1,1.47,1.47,0,0,0,2.06,0,1.64,1.64,0,0,0,.36-1.1V7H79v3.6a2.34,2.34,0,0,1-.57,1.64A2,2,0,0,1,76.88,12.83Z"/><path class="cls-10" d="M80.26,12.7V7h.89l2.79,4.46h0l0-1.11V7h.73V12.7H83.9L81,8h0l0,1.1V12.7Z"/><path class="cls-10" d="M91.5,10.07A2.6,2.6,0,0,1,90.79,12a2.79,2.79,0,0,1-2.1.85,3,3,0,0,1-3-3,3,3,0,0,1,3-3,2.92,2.92,0,0,1,1.17.24,2.33,2.33,0,0,1,.9.64l-.51.51a1.91,1.91,0,0,0-1.56-.68,2.2,2.2,0,0,0-2.23,2.28,2.21,2.21,0,0,0,.66,1.66,2.19,2.19,0,0,0,1.57.63,2.16,2.16,0,0,0,1.6-.64,1.87,1.87,0,0,0,.48-1.16H88.69V9.63h2.77A2.25,2.25,0,0,1,91.5,10.07Z"/><path class="cls-10" d="M96.11,12.7h-.74v-5h-1.6V7h3.94v.7h-1.6Z"/><path class="cls-10" d="M98.53,12.7V7h2a1.8,1.8,0,0,1,1.26.48,1.63,1.63,0,0,1,.14,2.28,1.66,1.66,0,0,1-1,.58l0,0,1.61,2.33v0h-.87l-1.55-2.32h-.81V12.7Zm.74-3h1.18a1.11,1.11,0,0,0,.76-.29.93.93,0,0,0,.31-.73,1,1,0,0,0-.28-.68.93.93,0,0,0-.74-.32H99.27Z"/><path class="cls-10" d="M106.68,7.67h-2.61V9.49h2.35v.69h-2.35V12h2.61v.71h-3.34V7h3.34Zm-2.82-1.2v0l.83-.93h.64l.82.93v0h-.71L105,6H105l-.4.48Z"/><path class="cls-10" d="M107.75,12.7V7h.9l2.78,4.46h0l0-1.11V7h.74V12.7h-.77L108.49,8h0l0,1.1V12.7Z"/></svg></a>
    </div>
</div>
                </div>
            
                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a href="/vi/t%E1%BB%AB-kh%C3%B3a/v%C4%83n-h%C3%B3a/" class="m-tags-list__tag__link" title="V&#x0103;n&#x20;h&#x00F3;a">Văn hóa</a>
        </li><li class="m-tags-list__tag">
            <a href="/vi/t%E1%BB%AB-kh%C3%B3a/ph%C3%A1p/" class="m-tags-list__tag__link" title="Ph&#x00E1;p">Pháp</a>
        </li><li class="m-tags-list__tag">
            <a href="/vi/t%E1%BB%AB-kh%C3%B3a/%C3%A2m-nh%E1%BA%A1c/" class="m-tags-list__tag__link" title="&#x00C2;m&#x20;nh&#x1EA1;c">Âm nhạc</a>
        </li><li class="m-tags-list__tag">
            <a href="/vi/t%E1%BB%AB-kh%C3%B3a/t%E1%BA%A1p-ch%C3%AD/" class="m-tags-list__tag__link" title="T&#x1EA1;p&#x20;ch&#x00ED;">Tạp chí</a>
        </li></ul>
                    </div>
                                    

    
                    <div class="t-content__related">
            
    

<aside class="o-aside-content  o-aside-content--no-background o-aside-content--related">
    <div class="o-aside-content__row ">
            <div class="o-aside-content__title a-aside-title" role="heading" aria-level="2"><span class="a-aside-title__content">Các nội dung liên quan</span></div>
                    </div>
        <div class="o-layout-list  o-layout-list--without-images">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--no-image"
        data-article-list
    >
                        
                            
        <a href="/vi/t%E1%BA%A1p-ch%C3%AD/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/20211016-sylvie-vartan-60-n%C4%83m-t%C3%ACnh-kh%C3%BAc-c%C3%B2n-nh%E1%BB%9B-m%C3%A3i" data-article-item-link>
                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Tạp chí Âm nhạc</span></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="398 -2711 12.772 13.481" class="picto--audio"><path d="M404.386-2711a6.359 6.359 0 0 0-6.386 6.386v4.967a2.126 2.126 0 0 0 2.129 2.129h2.128v-5.677h-2.838v-1.419a4.967 4.967 0 0 1 9.934 0v1.419h-2.838v5.676h2.129a2.126 2.126 0 0 0 2.129-2.129v-4.966a6.373 6.373 0 0 0-6.387-6.386z"/></svg>
</span>Sylvie Vartan : 60 năm tình khúc còn nhớ mãi</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--no-image"
        data-article-list
    >
                        
                            
        <a href="/vi/t%E1%BA%A1p-ch%C3%AD/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/20211127-besame-mucho-tieng-phap-phien-ban-latinh" data-article-item-link>
                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Tạp chí Âm nhạc</span></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="398 -2711 12.772 13.481" class="picto--audio"><path d="M404.386-2711a6.359 6.359 0 0 0-6.386 6.386v4.967a2.126 2.126 0 0 0 2.129 2.129h2.128v-5.677h-2.838v-1.419a4.967 4.967 0 0 1 9.934 0v1.419h-2.838v5.676h2.129a2.126 2.126 0 0 0 2.129-2.129v-4.966a6.373 6.373 0 0 0-6.387-6.386z"/></svg>
</span>Besame Mucho tiếng Pháp và các phiên bản La Tinh mới</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--no-image"
        data-article-list
    >
                        
                            
        <a href="/vi/t%E1%BA%A1p-ch%C3%AD/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/20210724-nhac-phap-song-ca-huong-xua-sac-moi" data-article-item-link>
                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Tạp chí Âm nhạc</span></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="398 -2711 12.772 13.481" class="picto--audio"><path d="M404.386-2711a6.359 6.359 0 0 0-6.386 6.386v4.967a2.126 2.126 0 0 0 2.129 2.129h2.128v-5.677h-2.838v-1.419a4.967 4.967 0 0 1 9.934 0v1.419h-2.838v5.676h2.129a2.126 2.126 0 0 0 2.129-2.129v-4.966a6.373 6.373 0 0 0-6.387-6.386z"/></svg>
</span>Nhạc Pháp song ca, hương xưa sắc mới</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
        </article>
            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                    <div class="t-content__list-content">
            
        

<aside class="o-aside-content  o-aside-content--overflow-background o-aside-content--related">
    <div class="o-aside-content__row ">
            <div class="o-aside-content__title a-aside-title" role="heading" aria-level="2"><span class="a-aside-title__content">Các chương trình đã phát</span></div>
                    </div>
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-vertical"
        data-article-list
    >
                        
                            
        <a href="/vi/t%E1%BA%A1p-ch%C3%AD/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/20220108-di-s%E1%BA%A3n-c%E1%BB%A7a-goldman-nh%E1%BB%AFng-ca-kh%C3%BAc-v%C3%A0ng-t%E1%BA%B7ng-cho-l%C3%A0ng-nh%E1%BA%A1c-ph%C3%A1p" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/18d86e50-10c2-11ea-9d22-005056bf7c53/w:388/p:16x9/000_par7764062_0.webp 388w,https://s.rfi.fr/media/display/18d86e50-10c2-11ea-9d22-005056bf7c53/w:720/p:16x9/000_par7764062_0.webp 720w,https://s.rfi.fr/media/display/18d86e50-10c2-11ea-9d22-005056bf7c53/w:1024/p:16x9/000_par7764062_0.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le chanteur français Jean-Jacques Goldman lors d&#039;un concert des «Enfoirés» en janvier 2014." aria-hidden="true" srcset="https://s.rfi.fr/media/display/18d86e50-10c2-11ea-9d22-005056bf7c53/w:388/p:16x9/000_par7764062_0.jpg 388w,https://s.rfi.fr/media/display/18d86e50-10c2-11ea-9d22-005056bf7c53/w:720/p:16x9/000_par7764062_0.jpg 720w,https://s.rfi.fr/media/display/18d86e50-10c2-11ea-9d22-005056bf7c53/w:1024/p:16x9/000_par7764062_0.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">08/01/2022</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="398 -2711 12.772 13.481" class="picto--audio"><path d="M404.386-2711a6.359 6.359 0 0 0-6.386 6.386v4.967a2.126 2.126 0 0 0 2.129 2.129h2.128v-5.677h-2.838v-1.419a4.967 4.967 0 0 1 9.934 0v1.419h-2.838v5.676h2.129a2.126 2.126 0 0 0 2.129-2.129v-4.966a6.373 6.373 0 0 0-6.387-6.386z"/></svg>
</span>Di sản của Goldman : Những ca khúc vàng tặng cho làng nhạc Pháp</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-vertical"
        data-article-list
    >
                        
                            
        <a href="/vi/t%E1%BA%A1p-ch%C3%AD/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/20220101-nhung-ban-song-ca-xuyen-the-he-nam-2021" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/bb2a702c-6886-11ec-be98-005056a97e36/w:388/p:16x9/Cold%20heart%20-%20Dua%20Lipa%20Elton%20John-1.webp 388w,https://s.rfi.fr/media/display/bb2a702c-6886-11ec-be98-005056a97e36/w:720/p:16x9/Cold%20heart%20-%20Dua%20Lipa%20Elton%20John-1.webp 720w,https://s.rfi.fr/media/display/bb2a702c-6886-11ec-be98-005056a97e36/w:1024/p:16x9/Cold%20heart%20-%20Dua%20Lipa%20Elton%20John-1.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cold heart - Dua Lipa Elton John" aria-hidden="true" srcset="https://s.rfi.fr/media/display/bb2a702c-6886-11ec-be98-005056a97e36/w:388/p:16x9/Cold%20heart%20-%20Dua%20Lipa%20Elton%20John-1.jpg 388w,https://s.rfi.fr/media/display/bb2a702c-6886-11ec-be98-005056a97e36/w:720/p:16x9/Cold%20heart%20-%20Dua%20Lipa%20Elton%20John-1.jpg 720w,https://s.rfi.fr/media/display/bb2a702c-6886-11ec-be98-005056a97e36/w:1024/p:16x9/Cold%20heart%20-%20Dua%20Lipa%20Elton%20John-1.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">01/01/2022</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="398 -2711 12.772 13.481" class="picto--audio"><path d="M404.386-2711a6.359 6.359 0 0 0-6.386 6.386v4.967a2.126 2.126 0 0 0 2.129 2.129h2.128v-5.677h-2.838v-1.419a4.967 4.967 0 0 1 9.934 0v1.419h-2.838v5.676h2.129a2.126 2.126 0 0 0 2.129-2.129v-4.966a6.373 6.373 0 0 0-6.387-6.386z"/></svg>
</span>Những bản song ca xuyên thế hệ năm 2021</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-vertical"
        data-article-list
    >
                        
                            
        <a href="/vi/t%E1%BA%A1p-ch%C3%AD/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/20211225-cac-album-giang-sinh-tieng-phap-nam-2021" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/5150f67a-658a-11ec-905f-005056a90284/w:388/p:16x9/870x489_cover_amauryvassili_welovechristmas.webp 388w,https://s.rfi.fr/media/display/5150f67a-658a-11ec-905f-005056a90284/w:720/p:16x9/870x489_cover_amauryvassili_welovechristmas.webp 720w,https://s.rfi.fr/media/display/5150f67a-658a-11ec-905f-005056a90284/w:1024/p:16x9/870x489_cover_amauryvassili_welovechristmas.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="870x489_cover_amauryvassili_welovechristmas" aria-hidden="true" srcset="https://s.rfi.fr/media/display/5150f67a-658a-11ec-905f-005056a90284/w:388/p:16x9/870x489_cover_amauryvassili_welovechristmas.jpg 388w,https://s.rfi.fr/media/display/5150f67a-658a-11ec-905f-005056a90284/w:720/p:16x9/870x489_cover_amauryvassili_welovechristmas.jpg 720w,https://s.rfi.fr/media/display/5150f67a-658a-11ec-905f-005056a90284/w:1024/p:16x9/870x489_cover_amauryvassili_welovechristmas.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">25/12/2021</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="398 -2711 12.772 13.481" class="picto--audio"><path d="M404.386-2711a6.359 6.359 0 0 0-6.386 6.386v4.967a2.126 2.126 0 0 0 2.129 2.129h2.128v-5.677h-2.838v-1.419a4.967 4.967 0 0 1 9.934 0v1.419h-2.838v5.676h2.129a2.126 2.126 0 0 0 2.129-2.129v-4.966a6.373 6.373 0 0 0-6.387-6.386z"/></svg>
</span>Các album nhạc Giáng Sinh tiếng Pháp năm 2021</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-vertical"
        data-article-list
    >
                        
                            
        <a href="/vi/t%E1%BA%A1p-ch%C3%AD/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/20211218-paul-mauria-nhac-truong-thien-huong-pop" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/689cbbc0-5f54-11ec-839d-005056a90284/w:388/p:16x9/Album%20Paul%20Mauriat.webp 388w,https://s.rfi.fr/media/display/689cbbc0-5f54-11ec-839d-005056a90284/w:720/p:16x9/Album%20Paul%20Mauriat.webp 720w,https://s.rfi.fr/media/display/689cbbc0-5f54-11ec-839d-005056a90284/w:1024/p:16x9/Album%20Paul%20Mauriat.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Album Paul Mauriat" aria-hidden="true" srcset="https://s.rfi.fr/media/display/689cbbc0-5f54-11ec-839d-005056a90284/w:388/p:16x9/Album%20Paul%20Mauriat.jpg 388w,https://s.rfi.fr/media/display/689cbbc0-5f54-11ec-839d-005056a90284/w:720/p:16x9/Album%20Paul%20Mauriat.jpg 720w,https://s.rfi.fr/media/display/689cbbc0-5f54-11ec-839d-005056a90284/w:1024/p:16x9/Album%20Paul%20Mauriat.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">18/12/2021</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="398 -2711 12.772 13.481" class="picto--audio"><path d="M404.386-2711a6.359 6.359 0 0 0-6.386 6.386v4.967a2.126 2.126 0 0 0 2.129 2.129h2.128v-5.677h-2.838v-1.419a4.967 4.967 0 0 1 9.934 0v1.419h-2.838v5.676h2.129a2.126 2.126 0 0 0 2.129-2.129v-4.966a6.373 6.373 0 0 0-6.387-6.386z"/></svg>
</span>Paul Mauriat - Nhạc trưởng thiên hướng Pop</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-33">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-vertical"
        data-article-list
    >
                        
                            
        <a href="/vi/t%E1%BA%A1p-ch%C3%AD/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c/20211211-nolwenn-va-benjamin-biolay-ghi-am-sang-tac-moi" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.rfi.fr/media/display/0bc9ad28-45fe-11ec-a21f-005056a97e36/w:388/p:16x9/nolwenn_leroy_1_by_yann_rabanier.webp 388w,https://s.rfi.fr/media/display/0bc9ad28-45fe-11ec-a21f-005056a97e36/w:720/p:16x9/nolwenn_leroy_1_by_yann_rabanier.webp 720w,https://s.rfi.fr/media/display/0bc9ad28-45fe-11ec-a21f-005056a97e36/w:1024/p:16x9/nolwenn_leroy_1_by_yann_rabanier.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="nolwenn_leroy_1_by_yann_rabanier" aria-hidden="true" srcset="https://s.rfi.fr/media/display/0bc9ad28-45fe-11ec-a21f-005056a97e36/w:388/p:16x9/nolwenn_leroy_1_by_yann_rabanier.jpg 388w,https://s.rfi.fr/media/display/0bc9ad28-45fe-11ec-a21f-005056a97e36/w:720/p:16x9/nolwenn_leroy_1_by_yann_rabanier.jpg 720w,https://s.rfi.fr/media/display/0bc9ad28-45fe-11ec-a21f-005056a97e36/w:1024/p:16x9/nolwenn_leroy_1_by_yann_rabanier.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </div>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="article__metadata"><div class="article__date">11/12/2021</div></div><p class="article__title "><span class="article__type"><svg xmlns="http://www.w3.org/2000/svg" viewBox="398 -2711 12.772 13.481" class="picto--audio"><path d="M404.386-2711a6.359 6.359 0 0 0-6.386 6.386v4.967a2.126 2.126 0 0 0 2.129 2.129h2.128v-5.677h-2.838v-1.419a4.967 4.967 0 0 1 9.934 0v1.419h-2.838v5.676h2.129a2.126 2.126 0 0 0 2.129-2.129v-4.966a6.373 6.373 0 0 0-6.387-6.386z"/></svg>
</span>Nhạc Pháp : Nolwenn và Benjamin Biolay ghi âm sáng tác mới</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
        </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"Di s\u1ea3n c\u1ee7a Goldman : Nh\u1eefng ca kh\u00fac v\u00e0ng t\u1eb7ng cho l\u00e0ng nh\u1ea1c Ph\u00e1p","content_id":"WBMZ14487-RFI-VI-20220107","canonical":"https:\/\/www.rfi.fr\/vi\/t%E1%BA%A1p-ch%C3%AD\/t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c\/20220108-di-s%E1%BA%A3n-c%E1%BB%A7a-goldman-nh%E1%BB%AFng-ca-kh%C3%BAc-v%C3%A0ng-t%E1%BA%B7ng-cho-l%C3%A0ng-nh%E1%BA%A1c-ph%C3%A1p","page_name":"20220108-di-s%E1%BA%A3n-c%E1%BB%A7a-goldman-nh%E1%BB%AFng-ca-kh%C3%BAc-v%C3%A0ng-t%E1%BA%B7ng-cho-l%C3%A0ng-nh%E1%BA%A1c-ph%C3%A1p","publication_date":"2022-01-08","publication_time":"07:25","authors":[{"title":"Tu\u1ea5n Th\u1ea3o","title_clean":"Tuan Thao","title_slug":"tuan-thao","id":""}],"tags":[{"name":"V\u0103n h\u00f3a","name_clean":"Van hoa","name_slug":"van-hoa"},{"name":"Ph\u00e1p","name_clean":"Phap","name_slug":"phap"},{"name":"\u00c2m nh\u1ea1c","name_clean":"Am nhac","name_slug":"am-nhac"},{"name":"T\u1ea1p ch\u00ed","name_clean":"Tap chi","name_slug":"tap-chi"}],"main_media_type":"audio","cat1":"emissions","cat2":"t%E1%BA%A1p-ch%C3%AD-%C3%A2m-nh%E1%BA%A1c","content_type":"edition","site_brand":"rfi","site_env":null,"site_context":"interne","http_code":200,"site_version":"2.2.4","site_locale":"vi"}
                        </script>
                                    </div>
                                            </main>

                                        
                        <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="vi"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>
                    
                    
                
    

    


<script type="text/javascript">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</script>
        


                    <script>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</script>
            <script defer src="/build/js/vendor.0c4f132f8d700c372c40.js"></script>
            <script defer src="/build/js/main.0c4f132f8d700c372c40.js"></script>
                                                                                                                                                            <script type="text/javascript" src="https://tms.fmm.io/rfi/vi.js" async></script>
                                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Không tìm thấy trang</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">Nội dung bạn đang cố truy cập không tồn tại hoặc không còn khả dụng.</p>
        </div>
    </div>
</div>
            </body>
</html>
